<!DOCTYPE html>
<html lang="pl">

<head>
	<meta charset="utf-8" />
	<title>Biurowce Skanska gotowe na certyfikat WELL Health-Safety Rating - Biura</title>
	<meta property="og:title" content="Biurowce Skanska gotowe na certyfikat WELL Health-Safety Rating" />
	<meta name="Description" content="Dziewięć budynków biurowych Skanska spełnia najwyższe parametry bezpieczeństwa, zmniejszające ryzyko przenoszenia chorób, a także umożliwiające tworzenie zdrowych i bezpiecznych miejsc pracy w związku z trwającą pandemią. Tym samym Skanska, jako pierwsza w Europie Środkowo-Wschodniej, jest gotowa nowy certyfikat WELL Health-Safety Rating." />
			<meta property="og:description" content="Dziewięć budynków biurowych Skanska spełnia najwyższe parametry bezpieczeństwa, zmniejszające ryzyko przenoszenia chorób, a także umożliwiające tworzenie zdrowych i bezpiecznych miejsc pracy w związku z trwającą pandemią. Tym samym Skanska, jako pierwsza w Europie Środkowo-Wschodniej, jest gotowa nowy certyfikat WELL Health-Safety Rating." />
		<meta name="author" content="PTWP" />
	<meta property="og:image" content="https://pliki.propertynews.pl/i/06/85/26/068526_940.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.propertynews.pl" />
	<meta property="fb:admins" content="100002431297570" />

	<link rel="canonical" href="https://www.propertynews.pl/biura/biurowce-skanska-gotowe-na-certyfikat-well-health-safety-rating,84935.html" />
	<meta property="og:url" content="https://www.propertynews.pl/biura/biurowce-skanska-gotowe-na-certyfikat-well-health-safety-rating,84935.html" />
	<link rel="next" href="https://www.propertynews.pl/biura/biurowce-skanska-gotowe-na-certyfikat-well-health-safety-rating,84935_1.html" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Saira+Extra+Condensed:200,300,400,700,800|Lato:300,400,700,800&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertynews.pl/css/jplayer.blue.monday.css?v=2" />

	<link rel="stylesheet" href="https://www.propertynews.pl/css/style2018.css?v=145" type="text/css" />


<script type="text/javascript" src="https://p.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/jquery.scrollpane.min.js?v=2"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/jquery.easing.min.js"></script>
<script type="text/javascript" src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/crawler.js"></script>
			<script type="text/javascript" src="https://www.propertynews.pl/js/common2018.js?v=26"></script>
	


	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" href="/favicon.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

	<meta name="google-site-verification" content="dTDCE0yIkLSPXBZT4BRQxQ3MDUilB22VPsKF_IF2Ybw" />
	

<link rel="alternate" type="application/rss+xml" title="Najważniejsze informacje | propertynews.pl" href="https://www.propertynews.pl/rss/najwazniejsze-informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="Centra handlowe | propertynews.pl" href="https://www.propertynews.pl/rss/centra-handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="Biura | propertynews.pl" href="https://www.propertynews.pl/rss/biura.xml" />
<link rel="alternate" type="application/rss+xml" title="Magazyny | propertynews.pl" href="https://www.propertynews.pl/rss/magazyny.xml" />
<link rel="alternate" type="application/rss+xml" title="Hotele | propertynews.pl" href="https://www.propertynews.pl/rss/hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="Prawo | propertynews.pl" href="https://www.propertynews.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Finanse | propertynews.pl" href="https://www.propertynews.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Tereny inwestycyjne | propertynews.pl" href="https://www.propertynews.pl/rss/tereny-inwestycyjne.xml" />
<link rel="alternate" type="application/rss+xml" title="Wykonawstwo i usługi | propertynews.pl" href="https://www.propertynews.pl/rss/wykonawstwo-i-uslugi.xml" />
<link rel="alternate" type="application/rss+xml" title="Technologie | propertynews.pl" href="https://www.propertynews.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="Marketing | propertynews.pl" href="https://www.propertynews.pl/rss/marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="Opinie i wywiady | propertynews.pl" href="https://www.propertynews.pl/rss/opinie.xml" />
<link rel="alternate" type="application/rss+xml" title="Raporty | propertynews.pl" href="https://www.propertynews.pl/rss/raporty.xml" />
<link rel="alternate" type="application/rss+xml" title="Sylwetki | propertynews.pl" href="https://www.propertynews.pl/rss/sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="Galerie | propertynews.pl" href="https://www.propertynews.pl/rss/galerie.xml" /><script src="https://cdn.gravitec.net/storage/723383e2ec2005f0fc4cd61921b2344c/client.js" async></script>
</head>

<body class="cat">
			

	<div class="box-17">
	<div class="pageWidth">

	<small>PARTNERZY  PORTALU</small>

	<div id="auto-scroller">
		<a href="http://www.wnp.pl/klik/biuletyn/AXIIMMOPartner|pnews01012020.xml?https://www.propertynews.pl/partner/axi-immo-group,10/"><img src="https://www.propertynews.pl/images/partners/axiimmo1.png" alt="partner portalu propertynews.pl" style="max-width: 120px;" /></a>
		        		<a href="http://www.wnp.pl/klik/biuletyn/EuroptimaPartnerPortalu|pnews10012020.xml?https://www.propertynews.pl/partner/europtima-sp-z-o-o,24/"><img src="https://www.propertynews.pl/images/partners/europtima3.png" alt="partner portalu propertynews.pl" /></a>
		<a href="http://www.wnp.pl/klik/biuletyn/ForbisGroupPartner|pnews04122019.xml?https://www.propertynews.pl/partner/forbis-group-sp-z-o-o,69/"><img src="https://www.propertynews.pl/images/partners/forbis.png" alt="partner portalu propertynews.pl" /></a>
								<a href="http://www.wnp.pl/klik/biuletyn/MUNIAKpartner|pnews09012020.xml?https://www.propertynews.pl/partner/muniak,59/"><img src="https://www.propertynews.pl/images/partners/muniak.png" alt="partner portalu propertynews.pl" style="max-width: 160px;" /></a>
		<a href="http://www.wnp.pl/klik/biuletyn/NAIEstateFellows|pnews01022020.xml?https://www.propertynews.pl/partner/nai-estate-fellows,37/"><img src="https://www.propertynews.pl/images/partners/nai2.png" alt="partner portalu propertynews.pl" style="max-width: 200px;" /></a>
				<a href="http://www.wnp.pl/klik/biuletyn/Quadraturepartner|pnews02092019.xml?https://www.propertynews.pl/partner/quadrature,79/"><img src="https://www.propertynews.pl/images/partners/quadrature.png?v=2" alt="partner portalu propertynews.pl" style="max-width: 120px;" /></a>
		<a href="http://www.wnp.pl/klik/biuletyn/TetrisPartner|pnews21042020.xml?https://www.propertynews.pl/partner/tetris-,34/"><img src="https://www.propertynews.pl/images/partners/tetris1.png" alt="partner portalu propertynews.pl" style="max-width: 120px;" /></a>
	</div>

	</div>

</div>



	<div class="box-1">
	<div class="pageWidth acenter">
		<div class="ad w750" data-text="REKLAMA">
			<div class="wrap" id='bmone2n-20728.4.1.1'></div>
		</div>
	</div>
</div>


	<header id="header">
	<div class="pageWidth2">
		<h2 class="logo"><a href="https://www.propertynews.pl/"><img src="https://www.propertynews.pl/images/2018/www/property-news.png"  alt="Nieruchomości, architektura, budownictwo (hotele, biura, galerie) - Property News" width="137" /></a></h2>

		<nav id="nav" class="cf">
			<ul class="left">
							<li class="el-1">
					<a  href="https://www.propertynews.pl/centra-handlowe/" title="CENTRA HANDLOWE">CENTRA HANDLOWE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/centra-handlowe/" title="Centra handlowe">
										Centra handlowe
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/jak-poradzic-sobie-z-problemem-osiadania-posadzek-i-fundamentow-oto-rozwiazania-dla-rynku-magazynowego-centrow-handlowych-i-logi,84692.html">
											<img src="https://pliki.propertynews.pl/i/06/83/22/068322_r2_300.jpg" alt="Jak poradzić sobie z problemem osiadania posadzek i fundamentów? Oto rozwiązania dla rynku magazynowego, centrów handlowych i logistyki" title="Osiadanie i klawiszowanie posadzek. Iniekcje geopolimerowe - rozwiązania dla rynku magazynowego, centrów handlowych i logistyki. Fot. Geobear Poland"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/jak-poradzic-sobie-z-problemem-osiadania-posadzek-i-fundamentow-oto-rozwiazania-dla-rynku-magazynowego-centrow-handlowych-i-logi,84692.html">Jak poradzić sobie z problemem osiadania posadzek i fundamentów? Oto rozwiązania dla rynku magazynowego, centrów handlowych i logistyki</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/najemcy-z-segmentu-home-zyskuja-w-centrach-handlowych,84669.html">
											<img src="https://pliki.propertynews.pl/i/06/82/98/068298_r2_300.jpg" alt="Najemcy z segmentu home zyskują w centrach handlowych" title="Nowe Bielawy, fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/najemcy-z-segmentu-home-zyskuja-w-centrach-handlowych,84669.html">Najemcy z segmentu home zyskują w centrach handlowych</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/saturn-fitness-choc-poobijany-trzyma-kluby-w-komplecie,84939.html">
											<img src="https://pliki.propertynews.pl/i/06/85/32/068532_r2_300.jpg" alt="Saturn Fitness, choć poobijany, trzyma kluby w komplecie" title="Jedno jest pewne: przed nami najtrudniejszy czas w ponaddwudziestoletniej historii Saturn Fitness - mówi Adam Żerkowski, prezes i założyciel sieci Saturn Fitness."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/saturn-fitness-choc-poobijany-trzyma-kluby-w-komplecie,84939.html">Saturn Fitness, choć poobijany, trzyma kluby w komplecie</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-2 current">
					<a  href="https://www.propertynews.pl/biura/" title="BIURA">BIURA</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/biura/" title="Biura">
										Biura
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/hi-piotrkowska-biura-z-metropolitalnym-widokiem-z-okna,83444.html">
											<img src="https://pliki.propertynews.pl/i/06/72/89/067289_r2_300.jpg" alt="Hi Piotrkowska. Biura z metropolitalnym widokiem z okna" title="Projekt Hi Piotrowska to wielofunkcyjny kompleks biurowo-usługowy w samym sercu Łodzi. Jest połączeniem dwóch budynków biurowych wraz z powierzchnią usługową oraz hotelu Hampton by Hilton. Fot. MMG."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/hi-piotrkowska-biura-z-metropolitalnym-widokiem-z-okna,83444.html">Hi Piotrkowska. Biura z metropolitalnym widokiem z okna</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/trojmiejskie-biura-celuja-w-milion,84690.html">
											<img src="https://pliki.propertynews.pl/i/06/67/66/066766_r2_300.jpg" alt="Trójmiejskie biura celują w milion" title="3T Office Park, fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/trojmiejskie-biura-celuja-w-milion,84690.html">Trójmiejskie biura celują w milion</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/jesli-dzieci-nie-wroca-do-szkoly-rodzice-otrzymaja-zasilek-opiekunczy,84938.html">
											<img src="https://pliki.propertynews.pl/i/06/85/31/068531_r2_300.jpg" alt="Jeśli dzieci nie wrócą do szkoły, rodzice otrzymają zasiłek opiekuńczy" title="fot. Shutterstock. Autor: Maria Symchych"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/jesli-dzieci-nie-wroca-do-szkoly-rodzice-otrzymaja-zasilek-opiekunczy,84938.html">Jeśli dzieci nie wrócą do szkoły, rodzice otrzymają zasiłek opiekuńczy</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-3">
					<a  href="https://www.propertynews.pl/magazyny/" title="MAGAZYNY">MAGAZYNY</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/magazyny/" title="Magazyny">
										Magazyny
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/pannatoni-tworzy-raport-o-zrownowazonym-rozwoju,84923.html">
											<img src="https://pliki.propertynews.pl/i/06/81/44/068144_r2_300.jpg" alt="Pannatoni tworzy raport o zrównoważonym rozwoju" title="Panattoni wraz ze studentami stworzy raport o zrównoważonym rozwoju. Trzecia edycja Top 100 Young od PSML. Fot. Pannatoni"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/pannatoni-tworzy-raport-o-zrownowazonym-rozwoju,84923.html">Pannatoni tworzy raport o zrównoważonym rozwoju</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/pandemia-namieszala-na-rynku-pracy-ale-pracodawcy-planuja-zatrudniac,84910.html">
											<img src="https://pliki.propertynews.pl/i/06/84/96/068496_r2_300.jpg" alt="Pandemia namieszała na rynku pracy, ale pracodawcy planują zatrudniać" title="Daniel Wocial, prezes The Adecco Group w Polsce, Czechach i na Słowacji."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/pandemia-namieszala-na-rynku-pracy-ale-pracodawcy-planuja-zatrudniac,84910.html">Pandemia namieszała na rynku pracy, ale pracodawcy planują zatrudniać</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/dino-buduje-centrum-dystrybucyjne,84909.html">
											<img src="https://pliki.propertynews.pl/i/05/55/58/055558_r2_300.jpg" alt="Dino buduje centrum dystrybucyjne" title="fotolia"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/dino-buduje-centrum-dystrybucyjne,84909.html">Dino buduje centrum dystrybucyjne</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-4">
					<a  href="https://www.propertynews.pl/hotele/" title="HOTELE">HOTELE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/hotele/" title="Hotele">
										Hotele
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/sieci/" title="Sieci">
										Sieci
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/tagi/turystyka,8775.html" title="Turystyka">
										Turystyka
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/spa-i-rekreacja/" title="Spa i rekreacja">
										Spa i rekreacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/nowe-apartamenty-na-wyspie-spichrzow-juz-otwarte,84927.html">
											<img src="https://pliki.propertynews.pl/i/06/85/07/068507_r2_300.jpg" alt="Nowe apartamenty na Wyspie Spichrzów już otwarte" title="Grano Apartments Old Town to nowo otwarte apartamenty w kompleksie Grano Residence. Fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/nowe-apartamenty-na-wyspie-spichrzow-juz-otwarte,84927.html">Nowe apartamenty na Wyspie Spichrzów już otwarte</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/mniej-gosci-nizsze-obroty-miedzynarodowe-targi-gdanskie-podsumowaly-przebieg-jarmarku-sw-dominika,84917.html">
											<img src="https://pliki.propertynews.pl/i/04/45/34/044534_r2_300.jpg" alt="Mniej gości, niższe obroty. Międzynarodowe Targi Gdańskie podsumowały przebieg Jarmarku św. Dominika" title="Gdańsk, Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/mniej-gosci-nizsze-obroty-miedzynarodowe-targi-gdanskie-podsumowaly-przebieg-jarmarku-sw-dominika,84917.html">Mniej gości, niższe obroty. Międzynarodowe Targi Gdańskie podsumowały przebieg Jarmarku św. Dominika</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/kolejna-transza-z-bonu-turystycznego-trafila-na-konta-firm,84913.html">
											<img src="https://pliki.propertynews.pl/i/06/12/28/061228_r2_300.jpg" alt="Kolejna transza z bonu turystycznego trafiła na konta firm" title="Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/kolejna-transza-z-bonu-turystycznego-trafila-na-konta-firm,84913.html">Kolejna transza z bonu turystycznego trafiła na konta firm</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-5">
					<a rel="external" href="https://www.housemarket.pl/" title="MIESZKANIA">MIESZKANIA</a>
									</li>
							<li class="el-6">
					<a rel="external" href="https://www.propertydesign.pl/" title="ARCHITEKTURA">ARCHITEKTURA</a>
									</li>
							<li class="el-7">
					<a  href="https://www.propertynews.pl/inwestycje/" title="INWESTYCJE">INWESTYCJE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-miescie/" title="W mieście">
										W mieście
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/nad-morzem/" title="Nad morzem">
										Nad morzem
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/nad-jeziorem/" title="Nad jeziorem">
										Nad jeziorem
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-gorach/" title="W górach">
										W górach
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-lesie/" title="W lesie">
										W lesie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/zagranica/" title="Zagranica">
										Zagranica
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/rynek/" title="Rynek">
										Rynek
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/finansowanie/" title="Finansowanie">
										Finansowanie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/prawo/" title="Prawo">
										Prawo
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/urzadz-sie/" title="Urządź się">
										Urządź się
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/prime-property-prize-2020-ktory-z-biurowcow-zgarnie-nagrode,84888.html">
											<img src="https://pliki.propertynews.pl/i/06/84/72/068472_r2_300.jpg" alt="Prime Property Prize 2020: który z biurowców zgarnie nagrodę?" title="Prime Property Prize 2020: który z biurowców zgarnie nagrodę?"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/prime-property-prize-2020-ktory-z-biurowcow-zgarnie-nagrode,84888.html">Prime Property Prize 2020: który z biurowców zgarnie nagrodę?</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/te-inwestycje-rynku-logistyczno-magazynowego-walcza-o-prime-property-prize-2020,84850.html">
											<img src="https://pliki.propertynews.pl/i/06/84/49/068449_r2_300.jpg" alt="Te inwestycje rynku logistyczno-magazynowego walczą o Prime Property Prize 2020" title="Te inwestycje rynku logistyczno-magazynowego walczą o Prime Property Prize 2020"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/te-inwestycje-rynku-logistyczno-magazynowego-walcza-o-prime-property-prize-2020,84850.html">Te inwestycje rynku logistyczno-magazynowego walczą o Prime Property Prize 2020</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/ktora-z-inwestycji-hotelarskich-zdobedzie-prime-property-prize-2020,84782.html">
											<img src="https://pliki.propertynews.pl/i/06/84/05/068405_r2_300.jpg" alt="Która z inwestycji hotelarskich zdobędzie Prime Property Prize 2020?" title="Która z inwestycji hotelarskich zdobędzie Prime Property Prize 2020?"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/ktora-z-inwestycji-hotelarskich-zdobedzie-prime-property-prize-2020,84782.html">Która z inwestycji hotelarskich zdobędzie Prime Property Prize 2020?</a></h3>
									</div>
								</li>
															</ul>
							<ul class="list-15">
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/pod-koniec-ii-kwartalu-ozywienie-na-rynku-nieruchomosci,84746.html">
											<img src="https://pliki.propertynews.pl/i/05/82/23/058223_r2_300.jpg" alt="Pod koniec II kwartału ożywienie na rynku nieruchomości" title="Beata Latoszek, dyrektor przedstawicielstwa Banku Deutsche Hypo w Warszawie, fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/pod-koniec-ii-kwartalu-ozywienie-na-rynku-nieruchomosci,84746.html">Pod koniec II kwartału ożywienie na rynku nieruchomości</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/na-tych-osiedlach-kupuja-inwestorzy,84531.html">
											<img src="https://pliki.propertynews.pl/i/06/74/76/067476_r2_300.jpg" alt="Na tych osiedlach kupują inwestorzy" title="Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/na-tych-osiedlach-kupuja-inwestorzy,84531.html">Na tych osiedlach kupują inwestorzy</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/uokik-ostrzega-przez-lokowaniem-pieniedzy-w-weksle-inwestycyjne-fh-yanok,84427.html">
											<img src="https://pliki.propertynews.pl/i/06/39/49/063949_r2_300.jpg" alt="UOKiK ostrzega przez lokowaniem pieniędzy w weksle inwestycyjne FH Yanok." title="Prezes UOKiK Tomasz Chróstny, fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/uokik-ostrzega-przez-lokowaniem-pieniedzy-w-weksle-inwestycyjne-fh-yanok,84427.html">UOKiK ostrzega przez lokowaniem pieniędzy w weksle inwestycyjne FH Yanok.</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-8">
					<a  href="https://www.propertynews.pl/konferencje/" title="KONFERENCJE">KONFERENCJE</a>
									</li>
							<li class="el-9">
					<a  href="https://www.propertynews.pl/prawo/" title="PRAWO">PRAWO</a>
										<div class="sub">
																		<div class="right">
							<ul class="list-15 v2">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/jesli-dzieci-nie-wroca-do-szkoly-rodzice-otrzymaja-zasilek-opiekunczy,84938.html">
											<img src="https://pliki.propertynews.pl/i/06/85/31/068531_r2_300.jpg" alt="Jeśli dzieci nie wrócą do szkoły, rodzice otrzymają zasiłek opiekuńczy" title="fot. Shutterstock. Autor: Maria Symchych"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/jesli-dzieci-nie-wroca-do-szkoly-rodzice-otrzymaja-zasilek-opiekunczy,84938.html">Jeśli dzieci nie wrócą do szkoły, rodzice otrzymają zasiłek opiekuńczy</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/prawo/ponad-140-firm-zainteresowanych-pozwem-grupowym-przeciwko-skarbowi-panstwa,84829.html">
											<img src="https://pliki.propertynews.pl/i/06/73/57/067357_r2_300.jpg" alt="Ponad 140 firm zainteresowanych pozwem grupowym przeciwko skarbowi państwa" title="Zainteresowanie pozwem grupowym, przygotowywanym przez kancelarię Jacka Dubois, złożyło już ponad 140 firm. fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/prawo/ponad-140-firm-zainteresowanych-pozwem-grupowym-przeciwko-skarbowi-panstwa,84829.html">Ponad 140 firm zainteresowanych pozwem grupowym przeciwko skarbowi państwa</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/prawo/jest-nowy-projekt-rozporzadzenia-w-sprawie-wysokosci-minimalnego-wynagrodzenia,84828.html">
											<img src="https://pliki.propertynews.pl/i/06/34/67/063467_r2_300.jpg" alt="Jest nowy projekt rozporządzenia w sprawie wysokości minimalnego wynagrodzenia" title="Od 1 stycznia przyszłego roku minimalne wynagrodzenie będzie wynosiło 2,8 tys. zł brutto, a minimalna stawka godzinowa 18,30 zł. fot. shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/prawo/jest-nowy-projekt-rozporzadzenia-w-sprawie-wysokosci-minimalnego-wynagrodzenia,84828.html">Jest nowy projekt rozporządzenia w sprawie wysokości minimalnego wynagrodzenia</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/prawo/daimler-zaplaci-2-2-mld-usd-odszkodowania-w-zwiazku-z-dieselgate,84796.html">
											<img src="https://pliki.propertynews.pl/i/06/80/73/068073_r2_300.jpg" alt="Daimler zapłaci 2,2 mld USD odszkodowania w związku z Dieselgate" title="Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/prawo/daimler-zaplaci-2-2-mld-usd-odszkodowania-w-zwiazku-z-dieselgate,84796.html">Daimler zapłaci 2,2 mld USD odszkodowania w związku z Dieselgate</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-10">
					<a  href="https://www.propertynews.pl/finanse/" title="FINANSE">FINANSE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/finanse/" title="Finanse">
										Finanse
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/waluty/" title="Waluty">
										Waluty
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/gielda/indeksy/" title="Akcje i indeksy">
										Akcje i indeksy
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/finanse/dane-o-produkcji-po-i-fali-pandemii-bardziej-optymistyczne-niz-przewidywano,84928.html">
											<img src="https://pliki.propertynews.pl/i/06/78/07/067807_r2_300.jpg" alt="Dane o produkcji po I fali pandemii bardziej optymistyczne, niż przewidywano" title="Produkcja przemysłowa wzrosła w lipcu szybciej niż sugerował konsensus - wskazał starszy ekonomista Piotr Popławski z ING Banku Śląskiego. Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/finanse/dane-o-produkcji-po-i-fali-pandemii-bardziej-optymistyczne-niz-przewidywano,84928.html">Dane o produkcji po I fali pandemii bardziej optymistyczne, niż przewidywano</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/finanse/wynagrodzenie-w-sektorze-przedsiebiorstw-w-lipcu-wzroslo-o-3-8-proc-rdr,84893.html">
											<img src="https://pliki.propertynews.pl/i/04/74/97/047497_r2_300.jpg" alt="Wynagrodzenie w sektorze przedsiębiorstw w lipcu wzrosło o 3,8 proc. rdr" title="fotolia"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/finanse/wynagrodzenie-w-sektorze-przedsiebiorstw-w-lipcu-wzroslo-o-3-8-proc-rdr,84893.html">Wynagrodzenie w sektorze przedsiębiorstw w lipcu wzrosło o 3,8 proc. rdr</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/finanse/resort-finansow-przekazal-do-konsultacji-projekt-zmian-w-ustawie-o-vat,84886.html">
											<img src="https://pliki.propertynews.pl/i/04/11/60/041160_r2_300.jpg" alt="Resort finansów przekazał do konsultacji projekt zmian w ustawie o VAT" title="Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/finanse/resort-finansow-przekazal-do-konsultacji-projekt-zmian-w-ustawie-o-vat,84886.html">Resort finansów przekazał do konsultacji projekt zmian w ustawie o VAT</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
			
				<li class="more">
					<a href="javascript:void(0);">WIĘCEJ</a>
					<ul class="sub">
																			<li class="mobile el-1">
								<a  href="https://www.propertynews.pl/centra-handlowe/">CENTRA HANDLOWE</a>
							</li>
													<li class="mobile el-2 current">
								<a  href="https://www.propertynews.pl/biura/">BIURA</a>
							</li>
													<li class="mobile el-3">
								<a  href="https://www.propertynews.pl/magazyny/">MAGAZYNY</a>
							</li>
													<li class="mobile el-4">
								<a  href="https://www.propertynews.pl/hotele/">HOTELE</a>
							</li>
													<li class="mobile el-5">
								<a  href="https://www.housemarket.pl/">MIESZKANIA</a>
							</li>
													<li class="mobile el-6">
								<a  href="https://www.propertydesign.pl/">ARCHITEKTURA</a>
							</li>
													<li class="mobile el-7">
								<a  href="https://www.propertynews.pl/inwestycje/">INWESTYCJE</a>
							</li>
													<li class="mobile el-8">
								<a  href="https://www.propertynews.pl/konferencje/">KONFERENCJE</a>
							</li>
													<li class="mobile el-9">
								<a  href="https://www.propertynews.pl/prawo/">PRAWO</a>
							</li>
													<li class="mobile el-10">
								<a  href="https://www.propertynews.pl/finanse/">FINANSE</a>
							</li>
							
						<li><a href="https://www.propertynews.pl/tereny-inwestycyjne/">TERENY INWESTYCYJNE</a></li>
						<li><a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/">WYKONAWSTWO</a></li>
						<li><a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/">POLITYKA I SPOŁECZEŃSTWO</a></li>
						<li><a href="https://www.propertynews.pl/wydania-specjalne/">PROPERTY MAGAZINE</a></li>
						<li><a href="https://www.propertynews.pl/retail-map/">RETAIL MAP</a></li>
                        <li><a href="https://www.propertynews.pl/warehouses-map/">WAREHOUSE</a></li>
					</ul>
				</li>
			</ul>

			<ul class="right">
				<li class="search"><a href="javascript:void(0);" id="mobileSearch"><img src="https://www.propertynews.pl/images/2018/icons/search.png" alt="" width="15" /></a></li>
				<li class="premium"><a href="https://www.propertynews.pl/strefa-premium/"><img src="https://www.propertynews.pl/images/2018/www/property-news-premium.png" alt="" width="115" /></a></li>
			</ul>

			<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		</nav>
	</div>

	<div class="search">
		<a class="close" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		<form method="get" action="https://www.propertynews.pl/szukaj.html">
			<input name="qt" type="search" value="" id="s" placeholder="wyszukaj w serwisie">
			<button type="submit"><img alt="" src="https://www.propertynews.pl/images/2018/icons/search.png" width="15" /></button>
		</form>
	</div>
</header>
	<div class="pageWidth">
			</div>
	 <br /><br />
			<div class="pageWidth">
			<div class="acenter ad-place-5"><div class="ad" data-text="REKLAMA">
	<div  class="wrap" id='bmone2n-20728.4.1.5'></div>
</div></div>
		</div>
	
		<div class="box-35">
	<div class="flmc-scroller">
		<div class="wrapper">
			<div class="scroller">
						<div class="one">
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/saturn-fitness-choc-poobijany-trzyma-kluby-w-komplecie,84939.html">
				<img src="https://pliki.propertynews.pl/i/06/85/32/068532_r0_300.jpg" alt="Saturn Fitness, choć poobijany, trzyma kluby w komplecie" title="Jedno jest pewne: przed nami najtrudniejszy czas w ponaddwudziestoletniej historii Saturn Fitness - mówi Adam Żerkowski, prezes i założyciel sieci Saturn Fitness." />
			</a>
		</div>
		<div class="desc">
			<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
			<h3><a href="https://www.propertynews.pl/centra-handlowe/saturn-fitness-choc-poobijany-trzyma-kluby-w-komplecie,84939.html">Saturn Fitness, choć poobijany, trzyma kluby w komplecie</a></h3>
		</div>
	</div>	
						<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/hotele/krakowskie-hotele-walcza-o-turyste-weekendowego,84879.html">
					<img src="https://pliki.propertynews.pl/i/06/84/67/068467_r0_300.jpg" alt="Krakowskie hotele walczą o turystę weekendowego" title="Kraków jest w trudnej sytuacji, bo wygląda na to, że miasto nie jest dla Polaków popularną destynacją na weekendowe wyjazdy - tłumaczy Joanna Ostrowska, współwłaścicielka rodzinnej sieci Osti-Hotele" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/hotele/">HOTELE</a></small>
				<h3><a href="https://www.propertynews.pl/hotele/krakowskie-hotele-walcza-o-turyste-weekendowego,84879.html">Krakowskie hotele walczą o turystę weekendowego</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/fitness-nie-odzyskal-jeszcze-w-pelni-formy,84849.html">
					<img src="https://pliki.propertynews.pl/i/06/84/40/068440_r0_300.jpg" alt="Fitness nie odzyskał jeszcze w pełni formy" title="Fot. materiały prasowe" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/fitness-nie-odzyskal-jeszcze-w-pelni-formy,84849.html">Fitness nie odzyskał jeszcze w pełni formy</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/komfort-jest-po-ludzku-silniejszy-choc-finansowo-poobijany,84809.html">
					<img src="https://pliki.propertynews.pl/i/06/84/17/068417_r0_300.jpg" alt="Komfort jest po ludzku silniejszy, choć finansowo poobijany" title="Zdobyte doświadczenia z pewnością zmuszą nas do przemyślenia zasadności otwierania sklepów w dużych centrach handlowych - przyznaje Wojciech Kiestrzyń, prezes zarządu spółki Komfort." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/komfort-jest-po-ludzku-silniejszy-choc-finansowo-poobijany,84809.html">Komfort jest po ludzku silniejszy, choć finansowo poobijany</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/salad-story-walczy-o-stare-lokale-odracza-otwarcie-nowych,84411.html">
					<img src="https://pliki.propertynews.pl/i/06/80/71/068071_r0_300.jpg" alt="Salad Story walczy o stare lokale, odracza otwarcie nowych" title="Wynajmujący traktują rozmowy jako pertraktacje wyłącznie o ustępstwach dla nas – najemców. Jakby nie rozumieli, że chodzi też o to, by oni także mogli prowadzić biznes - mówi  Anna Krajewska, założycielka i prezes Salad Story." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/salad-story-walczy-o-stare-lokale-odracza-otwarcie-nowych,84411.html">Salad Story walczy o stare lokale, odracza otwarcie nowych</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/columbus-trzyma-fason-mimo-ubytkow-w-sieci,84375.html">
					<img src="https://pliki.propertynews.pl/i/06/80/42/068042_r0_300.jpg" alt="Columbus trzyma fason mimo ubytków w sieci" title="Rozsądny wynajmujący wie, że najemcę warto wesprzeć, bo w dłuższej perspektywie obie poszkodowane przez pandemię strony zyskają - uważa Tomasz Weczer, założyciel i współwłaściciel sieci kawiarni Columbus" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/columbus-trzyma-fason-mimo-ubytkow-w-sieci,84375.html">Columbus trzyma fason mimo ubytków w sieci</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/dobro-dobro-zaczeli-od-rekordowego-rozmiaru-teraz-ida-na-ilosc,84303.html">
					<img src="https://pliki.propertynews.pl/i/06/79/98/067998_r0_300.jpg" alt="Dobro&amp;Dobro. Zaczęli od rekordowego rozmiaru, teraz idą na ilość" title="Oleg i Inna Yarovi, założyciele sieci kraftowych kawiarni Dobro&amp;Dobro." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/dobro-dobro-zaczeli-od-rekordowego-rozmiaru-teraz-ida-na-ilosc,84303.html">Dobro&Dobro. Zaczęli od rekordowego rozmiaru, teraz idą na ilość</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/hotele/mazurska-inwestycja-roberta-lewandowskiego-odlicza-dni-do-startu-budowy,84125.html">
					<img src="https://pliki.propertynews.pl/i/06/78/04/067804_r0_300.jpg" alt="Mazurska inwestycja Roberta Lewandowskiego odlicza dni do startu budowy" title="fot. Shutterstock. Autor: Ververidis Vasilis" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/hotele/">HOTELE</a></small>
				<h3><a href="https://www.propertynews.pl/hotele/mazurska-inwestycja-roberta-lewandowskiego-odlicza-dni-do-startu-budowy,84125.html">Mazurska inwestycja Roberta Lewandowskiego odlicza dni do startu budowy</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/hotele/top-20-najciekawszych-inwestycji-hotelowych-w-polsce-czesc-wlasnie-otworzyla-podwoje,84096.html">
					<img src="https://pliki.propertynews.pl/i/06/77/99/067799_r0_300.jpg" alt="Top 20 najciekawszych inwestycji hotelowych w Polsce. Część właśnie otworzyła podwoje" title="Wiele otwarć udało się zrealizować, ale część przesunięto na drugą połowę 2020 roku, a nawet na rok 2021" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/hotele/">HOTELE</a></small>
				<h3><a href="https://www.propertynews.pl/hotele/top-20-najciekawszych-inwestycji-hotelowych-w-polsce-czesc-wlasnie-otworzyla-podwoje,84096.html">Top 20 najciekawszych inwestycji hotelowych w Polsce. Część właśnie otworzyła podwoje</a></h3>
			</div>
		</div>			
			
			</div>
		</div>
		
			<a href="javascript:void(0);" class="arrowLeft"></a>
			<a href="javascript:void(0);" class="arrowRight"></a>
		
	</div>
</div>

				
	
		<div class="box-3">
			<div class="pageWidth">

			 				<div class="box-8">
					<div class="left">
						<article>
							
<div class="content">
	<h1>Biurowce Skanska gotowe na certyfikat WELL Health-Safety Rating</h1>

		<div class="main-img">
		<div class="wrap">
						<img src="https://pliki.propertynews.pl/i/06/85/26/068526_r0_940.jpg" alt="Biurowce Skanska gotowe na certyfikat WELL Health-Safety Rating" title="" />
			
																					<a href="https://www.propertynews.pl/galeria/84935/68526.html">
					<div class="gallery-info">
						<img src="https://www.propertynews.pl/images/2018/icons/article/photo2.png" alt="" width="27" />
						3  zdjęcia  <br />w galerii
					</div>
				</a>
															</div>

			</div>
	
	<div class="meta mobile">
				<ul class="list-8">
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/biura/biurowce-skanska-gotowe-na-certyfikat-well-health-safety-rating,84935.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="40" /></a></li>
			<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fbiura%2Fbiurowce-skanska-gotowe-na-certyfikat-well-health-safety-rating%2C84935.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fbiura%2Fbiurowce-skanska-gotowe-na-certyfikat-well-health-safety-rating%2C84935.html&text=Biurowce+Skanska+gotowe+na+certyfikat+WELL+Health-Safety+Rating" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="40" /></a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/biura/biurowce-skanska-gotowe-na-certyfikat-well-health-safety-rating,84935.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="40" /></a></li>
			<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/biura/biurowce-skanska-gotowe-na-certyfikat-well-health-safety-rating,84935.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="40" /></a></li>			<li><a class="comment" href="#comment"><img src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="40" /></a></li>
		</ul>
		
		<ul class="list-9">
						<li>
				<small>Autor:</small>
				<img src="https://pliki.ptwp.pl/pliki/03/58/95/035895.jpg" />			</li>
						<li>
				<small>Dodano:</small>
				<span>20 sie 2020 15:13</span>
			</li>
		</ul>
	</div>

	<p class="lead">
		Dziewięć budynków biurowych Skanska spełnia najwyższe parametry bezpieczeństwa, zmniejszające ryzyko przenoszenia chorób, a także umożliwiające tworzenie zdrowych i bezpiecznych miejsc pracy w związku z trwającą pandemią. Tym samym Skanska, jako pierwsza w Europie Środkowo-Wschodniej, jest gotowa nowy certyfikat WELL Health-Safety Rating.
	</p>

	<div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<div class="wrap" id='bmone2n-20728.4.1.2'></div>
	</div>
</div>

</div>

							<a id="id_tekst" name="84935"></a>

<div class="meta desktop">
	<ul class="list-8">
		<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/biura/biurowce-skanska-gotowe-na-certyfikat-well-health-safety-rating,84935.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="25" /> Udostępnij</a></li>
		<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fbiura%2Fbiurowce-skanska-gotowe-na-certyfikat-well-health-safety-rating%2C84935.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fbiura%2Fbiurowce-skanska-gotowe-na-certyfikat-well-health-safety-rating%2C84935.html&text=Biurowce+Skanska+gotowe+na+certyfikat+WELL+Health-Safety+Rating" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="25" /> Tweetnij</a></li>
		<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/biura/biurowce-skanska-gotowe-na-certyfikat-well-health-safety-rating,84935.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="25" /> Podziel się</a></li>
		<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/biura/biurowce-skanska-gotowe-na-certyfikat-well-health-safety-rating,84935.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="25" /> Wyślij na e-mail</a></li>		<li><a class="comment" href="#comment"><img src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="25" /> Skomentuj</a></li>
	</ul>

	<ul class="list-9">
				<li>
			<small>Autor:</small>
			<img src="https://pliki.ptwp.pl/pliki/03/58/95/035895.jpg" />		</li>
				<li>
			<small>Dodano:</small>
			<span>20 sie 2020 15:13</span>
		</li>
	</ul>
                
        </div>

<div class="more-content">

			<p>By sprostać wyzwaniom powstałych w efekcie globalnej pandemii COVID-19, Skanska wypracowała nowe standardy i przeprowadziła adaptację swoich powierzchni biurowych w Euro¬pie Środkowej i Wschodniej do nowych wytycznych. Celem tych działań jest wsparcie dla najemców w procesie pow-ro¬tu do biur, zapewnienie im zdrowego środowiska pracy, a także dostarczanie bezpiecznych aktywów in¬wes¬to¬rom. Na tej podstawie powstała oferta „Care for Life Office Concept”, która ma na celu zaspokojenie bieżących potrzeb użyt¬kowników biur w miejscach pracy.</p>
<p>Oferta „Care for Life Office Concept” uwzględnia nie tylko komfort, ale przede wszystkim bezpieczeństwo użytkowników. Obejmuje profesjonalne doradztwo dla najemców oraz nowe standardy ograniczające rozprzestrzenianie się wirusa. Są one związane z ważnym dystansem społecznym (w tym odpowiednim planowaniem przestrzeni biurowych i budynków) oraz rozwiązaniami bezdotykowymi, planami sanityzacji i dezynfekcji obiektów, a także szczególną dbałością o jakość powietrza w biurze.</p>
<p>Kolejnym krokiem i dowodem na tworzenie przez Skanska bezpiecznych miejsc pracy jest zgłoszenie dziewięciu budynków biurowych w regionie Europy Środkowo-Wschodniej do uzyskania certyfikatu WELL Health-Safety Rating for Facility Operations and Management, przyznawanego przez International WELL Building Institute (IWBI).</p>
<p>Zgłoszone zostały następujące projekty Skanska:
<br />
• dwa budynki Bramy Miasta w Łodzi,
<br />
• Spark B w Warszawie,
<br />
• pierwszy budynek Centrum Południe we Wrocławiu,
<br />
• pierwszy budynek projektu Wave w Gdańsku,
<br />
• Equilibrium, Campus 6.2 i Campus 6.3 w Bukareszcie,
<br />
• Parkview w Pradze.</p>
<p>Są to pierwsze obiekty biurowe Skanska, które otrzymają certyfikat w najbliższych miesiącach.</p>
<p>– Pandemia zmusiła świat do dostosowania się do tych wyjątkowych okoliczności. Środowisko i miejsca pracy mają kluczowe znaczenie dla zapewnienia zdrowia i bezpieczeństwa – powiedział Jacob Møller-Nielsen, wiceprezes Centre of Excellence w spółce biurowej Skanska w regionie Europy Środkowej i Wschodniej. – Jesteśmy deweloperem, który pracuje na rzecz zrównoważonego budownictwa i jest liderem rynku nieruchomości biurowych, który prowadzi swoje projekty w dziesięciu miastach w Europie Środkowej i Wschodniej. Czujemy, że ta pozycja na rynku zobowiązuje nas do budowy biur przyjaznych dla zdrowia i wyznaczania nowego kierunku rozwoju w branży. Bezpieczeństwo i dobre samopoczucie naszych pracowników, klientów, partnerów i społeczności lokalnych są dla Skanska najwyższym priorytetem. Częścią realizacji tej strategii jest powstanie koncepcji „Care for Life Office Concept”, a teraz także ubieganie się o nowy certyfikat WELL Health-Safety Rating.</p>

		
							
							
	<div>
	<ul class="pagination">
									<li class="active"><strong><span>1</span></strong></li>
							<li><a href="https://www.propertynews.pl/biura/biurowce-skanska-gotowe-na-certyfikat-well-health-safety-rating,84935_1.html">2</a></li>
						</ul>
</div>

	
		<div class="tags">
			<span><a href="https://www.propertynews.pl/tagi/skanska,2576.html">Skanska</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_2576.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/biurowce,3157.html">biurowce</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_3157.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/certyfikat-well-health-safety-rating,39059.html">Certyfikat WELL Health-Safety Rating</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_39059.xml" class="rss">RSS</a></span>
		</div>
	
	

		
	
	<div id="eec-player">
		<div class="head">
			<div class="wrap">
				<div class="left">
					<h2><a href=""><img src="/images/eec-online/eec-online.svg" alt="EEC On-line" /></a></h2>
				</div>
				<div class="center">
					<small>Retransmisja sesji:</small>
					<h3 id="titleplayer">EEC Online - Sesja: Rynek nieruchomości komercyjnych – koniunktura, inwestycje, klient</h3>
				</div>
			</div>
		</div>
		<div class="body">
			<div class="yt">
				<iframe id="iframeplayer" src="https://video.ptwp.pl/player.html?id=17594&autoplay=1" class="autoplay" mozallowfullscreen="" webkitallowfullscreen="" allowfullscreen="" scrolling="no" allow="autoplay" autoplay="autoplay"></iframe>
			</div>
		</div>
	</div>
	<link rel="stylesheet" href="/css/includes/eec-player.css" type="text/css" />
	
	
		
	<br />

		<div class="copyright">
		<p>&copy; Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.propertynews.pl/regulamin.html">regulamin</a></b>.</p>
	</div>
	

</div>










						</article>

												<article>
						<div class="more-content">
						
<div class="acenter">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="2309888205"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


						</div>
						</article>
						
						<div class="leftSpacing">
														


	<div class="comments">
		<a name="comment"></a>

		
			<div class="head">
				<h2>WSZYSTKIE KOMENTARZE (0)</h2>
								<div class="right">
					<a href="javascript:void(0)" onclick="AddComment(this);" data-art-id="84935" class="button v2">DODAJ NOWY KOMENTARZ</a>
				</div>
							</div>

			<br />
			<p class="acenter p1">Nie ma jeszcze komentarzy. Twój może być pierwszy.</p>

		
					
	<div class="window commentWindow" id="commentWindow_84935" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_84935'); return false;" class="close"><img src="https://www.propertynews.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">95.217.145.62</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6Lf5m28UAAAAAP6GZnau6ttEw9QW762Vz9R-icAZ"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.propertynews.pl/regulamin.html">regulamin serwisu</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						<input type="hidden" name="aid" value="84935" />
					</form>
				</div>
			</div>
		</div>
	</div>
		
			</div>
													</div>

												<article>
						<div class="more-content">
						
<div class="acenter">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="4241195552"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


						</div>
						</article>
						
					</div>
					<div class="right">
						<div class="box-13 multi">
	<div class="head">
		<h2>PARTNERZY SERWISU</h2>
	</div>
	<ul>
				<li><a href="http://www.wnp.pl/klik/biuletyn/CresaPartnerBiura|pnews01012020.xml?https://www.propertynews.pl/partner/cresa-polska,54/"><img src="https://www.propertynews.pl/images/partners/cresa.png" alt="partner serwisu" /></a></li>
				<li><a href="http://www.wnp.pl/klik/biuletyn/DMBuildingBiura|pnews04062020.xml?https://www.propertynews.pl/partner/dm-building-sp-z-o-o,77/"><img src="https://www.propertynews.pl/images/partners/dm.png" alt="partner serwisu" /></a></li>
				<li><a href="http://www.wnp.pl/klik/biuletyn/InterbiuroPartnerBiura|pnews01012020.xml?https://www.propertynews.pl/partner/interbiuro,14/"><img src="https://www.propertynews.pl/images/partners/interbiuro.png" alt="partner serwisu" /></a></li>
				<li><a href="http://www.wnp.pl/klik/biuletyn/SavillsPartnerBiura|pnews10012020.xml?http://www.propertynews.pl/partner/savills,12/"><img src="https://www.propertynews.pl/images/partners/savills.jpg" alt="partner serwisu" /></a></li>
				<li><a href="http://www.wnp.pl/klik/biuletyn/VastintPartner|pnews13022020.xml?https://www.propertynews.pl/partner/vastint-poland,16/"><img src="https://www.propertynews.pl/images/partners/vastint_1.jpg" alt="partner serwisu" /></a></li>
			</ul>
</div>



						<div class="box-4">
	<h2>POPULARNE</h2>
</div>
<ul class="list-10">
		<li>
		<a href="https://www.propertynews.pl/biura/czy-nadchodzi-zmierzch-ery-biur,84791.html">
			<div class="img"><img src="https://pliki.propertynews.pl/i/06/84/01/068401_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Czy nadchodzi zmierzch ery biur?</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/inwestycje/ktora-z-inwestycji-hotelarskich-zdobedzie-prime-property-prize-2020,84782.html">
			<div class="img"><img src="https://pliki.propertynews.pl/i/06/84/05/068405_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Która z inwestycji hotelarskich zdobędzie Prime Property Prize 2020?</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/hotele/wakacje-w-dobie-koronawirusa-turystyczna-mapa-polski,84848.html">
			<div class="img"><img src="https://pliki.propertynews.pl/i/06/84/39/068439_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Wakacje w dobie koronawirusa. Turystyczna mapa Polski</h3></div>
		</a>
	</li>
	</ul>
						
<div class="box-41 v2">
	<div class="head cf">
		<h2><a href="https://www.propertynews.pl/strefa-premium/"><img src="https://www.propertynews.pl/images/2018/www/premium-2.png" alt="" width="122" /></a></h2>
		<div class="right">
			<a href="javascript:void(0);">ZOBACZ <span>&#9660;</span></a>
			<ul class="sub">
				<li><a href="https://www.propertynews.pl/strefa-premium/analizy-raporty/">RAPORTY I ANALIZY</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/rankingi/">RANKINGI</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/wywiady/">WYWIADY I OPINIE</a></li>
				<li><a href="https://www.propertynews.pl/wydania-specjalne/">WYDANIA SPECJALNE</a></li>
				<li><a href="https://www.propertynews.pl/retail-map/">PROPERTY MAP</a></li>
			</ul>
		</div>
	</div>
	<div class="body">
						<ul class="list-10">
						<li>
				<a href="https://www.propertynews.pl/centra-handlowe/saturn-fitness-choc-poobijany-trzyma-kluby-w-komplecie,84939.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/06/85/32/068532_r0_300.jpg" alt="Saturn Fitness, choć poobijany, trzyma kluby w komplecie" title="Jedno jest pewne: przed nami najtrudniejszy czas w ponaddwudziestoletniej historii Saturn Fitness - mówi Adam Żerkowski, prezes i założyciel sieci Saturn Fitness." />
					</div>
					<div class="desc">
						<h3>Saturn Fitness, choć poobijany, trzyma kluby w komplecie</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/hotele/krakowskie-hotele-walcza-o-turyste-weekendowego,84879.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/06/84/67/068467_r0_300.jpg" alt="Krakowskie hotele walczą o turystę weekendowego" title="Kraków jest w trudnej sytuacji, bo wygląda na to, że miasto nie jest dla Polaków popularną destynacją na weekendowe wyjazdy - tłumaczy Joanna Ostrowska, współwłaścicielka rodzinnej sieci Osti-Hotele" />
					</div>
					<div class="desc">
						<h3>Krakowskie hotele walczą o turystę weekendowego</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/centra-handlowe/fitness-nie-odzyskal-jeszcze-w-pelni-formy,84849.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/06/84/40/068440_r0_300.jpg" alt="Fitness nie odzyskał jeszcze w pełni formy" title="Fot. materiały prasowe" />
					</div>
					<div class="desc">
						<h3>Fitness nie odzyskał jeszcze w pełni formy</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/centra-handlowe/komfort-jest-po-ludzku-silniejszy-choc-finansowo-poobijany,84809.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/06/84/17/068417_r0_300.jpg" alt="Komfort jest po ludzku silniejszy, choć finansowo poobijany" title="Zdobyte doświadczenia z pewnością zmuszą nas do przemyślenia zasadności otwierania sklepów w dużych centrach handlowych - przyznaje Wojciech Kiestrzyń, prezes zarządu spółki Komfort." />
					</div>
					<div class="desc">
						<h3>Komfort jest po ludzku silniejszy, choć finansowo poobijany</h3>
					</div>
				</a>
			</li>
					</ul>
		
	</div>
	<div class="foot">
		<a href="javascript:void(0);" class="login loginform">LOGOWANIE</a>
		<a href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium" class="buy">KUP</a>
		<a href="https://www.propertynews.pl/strefa-premium/" class="more">WIĘCEJ</a>
	</div>
</div>

												<br /><div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<!-- rectangle -->
		<div  class="wrap" id='bmone2n-20728.4.1.3'></div>
	</div>
</div>
<br />						<div class="box-7">
	<h2>Newsletter propertynews.pl</h2>

	<form method="get" action="https://konto.ptwp.pl/newsletter/propertynews-rejestracja.html" class="form1">
		<input type="email" name="pemail" id="newsletterMail" value="" placeholder="Podaj adres e-mail" />
		<button type="submit"><img src="https://www.propertynews.pl/images/2018/icons/send.png" alt="" width="26" /></button>
	</form>
	<div class="foot">
		<img src="https://www.propertynews.pl/images/2018/www/nl.png" alt="" />
		<small>Najważniejsze informacje portalu propertynews.pl prosto na Twój e-mail</small>
	</div>
</div>
				

						<br />
											</div>
				</div>
				<div class="box-4">
	<h2><span>REKOMENDOWANE DLA CIEBIE</span></h2>
</div>
<ul class="list-7">
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/biura/jesli-dzieci-nie-wroca-do-szkoly-rodzice-otrzymaja-zasilek-opiekunczy,84938.html">
				<img src="https://pliki.propertynews.pl/i/06/85/31/068531_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/biura/jesli-dzieci-nie-wroca-do-szkoly-rodzice-otrzymaja-zasilek-opiekunczy,84938.html">Jeśli dzieci nie wrócą do szkoły, rodzice otrzymają zasiłek opiekuńczy</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/biura/biurowce-skanska-gotowe-na-certyfikat-well-health-safety-rating,84935.html">
				<img src="https://pliki.propertynews.pl/i/06/85/26/068526_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/biura/biurowce-skanska-gotowe-na-certyfikat-well-health-safety-rating,84935.html">Biurowce Skanska gotowe na certyfikat WELL Health-Safety Rating</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/biura/ruszyla-budowa-najwyzszego-biurowca-w-poznaniu,84925.html">
				<img src="https://pliki.propertynews.pl/i/06/85/05/068505_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/biura/ruszyla-budowa-najwyzszego-biurowca-w-poznaniu,84925.html">Ruszyła budowa najwyższego biurowca w Poznaniu</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/biura/wroclawski-biurowiec-cavatina-holding-pod-skrzydlami-zarzadcow,84911.html">
				<img src="https://pliki.propertynews.pl/i/06/84/97/068497_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/biura/wroclawski-biurowiec-cavatina-holding-pod-skrzydlami-zarzadcow,84911.html">Wrocławski biurowiec Cavatina Holding pod skrzydłami zarządców</a></h3>
		</div>
	</li>
</ul>
								<ul class="list-7">
										<li>		<div class="img">
			<a href="https://www.propertydesign.pl/architektura/104/tak_mieszka_warszawski_deweloper_za_projektem_stoja_anta_architekci,30726.html">
				<img src="https://pliki.propertydesign.pl/i/11/32/60/113260_r2_300.jpg" alt="Tak mieszka warszawski deweloper. Za projektem stoją Anta Architekci">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.propertydesign.pl/architektura/104/tak_mieszka_warszawski_deweloper_za_projektem_stoja_anta_architekci,30726.html">Tak mieszka warszawski deweloper. Za projektem stoją Anta Architekci</a></h3>
		</div>
	</li>

										<li>		<div class="img">
			<a href="https://www.housemarket.pl/wnetrza/106/lazienka_ktora_chroni_przed_zarazkami_i_wirusami,24308.html">
				<img src="https://pliki.housemarket.pl/i/03/87/90/038790_r2_300.jpg" alt="Łazienka, która chroni przed zarazkami i wirusami">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.housemarket.pl/wnetrza/106/lazienka_ktora_chroni_przed_zarazkami_i_wirusami,24308.html">Łazienka, która chroni przed zarazkami i wirusami</a></h3>
		</div>
	</li>

										<li>
		<div class="img">
			<a href="https://www.propertynews.pl/inwestycje/czy-deweloperzy-chca-budowac-mieszkania-dla-inwestorow-zobacz-sonde,84897.html">
				<img src="https://pliki.propertynews.pl/i/05/17/86/051786_r2_300.jpg" alt="Czy deweloperzy chcą budować mieszkania dla inwestorów? Zobacz sondę">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/inwestycje/czy-deweloperzy-chca-budowac-mieszkania-dla-inwestorow-zobacz-sonde,84897.html">Czy deweloperzy chcą budować mieszkania dla inwestorów? Zobacz sondę</a></h3>
		</div>
	</li>

										<li>		<div class="img">
			<a href="https://www.wnp.pl/budownictwo/polskie-slupy-energetyczne-z-poligonu-do-urzedu-patentowego,413582_1_0_0.html">
				<img src="https://i.wnp.pl/d/38/24/95/382495_r2_300.jpg" alt="Polskie słupy energetyczne - z poligonu do urzędu patentowego">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.wnp.pl/budownictwo/polskie-slupy-energetyczne-z-poligonu-do-urzedu-patentowego,413582_1_0_0.html">Polskie słupy energetyczne - z poligonu do urzędu patentowego</a></h3>
		</div>
	</li>

								</ul>
				
						</div>
		</div>

		
				<div class="pageWidth">
			
<div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<div class="wrap">
			<script type="text/javascript">
				google_ad_client = "ca-pub-2606282297638682";
				google_ad_slot = "6417294934";
				google_ad_width = "970";
				google_ad_height = "250";
			</script>
			<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
    	</div>
    </div>
</div>


		</div>
		
	
	<div class="cookie-bar v3">
    <div class="head">
        		Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu.
		Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.    </div>
    <div class="body">
        <p><strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej.</a></strong></p>
        <small><a href="javascript:void(0);" class="close">Tak, zgadzam się</a></small>
    </div>
</div>

 
	<footer id="footer">
		<div class="pageWidth">
			<div class="head">
				<h3><a href="https://www.propertynews.pl/"><img src="https://www.propertynews.pl/images/2018/www/propertynews.png" alt="Property News - portal nieruchomości i architektury komercyjnej" width="187" /></a></h3>
				<small>Kompleksowe informacje z polskiego rynku nieruchomościach komercyjnych</small>
			</div>

			<div class="body">
				<div class="one">
					<h3>POPULARNE MIASTA</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/tagi/katowice,3802.html">KATOWICE</a></li>
						<li><a href="https://www.propertynews.pl/tagi/krakow,2874.html">KRAKÓW</a></li>
						<li><a href="https://www.propertynews.pl/tagi/lodz,2768.html">ŁÓDŹ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/poznan,2917.html">POZNAŃ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/szczecin,3316.html">SZCZECIN</a></li>
						<li><a href="https://www.propertynews.pl/tagi/trojmiasto,2929.html">TRÓJMIASTO</a></li>
						<li><a href="https://www.propertynews.pl/tagi/warszawa,2920.html">WARSZAWA</a></li>
						<li><a href="https://www.propertynews.pl/tagi/wroclaw,2982.html">WROCŁAW</a></li>
					</ul>
				</div>

				<div class="one">
					<h3>O NAS</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/redakcja.html">REDAKCJA</a></li>
						<li><a href="https://www.propertynews.pl/reklama.html">REKLAMA</a></li>
						<li><a href="https://www.propertynews.pl/regulamin.html">REGULAMIN</a></li>
						<li><a href="https://www.propertynews.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
						<li><a href="https://www.propertynews.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
				        <li><a href="https://www.propertynews.pl/powiadomienia/">POWIADOMIENIA</a></li>
						<li><a href="https://www.propertynews.pl/kontakt.html">KONTAKT</a></li>
						<li><a href="https://www.propertynews.pl/moduly-informacji.html">MODUŁY INFORMACJI</a></li>
						<li><a href="https://www.propertynews.pl/rss/informacje.html">RSS</a></li>
						<li><a href="https://www.propertynews.pl/newsletter.html">NEWSLETTER</a></li>
						<li><a href="https://www.propertynews.pl/partnerzy.html">PARTNERZY</a></li>
					</ul>
				</div>
			</div>

			<div class="foot">
				<h3>DOŁĄCZ DO NASZEJ SPOŁECZNOŚCI</h3>
				<ul class="inline">
					<li><a href="https://www.facebook.com/propertynewspl/"><img src="https://www.propertynews.pl/images/2018/icons/fb-wh.png" alt="" /></a></li>
					<li><a href="https://www.linkedin.com/showcase/propertynews"><img src="https://www.propertynews.pl/images/2018/icons/lnkdin-wh.png" alt="" /></a></li>
					<li><a href="https://twitter.com/propertynewspl"><img src="https://www.propertynews.pl/images/2018/icons/twitter-wh.png" alt="" /></a></li>
					<li><a href="https://www.propertynews.pl/rss/informacje.html"><img src="https://www.propertynews.pl/images/2018/icons/rss-wh.png" alt="" /></a></li>
				</ul>
			</div>
		</div>
	</footer>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.propertynews.pl/images/icons/property-news.png" width="140" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertynews.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><img src="https://www.propertynews.pl/images/icons/close2.png" alt="" width="22"></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>
	

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-9']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20728.4.1.1','');
bmone2n.addPosition('20728.4.1.3','');
bmone2n.addPosition('20728.4.1.2','');
bmone2n.addPosition('20728.4.1.5','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20728.4.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.4.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20728.4.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.4.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20728.4.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.4.1.2'); /* ]]> */</script></div>
<div id='bmone2t-20728.4.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.4.1.5'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- ampd-framework:v3.03|uid:46bc1199d0baf09763c7416a98069830_vars, fp_cached:yes, fp_cache:hit, rt:0,0037, mc:29 -->
</body>
</html>