<!DOCTYPE html>
<html lang="pl">

<head>
	<meta charset="utf-8" />
	<title>Ghelamco wchodzi w 2021 r. z dojrzałością i młodzieńczym zapałem - Biura</title>
	<meta property="og:title" content="Ghelamco wchodzi w 2021 r. z dojrzałością i młodzieńczym zapałem" />
	<meta name="Description" content="Choć pandemia Covid-19 wywarła niewątpliwy wpływ na rynek biurowy, Ghelamco ten rok kończy z wieloma sukcesami. Deweloper oddał do użytku kompleks wieżowców The Warsaw HUB, luksusowe apartamenty Foksal 13/15, opracował własny system operacyjny dla budynków, wyposażył je w przeciwepidemiczne rozwiązania, a także rozpoczął budowę nowego biurowca w Katowicach i osiedla domów w Konstancinie." />
			<meta property="og:description" content="Choć pandemia Covid-19 wywarła niewątpliwy wpływ na rynek biurowy, Ghelamco ten rok kończy z wieloma sukcesami. Deweloper oddał do użytku kompleks wieżowców The Warsaw HUB, luksusowe apartamenty Foksal 13/15, opracował własny system operacyjny dla budynków, wyposażył je w przeciwepidemiczne rozwiązania, a także rozpoczął budowę nowego biurowca w Katowicach i osiedla domów w Konstancinie." />
		<meta name="author" content="PTWP" />
	<meta property="og:image" content="https://pliki.propertynews.pl/i/07/11/22/071122_940.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.propertynews.pl" />
	<meta property="fb:admins" content="100002431297570" />

	<link rel="canonical" href="https://www.propertynews.pl/biura/ghelamco-wchodzi-w-2021-r-z-dojrzaloscia-i-mlodzienczym-zapalem,88202.html" />
	<meta property="og:url" content="https://www.propertynews.pl/biura/ghelamco-wchodzi-w-2021-r-z-dojrzaloscia-i-mlodzienczym-zapalem,88202.html" />
	<link rel="next" href="https://www.propertynews.pl/biura/ghelamco-wchodzi-w-2021-r-z-dojrzaloscia-i-mlodzienczym-zapalem,88202_1.html" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Saira+Extra+Condensed:200,300,400,700,800|Lato:300,400,700,800&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertynews.pl/css/jplayer.blue.monday.css?v=2" />

	<link rel="stylesheet" href="https://www.propertynews.pl/css/style2018.css?v=160" type="text/css" />


<script type="text/javascript" src="https://p.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/jquery.scrollpane.min.js?v=2"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/jquery.easing.min.js"></script>
<script type="text/javascript" src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/crawler.js"></script>
			<script type="text/javascript" src="https://www.propertynews.pl/js/common2018.js?v=26"></script>
	


	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" href="/favicon.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

	<meta name="google-site-verification" content="dTDCE0yIkLSPXBZT4BRQxQ3MDUilB22VPsKF_IF2Ybw" />
	

<link rel="alternate" type="application/rss+xml" title="Najważniejsze informacje | propertynews.pl" href="https://www.propertynews.pl/rss/najwazniejsze-informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="Centra handlowe | propertynews.pl" href="https://www.propertynews.pl/rss/centra-handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="Biura | propertynews.pl" href="https://www.propertynews.pl/rss/biura.xml" />
<link rel="alternate" type="application/rss+xml" title="Magazyny | propertynews.pl" href="https://www.propertynews.pl/rss/magazyny.xml" />
<link rel="alternate" type="application/rss+xml" title="Hotele | propertynews.pl" href="https://www.propertynews.pl/rss/hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="Prawo | propertynews.pl" href="https://www.propertynews.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Finanse | propertynews.pl" href="https://www.propertynews.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Tereny inwestycyjne | propertynews.pl" href="https://www.propertynews.pl/rss/tereny-inwestycyjne.xml" />
<link rel="alternate" type="application/rss+xml" title="Wykonawstwo i usługi | propertynews.pl" href="https://www.propertynews.pl/rss/wykonawstwo-i-uslugi.xml" />
<link rel="alternate" type="application/rss+xml" title="Technologie | propertynews.pl" href="https://www.propertynews.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="Marketing | propertynews.pl" href="https://www.propertynews.pl/rss/marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="Opinie i wywiady | propertynews.pl" href="https://www.propertynews.pl/rss/opinie.xml" />
<link rel="alternate" type="application/rss+xml" title="Raporty | propertynews.pl" href="https://www.propertynews.pl/rss/raporty.xml" />
<link rel="alternate" type="application/rss+xml" title="Sylwetki | propertynews.pl" href="https://www.propertynews.pl/rss/sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="Galerie | propertynews.pl" href="https://www.propertynews.pl/rss/galerie.xml" /><script src="https://cdn.gravitec.net/storage/723383e2ec2005f0fc4cd61921b2344c/client.js" async></script>
</head>

<body class="cat">

			

			<div class="box-17">
		<div class="pageWidth">
			<small>PARTNERZY PORTALU</small>
			<div id="auto-scroller">
							<a href="http://www.wnp.pl/klik/biuletyn/4NatureSystemPartner|Pnews02122020.xml?https://www.propertynews.pl/partner/4nature-system,88/" rel="external nofollow">
					<img src="https://www.propertynews.pl/images/partners/4naturesystems.png" alt="partner portalu" style="max-width:160px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/AXIIMMOPartner|pnews01012020.xml?https://www.propertynews.pl/partner/axi-immo-group,10/" rel="external nofollow">
					<img src="https://www.propertynews.pl/images/partners/axiimmo1.png" alt="partner portalu" style="max-width:120px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/CushWakePartner|pnews23122020.xml?https://www.propertynews.pl/partner/cushman-wakefield,61/" rel="external nofollow">
					<img src="https://www.propertynews.pl/images/partners/cushman_wakefield.png" alt="partner portalu" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/EuroptimaPartnerPortalu|pnews10012020.xml?https://www.propertynews.pl/partner/europtima-sp-z-o-o,24/" rel="external nofollow">
					<img src="https://www.propertynews.pl/images/partners/europtima4.png" alt="partner portalu" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/MUNIAKpartner|pnews09012020.xml?https://www.propertynews.pl/partner/muniak,59/" rel="external nofollow">
					<img src="https://www.propertynews.pl/images/partners/muniak.png" alt="partner portalu" style="max-width:160px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/NAIEstateFellows|pnews01022020.xml?https://www.propertynews.pl/partner/nai-estate-fellows,37/" rel="external nofollow">
					<img src="https://www.propertynews.pl/images/partners/nai2.png" alt="partner portalu" style="max-width:200px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/TetrisPartner|pnews21042020.xml?https://www.propertynews.pl/partner/tetris-,34/" rel="external nofollow">
					<img src="https://www.propertynews.pl/images/partners/tetris1.png" alt="partner portalu" style="max-width:120px" />
				</a>
						</div>
		</div>
	</div>
	







	<div class="box-1">
	<div class="pageWidth acenter">
		<div class="ad w750" data-text="REKLAMA">
			<div class="wrap" id='bmone2n-20728.4.1.1'></div>
		</div>
	</div>
</div>


	<header id="header">
	<div class="pageWidth2">
		<h2 class="logo"><a href="https://www.propertynews.pl/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/www/property-news.png"  alt="Nieruchomości, architektura, budownictwo (hotele, biura, galerie) - Property News" width="137" /></a></h2>

		<nav id="nav" class="cf">
			<ul class="left">
							<li class="el-1">
					<a  href="https://www.propertynews.pl/centra-handlowe/" title="CENTRA HANDLOWE">CENTRA HANDLOWE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/centra-handlowe/" title="Centra handlowe">
										Centra handlowe
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/polska-znowu-sie-zamyka-pelna-lista-obostrzen-od-28-grudnia,88180.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/75/92/067592_r2_300.jpg" alt="Polska znowu się zamyka. Pełna lista obostrzeń od 28 grudnia" title="Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/polska-znowu-sie-zamyka-pelna-lista-obostrzen-od-28-grudnia,88180.html">Polska znowu się zamyka. Pełna lista obostrzeń od 28 grudnia</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/pierre-cardin-zmarl-w-wieku-98-lat,88209.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/11/28/071128_r2_300.jpg" alt="Pierre Cardin zmarł w wieku 98 lat" title="Pierre Cardin. Fot. www.facebook.com/PIERRECARDINOFFICIAL"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/pierre-cardin-zmarl-w-wieku-98-lat,88209.html">Pierre Cardin zmarł w wieku 98 lat</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/stokrotka-i-stava-zakupy-online-z-dowozem-do-domu,88206.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/11/26/071126_r2_300.jpg" alt="Stokrotka i Stava. Zakupy online z dowozem do domu" title="Fot. Mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/stokrotka-i-stava-zakupy-online-z-dowozem-do-domu,88206.html">Stokrotka i Stava. Zakupy online z dowozem do domu</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-2 current">
					<a  href="https://www.propertynews.pl/biura/" title="BIURA">BIURA</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/biura/" title="Biura">
										Biura
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/jakie-beda-przyszle-ekosystemy-miejsc-pracy,88205.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/11/25/071125_r2_300.jpg" alt="Jakie będą przyszłe ekosystemy miejsc pracy?" title="Fot. unsplash.com."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/jakie-beda-przyszle-ekosystemy-miejsc-pracy,88205.html">Jakie będą przyszłe ekosystemy miejsc pracy?</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/ghelamco-wchodzi-w-2021-r-z-dojrzaloscia-i-mlodzienczym-zapalem,88202.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/11/22/071122_r2_300.jpg" alt="Ghelamco wchodzi w 2021 r. z dojrzałością i młodzieńczym zapałem" title="The Wasaw HUB, Warsaw UNIT, Wasaw Spire. Fot. Ghelamco"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/ghelamco-wchodzi-w-2021-r-z-dojrzaloscia-i-mlodzienczym-zapalem,88202.html">Ghelamco wchodzi w 2021 r. z dojrzałością i młodzieńczym zapałem</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/w-2020-r-25-proc-spadek-na-rynku-nieruchomosci-komercyjnych,88187.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/09/17/070917_r2_300.jpg" alt="W 2020 r. 25-proc. spadek na rynku nieruchomości komercyjnych" title="Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/w-2020-r-25-proc-spadek-na-rynku-nieruchomosci-komercyjnych,88187.html">W 2020 r. 25-proc. spadek na rynku nieruchomości komercyjnych</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-3">
					<a  href="https://www.propertynews.pl/magazyny/" title="MAGAZYNY">MAGAZYNY</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/magazyny/" title="Magazyny">
										Magazyny
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/przetarg-na-budowe-nowego-terminala-cargo-w-krakow-airport,88214.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/11/33/071133_r2_300.jpg" alt="Przetarg na budowę nowego terminala cargo w Kraków Airport" title="Fot. www.krakowairport.pl."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/przetarg-na-budowe-nowego-terminala-cargo-w-krakow-airport,88214.html">Przetarg na budowę nowego terminala cargo w Kraków Airport</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/jeep-fiat-alfa-romeo-w-tychach-powstana-auta-hybrydowe-i-elektryczne,88208.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/11/27/071127_r2_300.jpg" alt="Jeep, Fiat, Alfa Romeo. W Tychach powstaną auta hybrydowe i elektryczne" title="Fot. Mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/jeep-fiat-alfa-romeo-w-tychach-powstana-auta-hybrydowe-i-elektryczne,88208.html">Jeep, Fiat, Alfa Romeo. W Tychach powstaną auta hybrydowe i elektryczne</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/fb-antczak-chce-zblizyc-sie-do-progu-200-tys-mkw-magazynow,88200.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/11/20/071120_r2_300.jpg" alt="FB Antczak chce zbliżyć się do progu 200 tys. mkw. magazynów" title="Fot. Mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/fb-antczak-chce-zblizyc-sie-do-progu-200-tys-mkw-magazynow,88200.html">FB Antczak chce zbliżyć się do progu 200 tys. mkw. magazynów</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-4">
					<a  href="https://www.propertynews.pl/hotele/" title="HOTELE">HOTELE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/hotele/" title="Hotele">
										Hotele
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/sieci/" title="Sieci">
										Sieci
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/tagi/turystyka,8775.html" title="Turystyka">
										Turystyka
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/spa-i-rekreacja/" title="Spa i rekreacja">
										Spa i rekreacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/ghelamco-wchodzi-w-2021-r-z-dojrzaloscia-i-mlodzienczym-zapalem,88202.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/11/22/071122_r2_300.jpg" alt="Ghelamco wchodzi w 2021 r. z dojrzałością i młodzieńczym zapałem" title="The Wasaw HUB, Warsaw UNIT, Wasaw Spire. Fot. Ghelamco"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/ghelamco-wchodzi-w-2021-r-z-dojrzaloscia-i-mlodzienczym-zapalem,88202.html">Ghelamco wchodzi w 2021 r. z dojrzałością i młodzieńczym zapałem</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/inwestycje-w-living-sa-niemal-nieuniknione,88199.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/11/19/071119_r2_300.jpg" alt="Inwestycje w living są niemal nieuniknione" title="Maximilian Mendel, kierujący Zespołem Inwestycji Mieszkaniowych JLL."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/inwestycje-w-living-sa-niemal-nieuniknione,88199.html">Inwestycje w living są niemal nieuniknione</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/policja-kontroluje-stacje-narciarskie,88194.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/11/13/071113_r2_300.jpg" alt="Policja kontroluje stacje narciarskie" title="Fot. unsplash.com (Quenten Janssen)."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/policja-kontroluje-stacje-narciarskie,88194.html">Policja kontroluje stacje narciarskie</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-5">
					<a rel="external" href="https://www.housemarket.pl/" title="MIESZKANIA">MIESZKANIA</a>
									</li>
							<li class="el-6">
					<a rel="external" href="https://www.propertydesign.pl/" title="ARCHITEKTURA">ARCHITEKTURA</a>
									</li>
							<li class="el-7">
					<a  href="https://www.propertynews.pl/inwestycje/" title="INWESTYCJE">INWESTYCJE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-miescie/" title="W mieście">
										W mieście
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/nad-morzem/" title="Nad morzem">
										Nad morzem
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/nad-jeziorem/" title="Nad jeziorem">
										Nad jeziorem
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-gorach/" title="W górach">
										W górach
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-lesie/" title="W lesie">
										W lesie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/zagranica/" title="Zagranica">
										Zagranica
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/rynek/" title="Rynek">
										Rynek
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/finansowanie/" title="Finansowanie">
										Finansowanie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/prawo/" title="Prawo">
										Prawo
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/urzadz-sie/" title="Urządź się">
										Urządź się
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/knf-na-liste-ostrzezen-wpisala-investment-boutique-poland,88154.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/97/51/069751_r2_300.jpg" alt="KNF na listę ostrzeżeń wpisała Investment Boutique Poland" title="Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/knf-na-liste-ostrzezen-wpisala-investment-boutique-poland,88154.html">KNF na listę ostrzeżeń wpisała Investment Boutique Poland</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/zmiana-mentalnosci-przyspiesza-rozwoj-prs,88035.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/10/20/071020_r2_300.jpg" alt="Zmiana mentalności przyśpiesza rozwój PRS" title="Fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/zmiana-mentalnosci-przyspiesza-rozwoj-prs,88035.html">Zmiana mentalności przyśpiesza rozwój PRS</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/apricot-capital-group-z-dzialka-pod-aparthotel-na-sluzewcu,87909.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/09/43/070943_r2_300.jpg" alt="Apricot Capital Group z działką pod aparthotel na Służewcu" title="Aparthotel przy Taśmowej, fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/apricot-capital-group-z-dzialka-pod-aparthotel-na-sluzewcu,87909.html">Apricot Capital Group z działką pod aparthotel na Służewcu</a></h3>
									</div>
								</li>
															</ul>
							<ul class="list-15">
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/inwestycje-w-powierzchnie-pod-handel-nawet-dwa-razy-bardziej-rentowne-od-mieszkan,87855.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/09/05/070905_r2_300.jpg" alt="Inwestycje w powierzchnię pod handel nawet dwa razy bardziej rentowne od mieszkań" title="Wolne Miasto Eco Classic, fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/inwestycje-w-powierzchnie-pod-handel-nawet-dwa-razy-bardziej-rentowne-od-mieszkan,87855.html">Inwestycje w powierzchnię pod handel nawet dwa razy bardziej rentowne od mieszkań</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertydesign.pl/konkursy/126/najlepsza_architektura_na_slasku_wybrana_znamy_wyniki_konkursu_sarp,32525.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/08/80/070880_r2_300.jpg" alt="Znamy najlepszą architekturę województwa śląskiego!" title="Nowy Werdon w Rudzie Śląskiej, proj. Małeccy Biuro Projektowe. Nagroda Grand Prix w kat. Obiekt"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertydesign.pl/konkursy/126/najlepsza_architektura_na_slasku_wybrana_znamy_wyniki_konkursu_sarp,32525.html">Znamy najlepszą architekturę województwa śląskiego!</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/w-mielnie-powstaja-pokoje-hotelowe-w-systemie-condo-na-terenie-dawnej-fabryki-samolotow,87735.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/70/67/067067_r2_300.jpg" alt="W Mielnie powstają pokoje hotelowe w systemie condo na terenie dawnej Fabryki Samolotów" title="Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/w-mielnie-powstaja-pokoje-hotelowe-w-systemie-condo-na-terenie-dawnej-fabryki-samolotow,87735.html">W Mielnie powstają pokoje hotelowe w systemie condo na terenie dawnej Fabryki Samolotów</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-8">
					<a  href="https://www.propertynews.pl/konferencje/" title="KONFERENCJE">KONFERENCJE</a>
									</li>
							<li class="el-9">
					<a  href="https://www.propertynews.pl/prawo/" title="PRAWO">PRAWO</a>
										<div class="sub">
																		<div class="right">
							<ul class="list-15 v2">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/prawo/zwrot-podatku-minimalnego-od-nieruchomosci-komercyjnych-trendy-i-praktyczne-aspekty,88215.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/11/34/071134_r2_300.jpg" alt="Zwrot podatku minimalnego od nieruchomości komercyjnych. Trendy i praktyczne aspekty" title="Eksperci działu doradztwa podatkowego w zespole ds. fuzji i przejęć KPMG w Polsce: partner Katarzyna Nosal-Gorzeń oraz supervisor Konrad Zawrotniak."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/prawo/zwrot-podatku-minimalnego-od-nieruchomosci-komercyjnych-trendy-i-praktyczne-aspekty,88215.html">Zwrot podatku minimalnego od nieruchomości komercyjnych. Trendy i praktyczne aspekty</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/prawo/nowelizacja-warunkow-technicznych-budynkow,88211.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/11/30/071130_r2_300.jpg" alt="Nowelizacja warunków technicznych budynków" title="Fot. unsplash.com."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/prawo/nowelizacja-warunkow-technicznych-budynkow,88211.html">Nowelizacja warunków technicznych budynków</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/finanse/zmiany-w-prawie-podatkowym-obowiazek-ustanawiania-przedstawiciela-podatkowego-w-polsce,88143.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/92/89/069289_r2_300.jpg" alt="Zmiany w prawie podatkowym: obowiązek ustanawiania przedstawiciela podatkowego w Polsce" title="Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/finanse/zmiany-w-prawie-podatkowym-obowiazek-ustanawiania-przedstawiciela-podatkowego-w-polsce,88143.html">Zmiany w prawie podatkowym: obowiązek ustanawiania przedstawiciela podatkowego w Polsce</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/prawo/coraz-blizej-porozumienia-w-sprawie-umowy-po-brexicie,88120.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/05/24/75/052475_r2_300.jpg" alt="Coraz bliżej porozumienia w sprawie umowy po brexicie" title="fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/prawo/coraz-blizej-porozumienia-w-sprawie-umowy-po-brexicie,88120.html">Coraz bliżej porozumienia w sprawie umowy po brexicie</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-10">
					<a  href="https://www.propertynews.pl/finanse/" title="FINANSE">FINANSE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/finanse/" title="Finanse">
										Finanse
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/waluty/" title="Waluty">
										Waluty
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/gielda/indeksy/" title="Akcje i indeksy">
										Akcje i indeksy
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/finanse/do-przedsiebiorcow-trafilo-ok-170-mld-zl-z-tarczy-antykryzysowej,88210.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/11/29/071129_r2_300.jpg" alt="Do przedsiębiorców trafiło ok. 170 mld zł z tarczy antykryzysowej" title="Fot. unsplash.com (Paweł Czerwiński)"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/finanse/do-przedsiebiorcow-trafilo-ok-170-mld-zl-z-tarczy-antykryzysowej,88210.html">Do przedsiębiorców trafiło ok. 170 mld zł z tarczy antykryzysowej</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/finanse/tonsa-porzadkuje-aktywa-jest-wezwanie-na-akcje-producenta-prefabrykatow,88179.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/02/21/68/022168_r2_300.jpg" alt="Tonsa porządkuje aktywa. Jest wezwanie na akcje producenta prefabrykatów" title="Fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/finanse/tonsa-porzadkuje-aktywa-jest-wezwanie-na-akcje-producenta-prefabrykatow,88179.html">Tonsa porządkuje aktywa. Jest wezwanie na akcje producenta prefabrykatów</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/25-mln-zl-za-hotel-prezydencki-w-rzeszowie,88175.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/05/67/08/056708_r2_300.jpg" alt="25 mln zł za Hotel Prezydencki w Rzeszowie" title="Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/25-mln-zl-za-hotel-prezydencki-w-rzeszowie,88175.html">25 mln zł za Hotel Prezydencki w Rzeszowie</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
			
				<li class="more">
					<a href="javascript:void(0);">WIĘCEJ</a>
					<ul class="sub">
																			<li class="mobile el-1">
								<a  href="https://www.propertynews.pl/centra-handlowe/">CENTRA HANDLOWE</a>
							</li>
													<li class="mobile el-2 current">
								<a  href="https://www.propertynews.pl/biura/">BIURA</a>
							</li>
													<li class="mobile el-3">
								<a  href="https://www.propertynews.pl/magazyny/">MAGAZYNY</a>
							</li>
													<li class="mobile el-4">
								<a  href="https://www.propertynews.pl/hotele/">HOTELE</a>
							</li>
													<li class="mobile el-5">
								<a  href="https://www.housemarket.pl/">MIESZKANIA</a>
							</li>
													<li class="mobile el-6">
								<a  href="https://www.propertydesign.pl/">ARCHITEKTURA</a>
							</li>
													<li class="mobile el-7">
								<a  href="https://www.propertynews.pl/inwestycje/">INWESTYCJE</a>
							</li>
													<li class="mobile el-8">
								<a  href="https://www.propertynews.pl/konferencje/">KONFERENCJE</a>
							</li>
													<li class="mobile el-9">
								<a  href="https://www.propertynews.pl/prawo/">PRAWO</a>
							</li>
													<li class="mobile el-10">
								<a  href="https://www.propertynews.pl/finanse/">FINANSE</a>
							</li>
							
						<li><a href="https://www.propertynews.pl/tereny-inwestycyjne/">TERENY INWESTYCYJNE</a></li>
						<li><a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/">WYKONAWSTWO</a></li>
						<li><a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/">POLITYKA I SPOŁECZEŃSTWO</a></li>
						<li><a href="https://www.propertynews.pl/wydania-specjalne/">PROPERTY MAGAZINE</a></li>
						<li><a href="https://www.propertynews.pl/retail-map/">RETAIL MAP</a></li>
                        					</ul>
				</li>
			</ul>

			<ul class="right">
				<li class="search"><a href="javascript:void(0);" id="mobileSearch"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/search.png" alt="" width="15" /></a></li>
				<li class="premium"><a href="https://www.propertynews.pl/strefa-premium/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/www/property-news-premium.png" alt="" width="115" /></a></li>
			</ul>

			<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		</nav>
	</div>

	<div class="search">
		<a class="close" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		<form method="get" action="https://www.propertynews.pl/szukaj.html">
			<input name="qt" type="search" value="" id="s" placeholder="wyszukaj w serwisie">
			<button type="submit"><img loading="lazy" alt="" src="https://www.propertynews.pl/images/2018/icons/search.png" width="15" /></button>
		</form>
	</div>
</header>
	<div class="pageWidth">
			</div>
	 <br /><br />
			<div class="pageWidth">
			<div class="acenter ad-place-5"><div class="ad" data-text="REKLAMA">
	<div  class="wrap" id='bmone2n-20728.4.1.5'></div>
</div></div>
		</div>
	
		<div class="box-35">
	<div class="flmc-scroller">
		<div class="wrapper">
			<div class="scroller">
						<div class="one">
		<div class="img">
			<a href="https://www.propertynews.pl/biura/biurowce-opustoszaly-ale-biznes-sie-kreci-po-domach,88148.html">
				<img src="https://pliki.propertynews.pl/i/07/10/87/071087_r0_300.jpg" alt="Biurowce opustoszały, ale biznes się kręci po domach" title="Fot. unsplash.com (Liam Read)." />
			</a>
		</div>
		<div class="desc">
			<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
			<h3><a href="https://www.propertynews.pl/biura/biurowce-opustoszaly-ale-biznes-sie-kreci-po-domach,88148.html">Biurowce opustoszały, ale biznes się kręci po domach</a></h3>
		</div>
	</div>	
						<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/ruchy-w-portfelu-lpp-sinsay-idzie-jak-burza-a-mohito-cierpi,88072.html">
					<img src="https://pliki.propertynews.pl/i/07/10/47/071047_r0_300.jpg" alt="Ruchy w portfelu LPP: Sinsay idzie jak burza, a Mohito cierpi" title="Fot. Mat. prasowe" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/ruchy-w-portfelu-lpp-sinsay-idzie-jak-burza-a-mohito-cierpi,88072.html">Ruchy w portfelu LPP: Sinsay idzie jak burza, a Mohito cierpi</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/przemyslaw-krych-nie-ma-co-histeryzowac-dobre-czasy-wroca,87944.html">
					<img src="https://pliki.propertynews.pl/i/07/09/61/070961_r0_300.jpg" alt="Przemysław Krych: Nie ma co histeryzować. Dobre czasy wrócą" title="Nie przewiduję armagedonu na polskim rynku biurowym. Biurowce znów się wypełnią. Zmienią się normy i struktura najmu. Pracownicy nie będą już upychani w biurach, jak kurczaki w klatach - tłumaczy Przemysław Krych, założyciel Cornerstone Partners." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/przemyslaw-krych-nie-ma-co-histeryzowac-dobre-czasy-wroca,87944.html">Przemysław Krych: Nie ma co histeryzować. Dobre czasy wrócą</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/hotele/gdanska-montownia-rusza-ze-sprzedaza-loftow-serwisowanych,87863.html">
					<img src="https://pliki.propertynews.pl/i/07/09/12/070912_r0_300.jpg" alt="Gdańska Montownia rusza ze sprzedażą loftów serwisowanych" title="Montownia. Biuro projektowe Fort Targowski we współpracy z Pawłem Czarzastym" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/hotele/">HOTELE</a></small>
				<h3><a href="https://www.propertynews.pl/hotele/gdanska-montownia-rusza-ze-sprzedaza-loftow-serwisowanych,87863.html">Gdańska Montownia rusza ze sprzedażą loftów serwisowanych</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/magazyny/technologia-klimat-protekcjonizm-w-ktorym-kierunku-pojdzie-logistyka,87835.html">
					<img src="https://pliki.propertynews.pl/i/07/08/96/070896_r0_300.jpg" alt="Technologia, klimat, protekcjonizm. W którym kierunku pójdzie logistyka?" title="Fot. unsplash.com. (Guillaume Bolduc)" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/magazyny/">MAGAZYNY</a></small>
				<h3><a href="https://www.propertynews.pl/magazyny/technologia-klimat-protekcjonizm-w-ktorym-kierunku-pojdzie-logistyka,87835.html">Technologia, klimat, protekcjonizm. W którym kierunku pójdzie logistyka?</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/flexy-zyskuja-a-coworking-wcale-nie-umiera,87751.html">
					<img src="https://pliki.propertynews.pl/i/07/08/36/070836_r0_300.jpg" alt="Flexy zyskują, a coworking wcale nie umiera" title="Od lewej: Krystian Warzecha, CTO Chillispaces.com, Piotr Augustyn, współwłaściciel Chillispaces.com." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/flexy-zyskuja-a-coworking-wcale-nie-umiera,87751.html">Flexy zyskują, a coworking wcale nie umiera</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/restauracje-zdrowej-krowy-wchodza-w-coworking,87700.html">
					<img src="https://pliki.propertynews.pl/i/07/08/10/070810_r0_300.jpg" alt="Restauracje Zdrowej Krowy wchodzą w coworking" title="Robert Kuc, właściciel sieci Zdrowa Krowa, inicjator akcji #WspieramZamawiam.  Fot. Mat. prasowe." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/restauracje-zdrowej-krowy-wchodza-w-coworking,87700.html">Restauracje Zdrowej Krowy wchodzą w coworking</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/home-office-spustoszyl-biurowce-tylko-na-chwile,87659.html">
					<img src="https://pliki.propertynews.pl/i/07/07/81/070781_r0_300.jpg" alt="Home office spustoszył biurowce tylko na chwilę" title="Prowadzimy komercjalizację budynku Wola Center i liczba zapytań oraz aktywnych procesów jest więcej niż zadawalająca - przyznaje Wojciech Rumian, wiceprezes zarządu Hines Polska." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/home-office-spustoszyl-biurowce-tylko-na-chwile,87659.html">Home office spustoszył biurowce tylko na chwilę</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/hotele/adam-bachleda-curus-nie-dziwie-sie-ze-hotelarze-robia-sie-nerwowi,87626.html">
					<img src="https://pliki.propertynews.pl/i/07/07/60/070760_r0_300.jpg" alt="Adam Bachleda-Curuś: Nie dziwię się, że hotelarze robią się nerwowi" title="Sadzę, że każdy hotelarz dzisiaj zaczyna się zastanawiać, czy utrzymywać miejsca pracy. To dotyczy całej naszej branży, nie tylko Podhala. Ciężką sytuację mają hotele miejskie - mówi Adam Bachleda-Curuś, partner Grupy Inwestycyjnej Bachleda, właściciela sieci hoteli." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/hotele/">HOTELE</a></small>
				<h3><a href="https://www.propertynews.pl/hotele/adam-bachleda-curus-nie-dziwie-sie-ze-hotelarze-robia-sie-nerwowi,87626.html">Adam Bachleda-Curuś: Nie dziwię się, że hotelarze robią się nerwowi</a></h3>
			</div>
		</div>			
			
			</div>
		</div>
		
			<a href="javascript:void(0);" class="arrowLeft"></a>
			<a href="javascript:void(0);" class="arrowRight"></a>
		
	</div>
</div>

				
	
		<div class="box-3">
			<div class="pageWidth">

			 				<div class="box-8">
					<div class="left">
						<article>
							
<div class="content">
	<h1>Ghelamco wchodzi w 2021 r. z dojrzałością i młodzieńczym zapałem</h1>

		<div class="main-img">
		<div class="wrap">
						<img src="https://pliki.propertynews.pl/i/07/11/22/071122_r0_940.jpg" alt="Ghelamco wchodzi w 2021 r. z dojrzałością i młodzieńczym zapałem" title="The Wasaw HUB, Warsaw UNIT, Wasaw Spire. Fot. Ghelamco" />
			
					</div>

		<small><img src="https://www.propertynews.pl/images/2018/icons/article/photo.png" alt="" width="14" /> The Wasaw HUB, Warsaw UNIT, Wasaw Spire. Fot. Ghelamco</small>	</div>
	
	<div class="meta mobile">
				<ul class="list-8">
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/biura/ghelamco-wchodzi-w-2021-r-z-dojrzaloscia-i-mlodzienczym-zapalem,88202.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="40" /></a></li>
			<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fbiura%2Fghelamco-wchodzi-w-2021-r-z-dojrzaloscia-i-mlodzienczym-zapalem%2C88202.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fbiura%2Fghelamco-wchodzi-w-2021-r-z-dojrzaloscia-i-mlodzienczym-zapalem%2C88202.html&text=Ghelamco+wchodzi+w+2021+r.+z+dojrza%C5%82o%C5%9Bci%C4%85+i+m%C5%82odzie%C5%84czym+zapa%C5%82em" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="40" /></a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/biura/ghelamco-wchodzi-w-2021-r-z-dojrzaloscia-i-mlodzienczym-zapalem,88202.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="40" /></a></li>
			<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/biura/ghelamco-wchodzi-w-2021-r-z-dojrzaloscia-i-mlodzienczym-zapalem,88202.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="40" /></a></li>			<li><a class="comment" href="#comment"><img src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="40" /></a></li>
		</ul>
		
		<ul class="list-9">
						<li>
				<small>Autor:</small>
				<span>PropertyNews.pl</span>
			</li>
						<li>
				<small>Dodano:</small>
				<span>29 gru 2020 12:06</span>
			</li>
		</ul>
	</div>

	<p class="lead">
		Choć pandemia Covid-19 wywarła niewątpliwy wpływ na rynek biurowy, Ghelamco ten rok kończy z wieloma sukcesami. Deweloper oddał do użytku kompleks wieżowców The Warsaw HUB, luksusowe apartamenty Foksal 13/15, opracował własny system operacyjny dla budynków, wyposażył je w przeciwepidemiczne rozwiązania, a także rozpoczął budowę nowego biurowca w Katowicach i osiedla domów w Konstancinie.
	</p>

	<div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<div class="wrap" id='bmone2n-20728.4.1.2'></div>
	</div>
</div>

</div>

							<a id="id_tekst" name="88202"></a>

<div class="meta desktop">
	<ul class="list-8">
		<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/biura/ghelamco-wchodzi-w-2021-r-z-dojrzaloscia-i-mlodzienczym-zapalem,88202.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="25" /> Udostępnij</a></li>
		<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fbiura%2Fghelamco-wchodzi-w-2021-r-z-dojrzaloscia-i-mlodzienczym-zapalem%2C88202.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fbiura%2Fghelamco-wchodzi-w-2021-r-z-dojrzaloscia-i-mlodzienczym-zapalem%2C88202.html&text=Ghelamco+wchodzi+w+2021+r.+z+dojrza%C5%82o%C5%9Bci%C4%85+i+m%C5%82odzie%C5%84czym+zapa%C5%82em" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="25" /> Tweetnij</a></li>
		<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/biura/ghelamco-wchodzi-w-2021-r-z-dojrzaloscia-i-mlodzienczym-zapalem,88202.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="25" /> Podziel się</a></li>
		<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/biura/ghelamco-wchodzi-w-2021-r-z-dojrzaloscia-i-mlodzienczym-zapalem,88202.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="25" /> Wyślij na e-mail</a></li>		<li><a class="comment" href="#comment"><img src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="25" /> Skomentuj</a></li>
	</ul>

	<ul class="list-9">
				<li>
			<small>Autor:</small>
			<span>PropertyNews.pl</span>
		</li>
				<li>
			<small>Dodano:</small>
			<span>29 gru 2020 12:06</span>
		</li>
	</ul>

        </div>

<div class="more-content">

			<p>– To był rok pełen wyzwań, ale i sukcesów. Wyzwań, ponieważ pandemia Covid-19 postawiła wiele firm w Polsce i na świecie w sytuacji, z której wyjść obronną ręką było dużym osiągnięciem. W tym trudnym czasie udało nam się z sukcesem zakończyć nasze sztandarowe inwestycje: na rynku komercyjnym <strong>The Warsaw HUB</strong> wraz z hotelami, a na rynku mieszkaniowym Foksal 13/15. 2020 kończymy z nowym projektem biurowym w Katowicach (Craft) i osiedlem domów w Konstancinie (Groen). W przyszły rok wchodzimy w dojrzałym wieku 30 lat na polskim rynku i wciąż z młodzieńczym zapałem do realizacji kolejnych, ambitnych projektów – mówi <strong>Jeroen van der Toolen</strong>, dyrektor zarządzający Ghelamco na Europę Środkowo-Wschodnią.&nbsp;</p>
<p><strong>Cztery wieże&nbsp;</strong></p>
<p>W tym roku zakończyła się budowa jednej z największych inwestycji komercyjnych w Polsce i zarazem największego projektu w historii Ghelamco – The Warsaw HUB. W&nbsp;ramach kompleksu powstały trzy budynki wysokościowe: dwa 130-metrowe biurowce i 86-metrowy obiekt hotelowy, połączone ze sobą wspólnym podium oraz podziemnym pasażem handlowo-usługowym. Inwestycja została zrealizowana w najdynamiczniej rozwijającej się części Warszawy – przy rondzie Daszyńskiego na Woli, u zbiegu ulic Towarowej i Prostej. To kolejny projekt Ghelamco, obok <strong>Warsaw Spire</strong>, który kreuje nowe centrum stolicy.</p>
<p>Do biurowca już wprowadzają się najemcy, a od sierpnia w jego podziemiach funkcjonuje pasaż handlowo-usługowy. W grudniu w wieży hotelowej swoje podwoje otworzyły pierwszy w Polsce <strong>Crowne Plaza</strong> i <strong>Holiday Inn Express</strong>. Oprócz ponad 400 komfortowych pokoi i apartamentów oferują one nowoczesne przestrzenie konferencyjne i wyjątkowe koncepty gastronomiczne, takie jak Nova Wola czy skybar The Roof.</p>
<p>Kolejnym flagowym projektem Ghelamco, już na ukończeniu, jest <strong>Warsaw UNIT</strong> przy rondzie Daszyńskiego. Budowa przebiega zgodnie z harmonogramem: w połowie roku wieżowiec osiągnął swoją docelową wysokość 202 m, a fasadę w części podium pokryła tzw. smocza skóra – rodzaj kinetycznej elewacji, która reaguje na każdy podmuch wiatru. Oddanie budynku planowane jest na pierwszy kwartał 2021 roku.&nbsp;</p>

		
	
	<div>
	<ul class="pagination">
									<li class="active"><strong><span>1</span></strong></li>
							<li><a href="https://www.propertynews.pl/biura/ghelamco-wchodzi-w-2021-r-z-dojrzaloscia-i-mlodzienczym-zapalem,88202_1.html">2</a></li>
							<li><a href="https://www.propertynews.pl/biura/ghelamco-wchodzi-w-2021-r-z-dojrzaloscia-i-mlodzienczym-zapalem,88202_2.html">3</a></li>
							<li><a href="https://www.propertynews.pl/biura/ghelamco-wchodzi-w-2021-r-z-dojrzaloscia-i-mlodzienczym-zapalem,88202_3.html">4</a></li>
						</ul>
</div>

	
		<div class="tags">
			<span><a href="https://www.propertynews.pl/tagi/warszawa,2920.html">Warszawa</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_2920.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/ghelamco,2027.html">Ghelamco</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_2027.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/the-warsaw-hub,25481.html">The Warsaw HUB</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_25481.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/jeroen-van-der-toolen,3184.html">Jeroen van der Toolen</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_3184.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/warsaw-spire,3958.html">Warsaw Spire</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_3958.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/crowne-plaza-warsaw,38211.html">Crowne Plaza Warsaw</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_38211.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/holiday-inn-express,23186.html">Holiday Inn Express</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_23186.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/warsaw-unit,33112.html">Warsaw Unit</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_33112.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/craft,39633.html">Craft</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_39633.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/katowice,3802.html">Katowice</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_3802.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/serwis-biura,19323.html">biura</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_19323.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/jaroslaw-zagorski,3800.html">Jarosław Zagórski</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_3800.xml" class="rss">RSS</a></span>
		</div>
	
	

		
		
	<br />

	

</div>










						</article>

												<article>
						<div class="more-content">
						
<div class="acenter">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="2309888205"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


						</div>
						</article>
						
						<div class="leftSpacing">
														


	<div class="comments">
		<a name="comment"></a>

					<div class="head">
				
			 				 		<h2>WSZYSTKIE KOMENTARZE <span>(1)</span></h2>
			 							<div class="right">
						<a href="javascript:void(0)" onclick="AddComment(this);" data-art-id="88202" class="button v2">DODAJ NOWY KOMENTARZ</a>
					</div>
									
					</div>

			
			<ul class="list-18 open">
							<li id="comm-23792">
					<div class="wrap">

						<div class="desc">
							<blockquote>
								<cite>Ben</cite>
								<small>2020-12-29 18:39:02</small>
								<br>
								Sorry Ghelamco ale robicie wszystko tylko dla pieniędzy. Miasta na Woli nie stworzyliście. Gorący apel o Chopin Tower aby to nie był kolejny, kolejny niszczący Wolę i zamieniający ja Mordor II biurowiec. Przestańcie tworzyć te pudła, które po 18 i weekendami stają się puste jak i cała okolica. Zróbcie apartamentowiec... 
							</blockquote>

													<ul class="actions">
								<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="88202" data-comm-id="23792" data-reply="Ben"><i class="back"></i> Odpowiedz</a>
								<li class="thumbs">
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="23792" data-com-type="plus" class="up"><i class="thumb-up"></i> <span>1</span></a>
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="23792" data-com-type="minus" class="down"><i class="thumb-down"></i><span>0</span></a>
								</li>
							</ul>
												</div>

					</div>
											
<ul>
 </ul>

									</li>
			
		 		</ul>


		 		

		 	
		
					
	<div class="window commentWindow" id="commentWindow_88202" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_88202'); return false;" class="close"><img src="https://www.propertynews.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">107.23.218.4</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6Lf5m28UAAAAAP6GZnau6ttEw9QW762Vz9R-icAZ"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.propertynews.pl/regulamin.html">regulamin serwisu</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						<input type="hidden" name="aid" value="88202" />
					</form>
				</div>
			</div>
		</div>
	</div>
		
					<div id="comments" class="marginT2x open">
				
							</div>
			</div>
													</div>

												<article>
						<div class="more-content">
						
<div class="acenter">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="4241195552"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


						</div>
						</article>
						
					</div>
					<div class="right">
								<div class="box-13 multi">
		<div class="head">
			<h2>PARTNERZY SERWISU</h2>
		</div>
		<ul>
					<li><a href="http://www.wnp.pl/klik/biuletyn/CresaPartnerBiura|pnews01012020.xml?https://www.propertynews.pl/partner/cresa-polska,54/"><img src="https://www.propertynews.pl/images/partners/cresa.png" alt="partner serwisu" /></a></li>
					<li><a href="http://www.wnp.pl/klik/biuletyn/DMBuildingBiura|pnews04062020.xml?https://www.propertynews.pl/partner/dm-building-sp-z-o-o,77/"><img src="https://www.propertynews.pl/images/partners/dm.png" alt="partner serwisu" /></a></li>
					<li><a href="http://www.wnp.pl/klik/biuletyn/InterbiuroPartnerBiura|pnews01012020.xml?https://www.propertynews.pl/partner/interbiuro,14/"><img src="https://www.propertynews.pl/images/partners/interbiuro.png" alt="partner serwisu" /></a></li>
					<li><a href="http://www.wnp.pl/klik/biuletyn/SavillsPartnerBiura|pnews10012020.xml?http://www.propertynews.pl/partner/savills,12/"><img src="https://www.propertynews.pl/images/partners/savills.jpg" alt="partner serwisu" /></a></li>
					<li><a href="http://www.wnp.pl/klik/biuletyn/VastintPartner|pnews13022020.xml?https://www.propertynews.pl/partner/vastint-poland,16/"><img src="https://www.propertynews.pl/images/partners/vastint_1.jpg" alt="partner serwisu" /></a></li>
				</ul>
	</div>
		





						<div class="box-4">
	<h2>POPULARNE</h2>
</div>
<ul class="list-10">
		<li>
		<a href="https://www.propertynews.pl/biura/przemyslaw-krych-nie-ma-co-histeryzowac-dobre-czasy-wroca,87944.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/07/09/61/070961_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Przemysław Krych: Nie ma co histeryzować. Dobre czasy wrócą</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/hotele/hotelarze-ida-do-sadu-w-masowej-akcji-szykuja-pozwy-indywidualne,88116.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/07/10/67/071067_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Hotelarze idą do sądu. W masowej akcji szykują pozwy indywidualne</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/centra-handlowe/pralnie-ebs-nad-przepascia-upadlosc-tuz-tuz,88106.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/07/10/61/071061_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Pralnie EBS nad przepaścią. Upadłość tuż, tuż</h3></div>
		</a>
	</li>
	</ul>
						
<div class="box-41 v2">
	<div class="head cf">
		<h2><a href="https://www.propertynews.pl/strefa-premium/"><img src="https://www.propertynews.pl/images/2018/www/premium-2.png" alt="" width="122" /></a></h2>
		<div class="right">
			<a href="javascript:void(0);">ZOBACZ <span>&#9660;</span></a>
			<ul class="sub">
				<li><a href="https://www.propertynews.pl/strefa-premium/analizy-raporty/">RAPORTY I ANALIZY</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/rankingi/">RANKINGI</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/wywiady/">WYWIADY I OPINIE</a></li>
				<li><a href="https://www.propertynews.pl/wydania-specjalne/">WYDANIA SPECJALNE</a></li>
				<li><a href="https://www.propertynews.pl/retail-map/">PROPERTY MAP</a></li>
			</ul>
		</div>
	</div>
	<div class="body">
						<ul class="list-10">
						<li>
				<a href="https://www.propertynews.pl/biura/biurowce-opustoszaly-ale-biznes-sie-kreci-po-domach,88148.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/07/10/87/071087_r0_300.jpg" alt="Biurowce opustoszały, ale biznes się kręci po domach" title="Fot. unsplash.com (Liam Read)." />
					</div>
					<div class="desc">
						<h3>Biurowce opustoszały, ale biznes się kręci po domach</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/centra-handlowe/ruchy-w-portfelu-lpp-sinsay-idzie-jak-burza-a-mohito-cierpi,88072.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/07/10/47/071047_r0_300.jpg" alt="Ruchy w portfelu LPP: Sinsay idzie jak burza, a Mohito cierpi" title="Fot. Mat. prasowe" />
					</div>
					<div class="desc">
						<h3>Ruchy w portfelu LPP: Sinsay idzie jak burza, a Mohito cierpi</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/biura/przemyslaw-krych-nie-ma-co-histeryzowac-dobre-czasy-wroca,87944.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/07/09/61/070961_r0_300.jpg" alt="Przemysław Krych: Nie ma co histeryzować. Dobre czasy wrócą" title="Nie przewiduję armagedonu na polskim rynku biurowym. Biurowce znów się wypełnią. Zmienią się normy i struktura najmu. Pracownicy nie będą już upychani w biurach, jak kurczaki w klatach - tłumaczy Przemysław Krych, założyciel Cornerstone Partners." />
					</div>
					<div class="desc">
						<h3>Przemysław Krych: Nie ma co histeryzować. Dobre czasy wrócą</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/hotele/gdanska-montownia-rusza-ze-sprzedaza-loftow-serwisowanych,87863.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/07/09/12/070912_r0_300.jpg" alt="Gdańska Montownia rusza ze sprzedażą loftów serwisowanych" title="Montownia. Biuro projektowe Fort Targowski we współpracy z Pawłem Czarzastym" />
					</div>
					<div class="desc">
						<h3>Gdańska Montownia rusza ze sprzedażą loftów serwisowanych</h3>
					</div>
				</a>
			</li>
					</ul>
		
	</div>
	<div class="foot">
		<a href="javascript:void(0);" class="login loginform">LOGOWANIE</a>
		<a href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium" class="buy">KUP</a>
		<a href="https://www.propertynews.pl/strefa-premium/" class="more">WIĘCEJ</a>
	</div>
</div>

												<br /><div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<!-- rectangle -->
		<div  class="wrap" id='bmone2n-20728.4.1.3'></div>
	</div>
</div>
<br />												<div class="box-7">
	<h2>Newsletter propertynews.pl</h2>

	<form method="get" action="https://konto.ptwp.pl/newsletter/propertynews-rejestracja.html" class="form1">
		<input type="email" name="pemail" id="newsletterMail" value="" placeholder="Podaj adres e-mail" />
		<button type="submit"><img src="https://www.propertynews.pl/images/2018/icons/send.png" alt="" width="26" /></button>
	</form>
	<div class="foot">
		<img src="https://www.propertynews.pl/images/2018/www/nl.png" alt="" />
		<small>Najważniejsze informacje portalu propertynews.pl prosto na Twój e-mail</small>
	</div>
</div>
				

						<br />
											</div>
				</div>
				<div class="box-4">
	<h2><span>REKOMENDOWANE DLA CIEBIE</span></h2>
</div>
<ul class="list-7">
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/biura/jakie-beda-przyszle-ekosystemy-miejsc-pracy,88205.html">
				<img src="https://pliki.propertynews.pl/i/07/11/25/071125_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/biura/jakie-beda-przyszle-ekosystemy-miejsc-pracy,88205.html">Jakie będą przyszłe ekosystemy miejsc pracy?</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/biura/ghelamco-wchodzi-w-2021-r-z-dojrzaloscia-i-mlodzienczym-zapalem,88202.html">
				<img src="https://pliki.propertynews.pl/i/07/11/22/071122_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/biura/ghelamco-wchodzi-w-2021-r-z-dojrzaloscia-i-mlodzienczym-zapalem,88202.html">Ghelamco wchodzi w 2021 r. z dojrzałością i młodzieńczym zapałem</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/biura/w-2020-r-25-proc-spadek-na-rynku-nieruchomosci-komercyjnych,88187.html">
				<img src="https://pliki.propertynews.pl/i/07/09/17/070917_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/biura/w-2020-r-25-proc-spadek-na-rynku-nieruchomosci-komercyjnych,88187.html">W 2020 r. 25-proc. spadek na rynku nieruchomości komercyjnych</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/biura/rok-2020-uplynal-nie-tylko-pod-znakiem-koronawirusa-oto-najciekawsze-projekty-deweloperskie,88181.html">
				<img src="https://pliki.propertynews.pl/i/07/11/07/071107_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/biura/rok-2020-uplynal-nie-tylko-pod-znakiem-koronawirusa-oto-najciekawsze-projekty-deweloperskie,88181.html">Rok 2020 upłynął nie tylko pod znakiem koronawirusa. Oto najciekawsze projekty deweloperskie</a></h3>
		</div>
	</li>
</ul>
								<ul class="list-7">
										<li>		<div class="img">
			<a href="https://www.propertydesign.pl/dossier/132/centrum_sportu_i_rekreacji_wodnej_powstanie_w_grudziadzu,32762.html">
				<img src="https://pliki.propertydesign.pl/i/12/06/58/120658_r2_300.jpg" alt="Centrum Sportu i Rekreacji Wodnej powstanie w Grudziądzu">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.propertydesign.pl/dossier/132/centrum_sportu_i_rekreacji_wodnej_powstanie_w_grudziadzu,32762.html">Centrum Sportu i Rekreacji Wodnej powstanie w Grudziądzu</a></h3>
		</div>
	</li>

										<li>		<div class="img">
			<a href="https://www.housemarket.pl/deweloperzy/103/hm_inwest_przekazuje_dzialke_na_rzecz_jp_development,25968.html">
				<img src="https://pliki.housemarket.pl/i/00/10/53/001053_r2_300.jpg" alt="HM Inwest przekazuje działkę na rzecz JP Development">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.housemarket.pl/deweloperzy/103/hm_inwest_przekazuje_dzialke_na_rzecz_jp_development,25968.html">HM Inwest przekazuje działkę na rzecz JP Development</a></h3>
		</div>
	</li>

										<li>
		<div class="img">
			<a href="https://www.propertynews.pl/inwestycje/globalni-inwestorzy-na-rynku-nieruchomosci-ida-w-kierunku-mieszkaniowki,88207.html">
				<img loading="lazy" src="https://pliki.propertynews.pl/i/05/84/74/058474_r2_300.jpg" alt="Globalni inwestorzy na rynku nieruchomości idą w kierunku mieszkaniówki">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/inwestycje/globalni-inwestorzy-na-rynku-nieruchomosci-ida-w-kierunku-mieszkaniowki,88207.html">Globalni inwestorzy na rynku nieruchomości idą w kierunku mieszkaniówki</a></h3>
		</div>
	</li>

										<li>		<div class="img">
			<a href="https://www.wnp.pl/logistyka/nevomo-coraz-blizej-magnetycznych-pociagow,439172_1_0_0.html">
				<img src="https://pliki.wnp.pl/d/38/89/97/388997_r2_300.jpg" alt="550 km/h, lewitacja... Ultranowoczesne pociągi wjadą do Polski?">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.wnp.pl/logistyka/nevomo-coraz-blizej-magnetycznych-pociagow,439172_1_0_0.html">550 km/h, lewitacja... Ultranowoczesne pociągi wjadą do Polski?</a></h3>
		</div>
	</li>

								</ul>
				
						</div>
		</div>

		
				<div class="pageWidth">
			
<div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<div class="wrap">
			<script type="text/javascript">
				google_ad_client = "ca-pub-2606282297638682";
				google_ad_slot = "6417294934";
				google_ad_width = "970";
				google_ad_height = "250";
			</script>
			<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
    	</div>
    </div>
</div>


		</div>
		
	
	<div class="cookie-bar v3">
    <div class="head">
        		Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu.
		Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.    </div>
    <div class="body">
        <p><strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej.</a></strong></p>
        <small><a href="javascript:void(0);" class="close">Tak, zgadzam się</a></small>
    </div>
</div>

 
	<footer id="footer">
		<div class="pageWidth">
			<div class="head">
				<h3><a href="https://www.propertynews.pl/"><img src="https://www.propertynews.pl/images/2018/www/propertynews.png" alt="Property News - portal nieruchomości i architektury komercyjnej" width="187" /></a></h3>
				<small>Kompleksowe informacje z polskiego rynku nieruchomościach komercyjnych</small>
			</div>

			<div class="body">
				<div class="one">
					<h3>POPULARNE MIASTA</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/tagi/katowice,3802.html">KATOWICE</a></li>
						<li><a href="https://www.propertynews.pl/tagi/krakow,2874.html">KRAKÓW</a></li>
						<li><a href="https://www.propertynews.pl/tagi/lodz,2768.html">ŁÓDŹ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/poznan,2917.html">POZNAŃ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/szczecin,3316.html">SZCZECIN</a></li>
						<li><a href="https://www.propertynews.pl/tagi/trojmiasto,2929.html">TRÓJMIASTO</a></li>
						<li><a href="https://www.propertynews.pl/tagi/warszawa,2920.html">WARSZAWA</a></li>
						<li><a href="https://www.propertynews.pl/tagi/wroclaw,2982.html">WROCŁAW</a></li>
					</ul>
				</div>

				<div class="one">
					<h3>O NAS</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/redakcja.html">REDAKCJA</a></li>
						<li><a href="https://www.propertynews.pl/reklama.html">REKLAMA</a></li>
						<li><a href="https://www.propertynews.pl/regulamin.html">REGULAMIN</a></li>
						<li><a href="https://www.propertynews.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
						<li><a href="https://www.propertynews.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
				        <li><a href="https://www.propertynews.pl/powiadomienia/">POWIADOMIENIA</a></li>
						<li><a href="https://www.propertynews.pl/kontakt.html">KONTAKT</a></li>
						<li><a href="https://www.propertynews.pl/moduly-informacji.html">MODUŁY INFORMACJI</a></li>
						<li><a href="https://www.propertynews.pl/rss/informacje.html">RSS</a></li>
						<li><a href="https://www.propertynews.pl/newsletter.html">NEWSLETTER</a></li>
						<li><a href="https://www.propertynews.pl/partnerzy.html">PARTNERZY</a></li>
					</ul>
				</div>
			</div>

			<div class="foot">
				<h3>DOŁĄCZ DO NASZEJ SPOŁECZNOŚCI</h3>
				<ul class="inline">
					<li><a href="https://www.facebook.com/propertynewspl/"><img src="https://www.propertynews.pl/images/2018/icons/fb-wh.png" alt="" /></a></li>
					<li><a href="https://www.linkedin.com/showcase/propertynews"><img src="https://www.propertynews.pl/images/2018/icons/lnkdin-wh.png" alt="" /></a></li>
					<li><a href="https://twitter.com/propertynewspl"><img src="https://www.propertynews.pl/images/2018/icons/twitter-wh.png" alt="" /></a></li>
					<li><a href="https://www.propertynews.pl/rss/informacje.html"><img src="https://www.propertynews.pl/images/2018/icons/rss-wh.png" alt="" /></a></li>
				</ul>
			</div>
		</div>
	</footer>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.propertynews.pl/images/icons/property-news.png" width="140" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertynews.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><img src="https://www.propertynews.pl/images/icons/close2.png" alt="" width="22"></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>
	

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-9']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


	
		<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
	<script type='text/javascript'>/* <![CDATA[ */ 
	var bbkeywords=''; //fill in: 'key1;key2;..'
		bmone2n.addPosition('20728.4.1.1','');
		bmone2n.addPosition('20728.4.1.3','');
		bmone2n.addPosition('20728.4.1.2','');
		bmone2n.addPosition('20728.4.1.5','');
		bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
	/* ]]> */</script>
		<div id='bmone2t-20728.4.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.4.1.1'); /* ]]> */</script></div>
		<div id='bmone2t-20728.4.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.4.1.3'); /* ]]> */</script></div>
		<div id='bmone2t-20728.4.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.4.1.2'); /* ]]> */</script></div>
		<div id='bmone2t-20728.4.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.4.1.5'); /* ]]> */</script></div>
		<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
	

	


	
<!-- ampd-framework:v3.03|uid:b8aec5100a4928bff62d6a82516a50f4_vars, cached:yes, cache:miss, rt:0,2881, mc:29 -->
</body>
</html>