<!DOCTYPE html>
<html lang="pl">

<head>
	<meta charset="utf-8" />
	<title>Inwestorzy dociskają projekty. Magazyny idą na rekord, a retail wcale nie umiera - Biura</title>
	<meta property="og:title" content="Inwestorzy dociskają projekty. Magazyny idą na rekord, a retail wcale nie umiera" />
	<meta name="Description" content="Fundusze inwestycyjne nie boją się pandemii i wciąż szukają okazji na polskim rynku. Nowoczesne usługi dla biznesu nie zamierzają zwolnić tempa, a nawet planują skorzystać na obecnej sytuacji. Budowa mieszkań i biurowców nie hamuje, a skazywany na porażkę retail wcale nie umiera. Taki obraz polskiego rynku nieruchomości komercyjnych nakreślili paneliści sesji inauguracyjnej Property Forum &amp;quot;Inwestycje po COVID-19 – czy Polska znów będzie zieloną wyspą?&amp;quot;" />
			<meta property="og:description" content="Fundusze inwestycyjne nie boją się pandemii i wciąż szukają okazji na polskim rynku. Nowoczesne usługi dla biznesu nie zamierzają zwolnić tempa, a nawet planują skorzystać na obecnej sytuacji. Budowa mieszkań i biurowców nie hamuje, a skazywany na porażkę retail wcale nie umiera. Taki obraz polskiego rynku nieruchomości komercyjnych nakreślili paneliści sesji inauguracyjnej Property Forum &quot;Inwestycje po COVID-19 – czy Polska znów będzie zieloną wyspą?&quot;" />
		<meta name="author" content="PTWP" />
	<meta property="og:image" content="https://pliki.propertynews.pl/i/06/92/45/069245_940.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.propertynews.pl" />
	<meta property="fb:admins" content="100002431297570" />

	<link rel="canonical" href="https://www.propertynews.pl/biura/inwestorzy-dociskaja-projekty-magazyny-ida-na-rekord-a-retail-wcale-nie-umiera,85547.html" />
	<meta property="og:url" content="https://www.propertynews.pl/biura/inwestorzy-dociskaja-projekty-magazyny-ida-na-rekord-a-retail-wcale-nie-umiera,85547.html" />
	<link rel="next" href="https://www.propertynews.pl/biura/inwestorzy-dociskaja-projekty-magazyny-ida-na-rekord-a-retail-wcale-nie-umiera,85547_1.html" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Saira+Extra+Condensed:200,300,400,700,800|Lato:300,400,700,800&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertynews.pl/css/jplayer.blue.monday.css?v=2" />

	<link rel="stylesheet" href="https://www.propertynews.pl/css/style2018.css?v=147" type="text/css" />


<script type="text/javascript" src="https://p.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/jquery.scrollpane.min.js?v=2"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/jquery.easing.min.js"></script>
<script type="text/javascript" src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/crawler.js"></script>
			<script type="text/javascript" src="https://www.propertynews.pl/js/common2018.js?v=26"></script>
	


	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" href="/favicon.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

	<meta name="google-site-verification" content="dTDCE0yIkLSPXBZT4BRQxQ3MDUilB22VPsKF_IF2Ybw" />
	

<link rel="alternate" type="application/rss+xml" title="Najważniejsze informacje | propertynews.pl" href="https://www.propertynews.pl/rss/najwazniejsze-informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="Centra handlowe | propertynews.pl" href="https://www.propertynews.pl/rss/centra-handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="Biura | propertynews.pl" href="https://www.propertynews.pl/rss/biura.xml" />
<link rel="alternate" type="application/rss+xml" title="Magazyny | propertynews.pl" href="https://www.propertynews.pl/rss/magazyny.xml" />
<link rel="alternate" type="application/rss+xml" title="Hotele | propertynews.pl" href="https://www.propertynews.pl/rss/hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="Prawo | propertynews.pl" href="https://www.propertynews.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Finanse | propertynews.pl" href="https://www.propertynews.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Tereny inwestycyjne | propertynews.pl" href="https://www.propertynews.pl/rss/tereny-inwestycyjne.xml" />
<link rel="alternate" type="application/rss+xml" title="Wykonawstwo i usługi | propertynews.pl" href="https://www.propertynews.pl/rss/wykonawstwo-i-uslugi.xml" />
<link rel="alternate" type="application/rss+xml" title="Technologie | propertynews.pl" href="https://www.propertynews.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="Marketing | propertynews.pl" href="https://www.propertynews.pl/rss/marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="Opinie i wywiady | propertynews.pl" href="https://www.propertynews.pl/rss/opinie.xml" />
<link rel="alternate" type="application/rss+xml" title="Raporty | propertynews.pl" href="https://www.propertynews.pl/rss/raporty.xml" />
<link rel="alternate" type="application/rss+xml" title="Sylwetki | propertynews.pl" href="https://www.propertynews.pl/rss/sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="Galerie | propertynews.pl" href="https://www.propertynews.pl/rss/galerie.xml" /><script src="https://cdn.gravitec.net/storage/723383e2ec2005f0fc4cd61921b2344c/client.js" async></script>
</head>

<body class="cat">
			

	<div class="box-17">
	<div class="pageWidth">

	<small>PARTNERZY  PORTALU</small>

	<div id="auto-scroller">
		<a href="http://www.wnp.pl/klik/biuletyn/AXIIMMOPartner|pnews01012020.xml?https://www.propertynews.pl/partner/axi-immo-group,10/"><img src="https://www.propertynews.pl/images/partners/axiimmo1.png" alt="partner portalu propertynews.pl" style="max-width: 120px;" /></a>
		        		<a href="http://www.wnp.pl/klik/biuletyn/EuroptimaPartnerPortalu|pnews10012020.xml?https://www.propertynews.pl/partner/europtima-sp-z-o-o,24/"><img src="https://www.propertynews.pl/images/partners/europtima3.png" alt="partner portalu propertynews.pl" /></a>
		<a href="http://www.wnp.pl/klik/biuletyn/ForbisGroupPartner|pnews04122019.xml?https://www.propertynews.pl/partner/forbis-group-sp-z-o-o,69/"><img src="https://www.propertynews.pl/images/partners/forbis.png" alt="partner portalu propertynews.pl" /></a>
						<a href="http://www.wnp.pl/klik/biuletyn/KTWIIpartner|pnews03022020.xml?https://www.propertynews.pl/partner/ktw-ii,82/"><img src="https://www.propertynews.pl/images/partners/ktw.png" alt="partner portalu propertynews.pl" /></a>
		<a href="http://www.wnp.pl/klik/biuletyn/MUNIAKpartner|pnews09012020.xml?https://www.propertynews.pl/partner/muniak,59/"><img src="https://www.propertynews.pl/images/partners/muniak.png" alt="partner portalu propertynews.pl" style="max-width: 160px;" /></a>
		<a href="http://www.wnp.pl/klik/biuletyn/NAIEstateFellows|pnews01022020.xml?https://www.propertynews.pl/partner/nai-estate-fellows,37/"><img src="https://www.propertynews.pl/images/partners/nai2.png" alt="partner portalu propertynews.pl" style="max-width: 200px;" /></a>
				<a href="http://www.wnp.pl/klik/biuletyn/Quadraturepartner|pnews02092019.xml?https://www.propertynews.pl/partner/quadrature,79/"><img src="https://www.propertynews.pl/images/partners/quadrature.png?v=2" alt="partner portalu propertynews.pl" style="max-width: 120px;" /></a>
		<a href="http://www.wnp.pl/klik/biuletyn/TetrisPartner|pnews21042020.xml?https://www.propertynews.pl/partner/tetris-,34/"><img src="https://www.propertynews.pl/images/partners/tetris1.png" alt="partner portalu propertynews.pl" style="max-width: 120px;" /></a>
	</div>

	</div>

</div>



	<div class="box-1">
	<div class="pageWidth acenter">
		<div class="ad w750" data-text="REKLAMA">
			<div class="wrap" id='bmone2n-20728.4.1.1'></div>
		</div>
	</div>
</div>


	<header id="header">
	<div class="pageWidth2">
		<h2 class="logo"><a href="https://www.propertynews.pl/"><img src="https://www.propertynews.pl/images/2018/www/property-news.png"  alt="Nieruchomości, architektura, budownictwo (hotele, biura, galerie) - Property News" width="137" /></a></h2>

		<nav id="nav" class="cf">
			<ul class="left">
							<li class="el-1">
					<a  href="https://www.propertynews.pl/centra-handlowe/" title="CENTRA HANDLOWE">CENTRA HANDLOWE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/centra-handlowe/" title="Centra handlowe">
										Centra handlowe
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/jak-poradzic-sobie-z-problemem-osiadania-posadzek-i-fundamentow-oto-rozwiazania-dla-rynku-magazynowego-centrow-handlowych-i-logi,84692.html">
											<img src="https://pliki.propertynews.pl/i/06/83/22/068322_r2_300.jpg" alt="Jak poradzić sobie z problemem osiadania posadzek i fundamentów? Oto rozwiązania dla rynku magazynowego, centrów handlowych i logistyki" title="Osiadanie i klawiszowanie posadzek. Iniekcje geopolimerowe - rozwiązania dla rynku magazynowego, centrów handlowych i logistyki. Fot. Geobear Poland"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/jak-poradzic-sobie-z-problemem-osiadania-posadzek-i-fundamentow-oto-rozwiazania-dla-rynku-magazynowego-centrow-handlowych-i-logi,84692.html">Jak poradzić sobie z problemem osiadania posadzek i fundamentów? Oto rozwiązania dla rynku magazynowego, centrów handlowych i logistyki</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/najemcy-z-segmentu-home-zyskuja-w-centrach-handlowych,84669.html">
											<img src="https://pliki.propertynews.pl/i/06/82/98/068298_r2_300.jpg" alt="Najemcy z segmentu home zyskują w centrach handlowych" title="Nowe Bielawy, fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/najemcy-z-segmentu-home-zyskuja-w-centrach-handlowych,84669.html">Najemcy z segmentu home zyskują w centrach handlowych</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/oto-laureaci-prime-property-prize-2020-i-proptech-festival-2020,85491.html">
											<img src="https://pliki.propertynews.pl/i/06/90/92/069092_r2_300.jpg" alt="Oto laureaci Prime Property Prize 2020 i PropTech Festival 2020" title="Prime Property Prize 2020 i PropTech Festival 2020"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/oto-laureaci-prime-property-prize-2020-i-proptech-festival-2020,85491.html">Oto laureaci Prime Property Prize 2020 i PropTech Festival 2020</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-2 current">
					<a  href="https://www.propertynews.pl/biura/" title="BIURA">BIURA</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/biura/" title="Biura">
										Biura
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/hi-piotrkowska-biura-z-metropolitalnym-widokiem-z-okna,83444.html">
											<img src="https://pliki.propertynews.pl/i/06/72/89/067289_r2_300.jpg" alt="Hi Piotrkowska. Biura z metropolitalnym widokiem z okna" title="Projekt Hi Piotrowska to wielofunkcyjny kompleks biurowo-usługowy w samym sercu Łodzi. Jest połączeniem dwóch budynków biurowych wraz z powierzchnią usługową oraz hotelu Hampton by Hilton. Fot. MMG."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/hi-piotrkowska-biura-z-metropolitalnym-widokiem-z-okna,83444.html">Hi Piotrkowska. Biura z metropolitalnym widokiem z okna</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/trojmiejskie-biura-celuja-w-milion,84690.html">
											<img src="https://pliki.propertynews.pl/i/06/67/66/066766_r2_300.jpg" alt="Trójmiejskie biura celują w milion" title="3T Office Park, fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/trojmiejskie-biura-celuja-w-milion,84690.html">Trójmiejskie biura celują w milion</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/oto-laureaci-prime-property-prize-2020-i-proptech-festival-2020,85491.html">
											<img src="https://pliki.propertynews.pl/i/06/90/92/069092_r2_300.jpg" alt="Oto laureaci Prime Property Prize 2020 i PropTech Festival 2020" title="Prime Property Prize 2020 i PropTech Festival 2020"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/oto-laureaci-prime-property-prize-2020-i-proptech-festival-2020,85491.html">Oto laureaci Prime Property Prize 2020 i PropTech Festival 2020</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-3">
					<a  href="https://www.propertynews.pl/magazyny/" title="MAGAZYNY">MAGAZYNY</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/magazyny/" title="Magazyny">
										Magazyny
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/oto-laureaci-prime-property-prize-2020-i-proptech-festival-2020,85491.html">
											<img src="https://pliki.propertynews.pl/i/06/90/92/069092_r2_300.jpg" alt="Oto laureaci Prime Property Prize 2020 i PropTech Festival 2020" title="Prime Property Prize 2020 i PropTech Festival 2020"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/oto-laureaci-prime-property-prize-2020-i-proptech-festival-2020,85491.html">Oto laureaci Prime Property Prize 2020 i PropTech Festival 2020</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/inwestorzy-dociskaja-projekty-magazyny-ida-na-rekord-a-retail-wcale-nie-umiera,85547.html">
											<img src="https://pliki.propertynews.pl/i/06/92/45/069245_r2_300.jpg" alt="Inwestorzy dociskają projekty. Magazyny idą na rekord, a retail wcale nie umiera" title="Sesja inauguracyjna Property Forum "Inwestycje po COVID-19 – czy Polska znów będzie zieloną wyspą?" Fot. PTWP."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/inwestorzy-dociskaja-projekty-magazyny-ida-na-rekord-a-retail-wcale-nie-umiera,85547.html">Inwestorzy dociskają projekty. Magazyny idą na rekord, a retail wcale nie umiera</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/wiecha-na-obiekcie-budowanym-przez-panattoni-dla-phoenix-contact-e-mobility,85549.html">
											<img src="https://pliki.propertynews.pl/i/06/92/58/069258_r2_300.jpg" alt="Wiecha na obiekcie budowanym przez Panattoni dla Phoenix Contact E-Mobility" title="Wiecha na obiekcie budowanym przez Panattoni dla Phoenix Contact E-Mobility"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/wiecha-na-obiekcie-budowanym-przez-panattoni-dla-phoenix-contact-e-mobility,85549.html">Wiecha na obiekcie budowanym przez Panattoni dla Phoenix Contact E-Mobility</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-4">
					<a  href="https://www.propertynews.pl/hotele/" title="HOTELE">HOTELE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/hotele/" title="Hotele">
										Hotele
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/sieci/" title="Sieci">
										Sieci
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/tagi/turystyka,8775.html" title="Turystyka">
										Turystyka
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/spa-i-rekreacja/" title="Spa i rekreacja">
										Spa i rekreacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/oto-laureaci-prime-property-prize-2020-i-proptech-festival-2020,85491.html">
											<img src="https://pliki.propertynews.pl/i/06/90/92/069092_r2_300.jpg" alt="Oto laureaci Prime Property Prize 2020 i PropTech Festival 2020" title="Prime Property Prize 2020 i PropTech Festival 2020"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/oto-laureaci-prime-property-prize-2020-i-proptech-festival-2020,85491.html">Oto laureaci Prime Property Prize 2020 i PropTech Festival 2020</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/inwestorzy-dociskaja-projekty-magazyny-ida-na-rekord-a-retail-wcale-nie-umiera,85547.html">
											<img src="https://pliki.propertynews.pl/i/06/92/45/069245_r2_300.jpg" alt="Inwestorzy dociskają projekty. Magazyny idą na rekord, a retail wcale nie umiera" title="Sesja inauguracyjna Property Forum "Inwestycje po COVID-19 – czy Polska znów będzie zieloną wyspą?" Fot. PTWP."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/inwestorzy-dociskaja-projekty-magazyny-ida-na-rekord-a-retail-wcale-nie-umiera,85547.html">Inwestorzy dociskają projekty. Magazyny idą na rekord, a retail wcale nie umiera</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/restauracje-w-trzech-hotelach-campanile-wracaja-do-gry,85546.html">
											<img src="https://pliki.propertynews.pl/i/06/92/44/069244_r2_300.jpg" alt="Restauracje w trzech hotelach Campanile wracają do gry" title="Hotel Campanile w Warszawie"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/restauracje-w-trzech-hotelach-campanile-wracaja-do-gry,85546.html">Restauracje w trzech hotelach Campanile wracają do gry</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-5">
					<a rel="external" href="https://www.housemarket.pl/" title="MIESZKANIA">MIESZKANIA</a>
									</li>
							<li class="el-6">
					<a rel="external" href="https://www.propertydesign.pl/" title="ARCHITEKTURA">ARCHITEKTURA</a>
									</li>
							<li class="el-7">
					<a  href="https://www.propertynews.pl/inwestycje/" title="INWESTYCJE">INWESTYCJE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-miescie/" title="W mieście">
										W mieście
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/nad-morzem/" title="Nad morzem">
										Nad morzem
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/nad-jeziorem/" title="Nad jeziorem">
										Nad jeziorem
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-gorach/" title="W górach">
										W górach
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-lesie/" title="W lesie">
										W lesie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/zagranica/" title="Zagranica">
										Zagranica
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/rynek/" title="Rynek">
										Rynek
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/finansowanie/" title="Finansowanie">
										Finansowanie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/prawo/" title="Prawo">
										Prawo
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/urzadz-sie/" title="Urządź się">
										Urządź się
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/na-lazarzu-powstana-biurowce-i-osiedle-zbuduja-je-miedzynarodowe-targi-poznanskie,85503.html">
											<img src="https://pliki.propertynews.pl/i/06/92/10/069210_r2_300.jpg" alt="Na Łazarzu powstaną biurowce i osiedle. Zbudują je Międzynarodowe Targi Poznańskie?" title="Projekt zlecony przez MTP zakłada powstanie osiedla mieszkaniowego i biurowców w rejonie ulic Ułańskiej, Grunwaldzkiej i Matejki, a na tyłach dawnego kina Olimpia mógłby powstać hotel. Fot. CDF Architekci"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/na-lazarzu-powstana-biurowce-i-osiedle-zbuduja-je-miedzynarodowe-targi-poznanskie,85503.html">Na Łazarzu powstaną biurowce i osiedle. Zbudują je Międzynarodowe Targi Poznańskie?</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/andrew-konig-na-property-forum-przyszle-transakcje-uzaleznione-sa-od-dalszego-przebiegu-pandemii,85459.html">
											<img src="https://pliki.propertynews.pl/i/06/90/35/069035_r2_300.jpg" alt="Andrew König na Property Forum: Przyszłe transakcje uzależnione są od dalszego przebiegu pandemii" title="Andrew König, CEO, Redefine Properties Limited"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/andrew-konig-na-property-forum-przyszle-transakcje-uzaleznione-sa-od-dalszego-przebiegu-pandemii,85459.html">Andrew König na Property Forum: Przyszłe transakcje uzależnione są od dalszego przebiegu pandemii</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/liczne-obostrzenia-w-funkcjonowaniu-akademikow,85458.html">
											<img src="https://pliki.propertynews.pl/i/06/55/59/065559_r2_300.jpg" alt="Liczne obostrzenia w funkcjonowaniu akademików" title="Fot. Pixabay"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/liczne-obostrzenia-w-funkcjonowaniu-akademikow,85458.html">Liczne obostrzenia w funkcjonowaniu akademików</a></h3>
									</div>
								</li>
															</ul>
							<ul class="list-15">
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/apartamenty-nad-baltykiem-rozchodza-sie-jak-swieze-buleczki-ii-etap-porta-mare-baltica-zarezerwowany-w-50-proc,85408.html">
											<img src="https://pliki.propertynews.pl/i/06/90/06/069006_r2_300.jpg" alt="Apartamenty nad Bałtykiem rozchodzą się jak świeże bułeczki. II etap Porta Mare Baltica zarezerwowany w 50 proc." title="Porta Mare Maltica będzie składała się z 63 apartamentów, fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/apartamenty-nad-baltykiem-rozchodza-sie-jak-swieze-buleczki-ii-etap-porta-mare-baltica-zarezerwowany-w-50-proc,85408.html">Apartamenty nad Bałtykiem rozchodzą się jak świeże bułeczki. II etap Porta Mare Baltica zarezerwowany w 50 proc.</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/inwestycje-alternatywne-odporne-na-gospodarcze-zawirowania,85380.html">
											<img src="https://pliki.propertynews.pl/i/06/89/86/068986_r2_300.jpg" alt="Inwestycje alternatywne odporne na gospodarcze zawirowania" title="Tomasz Paszkowski, Business Development Manager, BaseCamp Student"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/inwestycje-alternatywne-odporne-na-gospodarcze-zawirowania,85380.html">Inwestycje alternatywne odporne na gospodarcze zawirowania</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/wielofunkcyjne-smart-przestrzenie-to-przyszlosc-miast,85318.html">
											<img src="https://pliki.propertynews.pl/i/06/89/24/068924_r2_300.jpg" alt="Wielofunkcyjne smart-przestrzenie to przyszłość miast" title="Fot. Echo Investment"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/wielofunkcyjne-smart-przestrzenie-to-przyszlosc-miast,85318.html">Wielofunkcyjne smart-przestrzenie to przyszłość miast</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-8">
					<a  href="https://www.propertynews.pl/konferencje/" title="KONFERENCJE">KONFERENCJE</a>
									</li>
							<li class="el-9">
					<a  href="https://www.propertynews.pl/prawo/" title="PRAWO">PRAWO</a>
										<div class="sub">
																		<div class="right">
							<ul class="list-15 v2">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/prawo/sledztwo-w-sprawie-pozaru-escape-roomu-przedluzone-do-konca-roku,85532.html">
											<img src="https://pliki.propertynews.pl/i/03/07/70/030770_r2_300.jpg" alt="Śledztwo w sprawie pożaru escape roomu przedłużone do końca roku" title="fot. Pixabay"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/prawo/sledztwo-w-sprawie-pozaru-escape-roomu-przedluzone-do-konca-roku,85532.html">Śledztwo w sprawie pożaru escape roomu przedłużone do końca roku</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/prawo/kto-skorzysta-na-zmianach-w-prawie-budowlanym,85519.html">
											<img src="https://pliki.propertynews.pl/i/06/92/18/069218_r2_300.jpg" alt="Kto skorzysta na zmianach w prawie budowlanym?" title="Michał Siembab, partner w kancelarii GKR Legal, fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/prawo/kto-skorzysta-na-zmianach-w-prawie-budowlanym,85519.html">Kto skorzysta na zmianach w prawie budowlanym?</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/prawo/jest-decyzja-rzadu-dot-wysokosci-placy-minimalnej-w-2021-r,85510.html">
											<img src="https://pliki.propertynews.pl/i/06/82/32/068232_r2_300.jpg" alt="Jest decyzja rządu dot. wysokości płacy minimalnej w 2021 r." title="fot. Unsplash"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/prawo/jest-decyzja-rzadu-dot-wysokosci-placy-minimalnej-w-2021-r,85510.html">Jest decyzja rządu dot. wysokości płacy minimalnej w 2021 r.</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/prawo/rzad-zajmuje-sie-projektem-o-minimalnym-wynagrodzeniu-w-2021-r,85497.html">
											<img src="https://pliki.propertynews.pl/i/06/86/94/068694_r2_300.jpg" alt="Rząd zajmuje się projektem o minimalnym wynagrodzeniu w 2021 r." title="fot. Unsplash"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/prawo/rzad-zajmuje-sie-projektem-o-minimalnym-wynagrodzeniu-w-2021-r,85497.html">Rząd zajmuje się projektem o minimalnym wynagrodzeniu w 2021 r.</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-10">
					<a  href="https://www.propertynews.pl/finanse/" title="FINANSE">FINANSE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/finanse/" title="Finanse">
										Finanse
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/waluty/" title="Waluty">
										Waluty
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/gielda/indeksy/" title="Akcje i indeksy">
										Akcje i indeksy
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/finanse/goldman-sachs-stopy-proc-w-polsce-na-niskim-poziomie-co-najmniej-do-ii-pol-2022-r,85553.html">
											<img src="https://pliki.propertynews.pl/i/06/25/27/062527_r2_300.jpg" alt="Goldman Sachs: stopy proc. w Polsce na niskim poziomie co najmniej do II poł. 2022 r." title="Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/finanse/goldman-sachs-stopy-proc-w-polsce-na-niskim-poziomie-co-najmniej-do-ii-pol-2022-r,85553.html">Goldman Sachs: stopy proc. w Polsce na niskim poziomie co najmniej do II poł. 2022 r.</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/finanse/europejski-bank-inwestycyjny-przyzna-kredyty-na-rewitalizacje-w-szczecinie,85527.html">
											<img src="https://pliki.propertynews.pl/i/05/77/86/057786_r2_300.jpg" alt="Europejski Bank Inwestycyjny przyzna kredyty na rewitalizację w Szczecinie" title="Szczecin, fot. PTWP"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/finanse/europejski-bank-inwestycyjny-przyzna-kredyty-na-rewitalizacje-w-szczecinie,85527.html">Europejski Bank Inwestycyjny przyzna kredyty na rewitalizację w Szczecinie</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/finanse/rzad-szykuje-inwestycyjna-marchewke,85523.html">
											<img src="https://pliki.propertynews.pl/i/06/73/57/067357_r2_300.jpg" alt="Rząd szykuje inwestycyjną marchewkę" title="Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/finanse/rzad-szykuje-inwestycyjna-marchewke,85523.html">Rząd szykuje inwestycyjną marchewkę</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
			
				<li class="more">
					<a href="javascript:void(0);">WIĘCEJ</a>
					<ul class="sub">
																			<li class="mobile el-1">
								<a  href="https://www.propertynews.pl/centra-handlowe/">CENTRA HANDLOWE</a>
							</li>
													<li class="mobile el-2 current">
								<a  href="https://www.propertynews.pl/biura/">BIURA</a>
							</li>
													<li class="mobile el-3">
								<a  href="https://www.propertynews.pl/magazyny/">MAGAZYNY</a>
							</li>
													<li class="mobile el-4">
								<a  href="https://www.propertynews.pl/hotele/">HOTELE</a>
							</li>
													<li class="mobile el-5">
								<a  href="https://www.housemarket.pl/">MIESZKANIA</a>
							</li>
													<li class="mobile el-6">
								<a  href="https://www.propertydesign.pl/">ARCHITEKTURA</a>
							</li>
													<li class="mobile el-7">
								<a  href="https://www.propertynews.pl/inwestycje/">INWESTYCJE</a>
							</li>
													<li class="mobile el-8">
								<a  href="https://www.propertynews.pl/konferencje/">KONFERENCJE</a>
							</li>
													<li class="mobile el-9">
								<a  href="https://www.propertynews.pl/prawo/">PRAWO</a>
							</li>
													<li class="mobile el-10">
								<a  href="https://www.propertynews.pl/finanse/">FINANSE</a>
							</li>
							
						<li><a href="https://www.propertynews.pl/tereny-inwestycyjne/">TERENY INWESTYCYJNE</a></li>
						<li><a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/">WYKONAWSTWO</a></li>
						<li><a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/">POLITYKA I SPOŁECZEŃSTWO</a></li>
						<li><a href="https://www.propertynews.pl/wydania-specjalne/">PROPERTY MAGAZINE</a></li>
						<li><a href="https://www.propertynews.pl/retail-map/">RETAIL MAP</a></li>
                        <li><a href="https://www.propertynews.pl/warehouses-map/">WAREHOUSE</a></li>
					</ul>
				</li>
			</ul>

			<ul class="right">
				<li class="search"><a href="javascript:void(0);" id="mobileSearch"><img src="https://www.propertynews.pl/images/2018/icons/search.png" alt="" width="15" /></a></li>
				<li class="premium"><a href="https://www.propertynews.pl/strefa-premium/"><img src="https://www.propertynews.pl/images/2018/www/property-news-premium.png" alt="" width="115" /></a></li>
			</ul>

			<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		</nav>
	</div>

	<div class="search">
		<a class="close" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		<form method="get" action="https://www.propertynews.pl/szukaj.html">
			<input name="qt" type="search" value="" id="s" placeholder="wyszukaj w serwisie">
			<button type="submit"><img alt="" src="https://www.propertynews.pl/images/2018/icons/search.png" width="15" /></button>
		</form>
	</div>
</header>
	<div class="pageWidth">
			</div>
	 <br /><br />
			<div class="pageWidth">
			<div class="acenter ad-place-5"><div class="ad" data-text="REKLAMA">
	<div  class="wrap" id='bmone2n-20728.4.1.5'></div>
</div></div>
		</div>
	
		<div class="box-35">
	<div class="flmc-scroller">
		<div class="wrapper">
			<div class="scroller">
						<div class="one">
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/etno-cafe-jest-rozczarowana-postawa-wiekszosci-galerii-handlowych,85066.html">
				<img src="https://pliki.propertynews.pl/i/06/87/21/068721_r0_300.jpg" alt="Etno Cafe jest rozczarowana postawą większości galerii handlowych" title="Jesteśmy mocno rozczarowani postawą centrów handlowych ze względu na kompletny brak podejścia partnerskiego. Szczególnie ze strony dużych galerii - mówi Łukasz Mrowiński, współzałożyciel i prezes zarządu Etno Cafe." />
			</a>
		</div>
		<div class="desc">
			<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
			<h3><a href="https://www.propertynews.pl/centra-handlowe/etno-cafe-jest-rozczarowana-postawa-wiekszosci-galerii-handlowych,85066.html">Etno Cafe jest rozczarowana postawą większości galerii handlowych</a></h3>
		</div>
	</div>	
						<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/saturn-fitness-choc-poobijany-trzyma-kluby-w-komplecie,84939.html">
					<img src="https://pliki.propertynews.pl/i/06/85/32/068532_r0_300.jpg" alt="Saturn Fitness, choć poobijany, trzyma kluby w komplecie" title="Jedno jest pewne: przed nami najtrudniejszy czas w ponaddwudziestoletniej historii Saturn Fitness - mówi Adam Żerkowski, prezes i założyciel sieci Saturn Fitness." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/saturn-fitness-choc-poobijany-trzyma-kluby-w-komplecie,84939.html">Saturn Fitness, choć poobijany, trzyma kluby w komplecie</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/tuf-re-szuka-terenow-handlowo-wykluczonych,84912.html">
					<img src="https://pliki.propertynews.pl/i/06/84/98/068498_r0_300.jpg" alt="TUF RE szuka terenów handlowo wykluczonych" title="Pasaż Golubsko-Dobrzyński. Projekt: PEJOT Studio. Fot. tufre.pl" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/tuf-re-szuka-terenow-handlowo-wykluczonych,84912.html">TUF RE szuka terenów handlowo wykluczonych</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/hotele/krakowskie-hotele-walcza-o-turyste-weekendowego,84879.html">
					<img src="https://pliki.propertynews.pl/i/06/84/67/068467_r0_300.jpg" alt="Krakowskie hotele walczą o turystę weekendowego" title="Kraków jest w trudnej sytuacji, bo wygląda na to, że miasto nie jest dla Polaków popularną destynacją na weekendowe wyjazdy - tłumaczy Joanna Ostrowska, współwłaścicielka rodzinnej sieci Osti-Hotele" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/hotele/">HOTELE</a></small>
				<h3><a href="https://www.propertynews.pl/hotele/krakowskie-hotele-walcza-o-turyste-weekendowego,84879.html">Krakowskie hotele walczą o turystę weekendowego</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/fitness-nie-odzyskal-jeszcze-w-pelni-formy,84849.html">
					<img src="https://pliki.propertynews.pl/i/06/84/40/068440_r0_300.jpg" alt="Fitness nie odzyskał jeszcze w pełni formy" title="Fot. materiały prasowe" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/fitness-nie-odzyskal-jeszcze-w-pelni-formy,84849.html">Fitness nie odzyskał jeszcze w pełni formy</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/eds-retail-park-nie-zwalnia-mimo-pandemii,84815.html">
					<img src="https://pliki.propertynews.pl/i/06/84/19/068419_r0_300.jpg" alt="EDS Retail Park nie zwalnia mimo pandemii" title="EDS Park Nowy Dwór Mazowiecki, fot. mat. prasowe" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/eds-retail-park-nie-zwalnia-mimo-pandemii,84815.html">EDS Retail Park nie zwalnia mimo pandemii</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/komfort-jest-po-ludzku-silniejszy-choc-finansowo-poobijany,84809.html">
					<img src="https://pliki.propertynews.pl/i/06/84/17/068417_r0_300.jpg" alt="Komfort jest po ludzku silniejszy, choć finansowo poobijany" title="Zdobyte doświadczenia z pewnością zmuszą nas do przemyślenia zasadności otwierania sklepów w dużych centrach handlowych - przyznaje Wojciech Kiestrzyń, prezes zarządu spółki Komfort." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/komfort-jest-po-ludzku-silniejszy-choc-finansowo-poobijany,84809.html">Komfort jest po ludzku silniejszy, choć finansowo poobijany</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/dwa-zamiast-jednego-eds-retail-park-zmienia-plany-w-redzie,84808.html">
					<img src="https://pliki.propertynews.pl/i/06/84/13/068413_r0_300.jpg" alt="Dwa zamiast jednego. EDS Retail Park zmienia plany w Redzie" title="EDS Park Reda, fot. mat. prasowe" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/dwa-zamiast-jednego-eds-retail-park-zmienia-plany-w-redzie,84808.html">Dwa zamiast jednego. EDS Retail Park zmienia plany w Redzie</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/prezesi-targow-przekonuja-jest-bezpiecznie-zapraszamy-do-udzialu,84736.html">
					<img src="https://pliki.propertynews.pl/i/06/83/74/068374_r0_300.jpg" alt="Prezesi targów przekonują: Jest bezpiecznie, zapraszamy do udziału" title="Fot. Targi w Krakowie/Facebook." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/polityka-i-spoleczenstwo/">POLITYKA I SPOŁECZEŃSTWO</a></small>
				<h3><a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/prezesi-targow-przekonuja-jest-bezpiecznie-zapraszamy-do-udzialu,84736.html">Prezesi targów przekonują: Jest bezpiecznie, zapraszamy do udziału</a></h3>
			</div>
		</div>			
			
			</div>
		</div>
		
			<a href="javascript:void(0);" class="arrowLeft"></a>
			<a href="javascript:void(0);" class="arrowRight"></a>
		
	</div>
</div>

				
	
		<div class="box-3">
			<div class="pageWidth">

			 				<div class="box-8">
					<div class="left">
						<article>
							
<div class="content">
	<h1>Inwestorzy dociskają projekty. Magazyny idą na rekord, a retail wcale nie umiera</h1>

		<div class="main-img">
		<div class="wrap">
						<img src="https://pliki.propertynews.pl/i/06/92/45/069245_r0_940.jpg" alt="Inwestorzy dociskają projekty. Magazyny idą na rekord, a retail wcale nie umiera" title="Sesja inauguracyjna Property Forum &quot;Inwestycje po COVID-19 – czy Polska znów będzie zieloną wyspą?&quot; Fot. PTWP." />
			
																					<a href="https://www.propertynews.pl/galeria/85547/69246.html">
					<div class="gallery-info">
						<img src="https://www.propertynews.pl/images/2018/icons/article/photo2.png" alt="" width="27" />
						14  zdjęć <br />w galerii
					</div>
				</a>
															</div>

		<small><img src="https://www.propertynews.pl/images/2018/icons/article/photo.png" alt="" width="14" /> Sesja inauguracyjna Property Forum "Inwestycje po COVID-19 – czy Polska znów będzie zieloną wyspą?" Fot. PTWP.</small>	</div>
	
	<div class="meta mobile">
				<ul class="list-8">
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/biura/inwestorzy-dociskaja-projekty-magazyny-ida-na-rekord-a-retail-wcale-nie-umiera,85547.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="40" /></a></li>
			<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fbiura%2Finwestorzy-dociskaja-projekty-magazyny-ida-na-rekord-a-retail-wcale-nie-umiera%2C85547.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fbiura%2Finwestorzy-dociskaja-projekty-magazyny-ida-na-rekord-a-retail-wcale-nie-umiera%2C85547.html&text=Inwestorzy+dociskaj%C4%85+projekty.+Magazyny+id%C4%85+na+rekord%2C+a+retail+wcale+nie+umiera" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="40" /></a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/biura/inwestorzy-dociskaja-projekty-magazyny-ida-na-rekord-a-retail-wcale-nie-umiera,85547.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="40" /></a></li>
			<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/biura/inwestorzy-dociskaja-projekty-magazyny-ida-na-rekord-a-retail-wcale-nie-umiera,85547.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="40" /></a></li>			<li><a class="comment" href="#comment"><img src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="40" /></a></li>
		</ul>
		
		<ul class="list-9">
						<li>
				<small>Autor:</small>
				<span>PropertyNews.pl</span>
			</li>
						<li>
				<small>Dodano:</small>
				<span>16 wrz 2020 18:28</span>
			</li>
		</ul>
	</div>

	<p class="lead">
		Fundusze inwestycyjne nie boją się pandemii i wciąż szukają okazji na polskim rynku. Nowoczesne usługi dla biznesu nie zamierzają zwolnić tempa, a nawet planują skorzystać na obecnej sytuacji. Budowa mieszkań i biurowców nie hamuje, a skazywany na porażkę retail wcale nie umiera. Taki obraz polskiego rynku nieruchomości komercyjnych nakreślili paneliści sesji inauguracyjnej Property Forum "Inwestycje po COVID-19 – czy Polska znów będzie zieloną wyspą?"
	</p>

	<div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<div class="wrap" id='bmone2n-20728.4.1.2'></div>
	</div>
</div>

</div>

							<a id="id_tekst" name="85547"></a>

<div class="meta desktop">
	<ul class="list-8">
		<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/biura/inwestorzy-dociskaja-projekty-magazyny-ida-na-rekord-a-retail-wcale-nie-umiera,85547.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="25" /> Udostępnij</a></li>
		<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fbiura%2Finwestorzy-dociskaja-projekty-magazyny-ida-na-rekord-a-retail-wcale-nie-umiera%2C85547.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fbiura%2Finwestorzy-dociskaja-projekty-magazyny-ida-na-rekord-a-retail-wcale-nie-umiera%2C85547.html&text=Inwestorzy+dociskaj%C4%85+projekty.+Magazyny+id%C4%85+na+rekord%2C+a+retail+wcale+nie+umiera" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="25" /> Tweetnij</a></li>
		<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/biura/inwestorzy-dociskaja-projekty-magazyny-ida-na-rekord-a-retail-wcale-nie-umiera,85547.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="25" /> Podziel się</a></li>
		<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/biura/inwestorzy-dociskaja-projekty-magazyny-ida-na-rekord-a-retail-wcale-nie-umiera,85547.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="25" /> Wyślij na e-mail</a></li>		<li><a class="comment" href="#comment"><img src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="25" /> Skomentuj</a></li>
	</ul>

	<ul class="list-9">
				<li>
			<small>Autor:</small>
			<span>PropertyNews.pl</span>
		</li>
				<li>
			<small>Dodano:</small>
			<span>16 wrz 2020 18:28</span>
		</li>
	</ul>

        </div>

<div class="more-content">

			<p>Pozytywnym aspektem pandemicznej sytuacji jest to, że niemal wszystkim deweloperom udało się zrealizować rozpoczęte projekty bez większych opóźnień.</p>
<p>– Co prawda - w innych realiach i częściowo zdalnie, a więc z wyzwaniami w kontaktach urzędowych, ale z powodzeniem. Dzisiaj aktywność inwestorska wraca na rynek – podkreśliła <strong>Katarzyna Zawodna-Bijoch</strong>, prezes &amp; CEO spółki biurowej <strong>Skanska</strong> w Europie Środkowo-Wschodniej.</p>
<p><strong><a href="https://www.propertyforum.pl/2020/pl/panel/4112.html#speakers">ZAPRASZAMY DO OBEJRZENIA RETRANSMISJII SESJI INAUGURACYJNEJ</a></strong></p>
<p>Dodała, że inwestorzy przez chwilę musieli się skupić na utrzymaniu wartości swoich assetów, ale teraz znów szukają bezpiecznych portów.</p>
<p>– Strategie zmieniają się na bardziej defensywne. Szukamy takich grup aktywów, które pozwolą na utrzymanie wartości portfela w długiej perspektywie. Skanska postawiła na taką strategię lata temu. Dostarczamy projekty bardzo dobrej jakości, o wysokich parametrach zrównoważonego rozwoju, nastawionych na człowieka. Są bezpieczne zarówno ze względu na pracowników, jak i lokowanie kapitału – tłumaczyła Katarzyna Zawodna-Bijoch.</p>
<p>Przypomniała jednocześnie, że Skanska stawia na prestiżowe lokalizacje w głównych miastach.</p>
<p>– Widzę, że dzisiaj na rynku nie brakuje kapitału, który szuka takich produktów. W tym roku planujemy sprzedać jeszcze kilka obiektów, więc strategii nie zmieniamy. Zamierzamy zrealizować plan zgodnie z wcześniejszymi założeniami. W marcu udało nam się zamknąć transakcję sprzedaży biurowca Generation Park Z w Warszawie. To był szalony moment – wspomniała Katarzyna Zawodna-Bijoch.</p>
<p>Podkreśliła, że strategia budowania wysokiej jakości produktów w dobrym miejscu – niezależnie od tego jak trudny i wymagający jest rynek – zdaje egzamin.&nbsp;</p>
<p><strong>BPO/SSC nie zwolni&nbsp;</strong></p>
<p>Egzamin zdał także sektor nowoczesnych usług dla biznesu. Segment poradził sobie z pandemią rewelacyjnie. Wszystkie wysiłki skierowane na zachowanie ciągłości zadziałały. Niemal 86 proc. firm w ciągu 3,5 dnia przeniosło swoją pracę do domu, ponieważ były na to przygotowane.</p>

		
							
							
	<div>
	<ul class="pagination">
									<li class="active"><strong><span>1</span></strong></li>
							<li><a href="https://www.propertynews.pl/biura/inwestorzy-dociskaja-projekty-magazyny-ida-na-rekord-a-retail-wcale-nie-umiera,85547_1.html">2</a></li>
							<li><a href="https://www.propertynews.pl/biura/inwestorzy-dociskaja-projekty-magazyny-ida-na-rekord-a-retail-wcale-nie-umiera,85547_2.html">3</a></li>
							<li><a href="https://www.propertynews.pl/biura/inwestorzy-dociskaja-projekty-magazyny-ida-na-rekord-a-retail-wcale-nie-umiera,85547_3.html">4</a></li>
							<li><a href="https://www.propertynews.pl/biura/inwestorzy-dociskaja-projekty-magazyny-ida-na-rekord-a-retail-wcale-nie-umiera,85547_4.html">5</a></li>
						</ul>
</div>

	
		<div class="tags">
			<span><a href="https://www.propertynews.pl/tagi/janusz-michalek,27207.html">Janusz Michałek</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_27207.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/ksse,9011.html">KSSE</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_9011.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/katarzyna-zawodna-bijoch,36148.html">Katarzyna Zawodna-Bijoch</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_36148.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/skanska,2576.html">Skanska</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_2576.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/nicklas-lindberg,5156.html">Nicklas Lindberg</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_5156.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/echo-investment,2052.html">Echo Investment</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_2052.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/panattoni,2055.html">Panattoni</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_2055.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/robert-dobrzycki,2717.html">Robert Dobrzycki</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_2717.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/savills,38187.html">savills</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_38187.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/tomasz-buras,3341.html">Tomasz Buras</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_3341.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/marcin-nowak,9971.html">Marcin Nowak</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_9971.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/absl,6943.html">ABSL</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_6943.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/jonathan-will-n,39164.html">Jonathan Willén</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_39164.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/property-forum,20196.html">Property Forum</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_20196.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/property-forum-2020,37524.html">Property Forum 2020</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_37524.xml" class="rss">RSS</a></span>
		</div>
	
	

		<div id="eec-player" class="pf">
	<div class="head">
		<div class="wrap">
			<div class="left">
				<h2><a href="https://www.propertyforum.pl/pl/" rel="external"><img src="/images/pfonline/pf2020.svg" alt="Property Forum" /></a></h2>
			</div>
			<div class="center">
				<small>Retransmisja sesji:</small>
				<h3 id="titleplayer">. Inwestycje po COVID-19 – czy Polska znów będzie zieloną wyspą?</h3>
			</div>
		</div>
	</div>
	<div class="body">
		<div class="yt">
			<iframe id="iframeplayer" src="https://video.ptwp.pl/player.html?id=18501&autoplay=1" class="autoplay" mozallowfullscreen="" webkitallowfullscreen="" allowfullscreen="" scrolling="no" allow="autoplay" autoplay="autoplay"></iframe>
		</div>
	</div>
			<div class="foot">
			<ul>
									<li class="active"><a href="https://video.ptwp.pl/player.html?id=18501&amp;autoplay=1" onclick="return changeSrc(this, 'SESJA INAUGURACYJNA. Inwestycje po COVID-19 – czy Polska znów będzie zieloną wyspą?')">SESJA INAUGURACYJNA. Inwestycje po COVID-19 – czy Polska znów będzie zieloną wyspą?</a></li>
									<li><a href="https://video.ptwp.pl/player.html?id=18504&amp;autoplay=1" onclick="return changeSrc(this, 'HOTELE. Recovery plan. Kiedy hotele wyzdrowieją z COVID-19?')">HOTELE. Recovery plan. Kiedy hotele wyzdrowieją z COVID-19?</a></li>
									<li><a href="https://video.ptwp.pl/player.html?id=18506&amp;autoplay=1" onclick="return changeSrc(this, 'CENTRA HANDLOWE. Handel w galeriach – jaki będzie?')">CENTRA HANDLOWE. Handel w galeriach – jaki będzie?</a></li>
									<li><a href="https://video.ptwp.pl/player.html?id=18510&amp;autoplay=1" onclick="return changeSrc(this, 'CENTRA HANDLOWE. Handel w galeriach – pandemia obnaża błędy systemu')">CENTRA HANDLOWE. Handel w galeriach – pandemia obnaża błędy systemu</a></li>
									<li><a href="https://video.ptwp.pl/player.html?id=18508&amp;autoplay=1" onclick="return changeSrc(this, 'PROPTECH FESTIVAL. Proptech Festival. Technologie, które odmieniają nieruchomości')">PROPTECH FESTIVAL. Proptech Festival. Technologie, które odmieniają nieruchomości</a></li>
									<li><a href="https://video.ptwp.pl/player.html?id=18514&amp;autoplay=1" onclick="return changeSrc(this, 'MAGAZYNY. Suchą stopą przez pandemię')">MAGAZYNY. Suchą stopą przez pandemię</a></li>
									<li><a href="https://video.ptwp.pl/player.html?id=18512&amp;autoplay=1" onclick="return changeSrc(this, 'INWESTYCJE ALTERNATYWNE. Alternatywa ma klasę. Inwestorzy w poszukiwaniu aktywów odpornych na wstrząsy')">INWESTYCJE ALTERNATYWNE. Alternatywa ma klasę. Inwestorzy w poszukiwaniu aktywów odpornych na wstrząsy</a></li>
									<li><a href="https://video.ptwp.pl/player.html?id=18516&amp;autoplay=1" onclick="return changeSrc(this, 'GALA. Gala Prime Property Prize')">GALA. Gala Prime Property Prize</a></li>
									<li><a href="https://video.ptwp.pl/player.html?id=18520&amp;autoplay=1" onclick="return changeSrc(this, 'BIUROWCE. Back to work – biura w post-covidowej rzeczywistości')">BIUROWCE. Back to work – biura w post-covidowej rzeczywistości</a></li>
									<li><a href="https://video.ptwp.pl/player.html?id=18518&amp;autoplay=1" onclick="return changeSrc(this, 'MAGAZYNY. New Logistics. E-commerce pędzi bez opamiętania – jak zmieni logistykę przyszłości?')">MAGAZYNY. New Logistics. E-commerce pędzi bez opamiętania – jak zmieni logistykę przyszłości?</a></li>
									<li><a href="https://video.ptwp.pl/player.html?id=18525&amp;autoplay=1" onclick="return changeSrc(this, 'HOTELE. Bezpieczny hotel. Design po pandemii')">HOTELE. Bezpieczny hotel. Design po pandemii</a></li>
									<li><a href="https://video.ptwp.pl/player.html?id=18523&amp;autoplay=1" onclick="return changeSrc(this, 'TRANSAKCJE. Rynek nie znosi próżni. W jakie aktywa warto dziś inwestować?')">TRANSAKCJE. Rynek nie znosi próżni. W jakie aktywa warto dziś inwestować?</a></li>
									<li><a href="https://video.ptwp.pl/player.html?id=18529&amp;autoplay=1" onclick="return changeSrc(this, 'MIESZKANIA. Oaza stabilności i bezpieczeństwa. Czy mieszkania są kryzysoodporne i zawsze bronią swojej wartości?')">MIESZKANIA. Oaza stabilności i bezpieczeństwa. Czy mieszkania są kryzysoodporne i zawsze bronią swojej wartości?</a></li>
									<li><a href="https://video.ptwp.pl/player.html?id=18527&amp;autoplay=1" onclick="return changeSrc(this, 'BIUROWCE. Back to work – elastyczna powierzchnia w każdym biurowcu – fakt czy mit?')">BIUROWCE. Back to work – elastyczna powierzchnia w każdym biurowcu – fakt czy mit?</a></li>
									<li><a href="https://video.ptwp.pl/player.html?id=18531&amp;autoplay=1" onclick="return changeSrc(this, 'BIUROWCE. Back to work – perspektywa najemców')">BIUROWCE. Back to work – perspektywa najemców</a></li>
									<li><a href="https://video.ptwp.pl/player.html?id=18533&amp;autoplay=1" onclick="return changeSrc(this, 'INWESTORZY. Nearshoring – trend, który trzeba wykorzystać')">INWESTORZY. Nearshoring – trend, który trzeba wykorzystać</a></li>
							</ul>
		</div>
	</div>
<link rel="stylesheet" href="/css/includes/eec-player.css?v=3" type="text/css" />
<script>
	function changeSrc(obj, title)
	{
	    document.getElementById("iframeplayer").src = obj.href;
		$('#titleplayer').text(title);
	    return false;
	}
	if($('#eec-player > .foot').length > 0){
		$( document ).ready(function() {
			$('#eec-player > .foot > ul > li > a').click(function() {
				$('#eec-player li').removeClass();
				$(this).parent().addClass('active');
			});

			var randomLink = Math.floor(Math.random() * jQuery('#eec-player > .foot > ul > li > a').length);
			$('#eec-player > .foot > ul > li > a')[randomLink].click();
		});
	}
</script>

		
	<br />

		<div class="copyright">
		<p>&copy; Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.propertynews.pl/regulamin.html">regulamin</a></b>.</p>
	</div>
	

</div>










						</article>

												<article>
						<div class="more-content">
						
<div class="acenter">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="2309888205"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


						</div>
						</article>
						
						<div class="leftSpacing">
														


	<div class="comments">
		<a name="comment"></a>

		
			<div class="head">
				<h2>WSZYSTKIE KOMENTARZE (0)</h2>
								<div class="right">
					<a href="javascript:void(0)" onclick="AddComment(this);" data-art-id="85547" class="button v2">DODAJ NOWY KOMENTARZ</a>
				</div>
							</div>

			<br />
			<p class="acenter p1">Nie ma jeszcze komentarzy. Twój może być pierwszy.</p>

		
					
	<div class="window commentWindow" id="commentWindow_85547" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_85547'); return false;" class="close"><img src="https://www.propertynews.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">46.248.167.158</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6Lf5m28UAAAAAP6GZnau6ttEw9QW762Vz9R-icAZ"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.propertynews.pl/regulamin.html">regulamin serwisu</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						<input type="hidden" name="aid" value="85547" />
					</form>
				</div>
			</div>
		</div>
	</div>
		
			</div>
													</div>

												<article>
						<div class="more-content">
						
<div class="acenter">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="4241195552"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


						</div>
						</article>
						
					</div>
					<div class="right">
						<div class="box-13 multi">
	<div class="head">
		<h2>PARTNERZY SERWISU</h2>
	</div>
	<ul>
				<li><a href="http://www.wnp.pl/klik/biuletyn/CresaPartnerBiura|pnews01012020.xml?https://www.propertynews.pl/partner/cresa-polska,54/"><img src="https://www.propertynews.pl/images/partners/cresa.png" alt="partner serwisu" /></a></li>
				<li><a href="http://www.wnp.pl/klik/biuletyn/DMBuildingBiura|pnews04062020.xml?https://www.propertynews.pl/partner/dm-building-sp-z-o-o,77/"><img src="https://www.propertynews.pl/images/partners/dm.png" alt="partner serwisu" /></a></li>
				<li><a href="http://www.wnp.pl/klik/biuletyn/InterbiuroPartnerBiura|pnews01012020.xml?https://www.propertynews.pl/partner/interbiuro,14/"><img src="https://www.propertynews.pl/images/partners/interbiuro.png" alt="partner serwisu" /></a></li>
				<li><a href="http://www.wnp.pl/klik/biuletyn/NatpollPartnerBiura|pnews04092020.xml?https://www.propertynews.pl/partner/natpoll-business-center,87/"><img src="https://www.propertynews.pl/images/partners/natpoll.png" alt="partner serwisu" /></a></li>
				<li><a href="http://www.wnp.pl/klik/biuletyn/SavillsPartnerBiura|pnews10012020.xml?http://www.propertynews.pl/partner/savills,12/"><img src="https://www.propertynews.pl/images/partners/savills.jpg" alt="partner serwisu" /></a></li>
				<li><a href="http://www.wnp.pl/klik/biuletyn/VastintPartner|pnews13022020.xml?https://www.propertynews.pl/partner/vastint-poland,16/"><img src="https://www.propertynews.pl/images/partners/vastint_1.jpg" alt="partner serwisu" /></a></li>
			</ul>
</div>



						<div class="box-4">
	<h2>POPULARNE</h2>
</div>
<ul class="list-10">
		<li>
		<a href="https://www.propertynews.pl/biura/oto-laureaci-prime-property-prize-2020-i-proptech-festival-2020,85491.html">
			<div class="img"><img src="https://pliki.propertynews.pl/i/06/90/92/069092_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Oto laureaci Prime Property Prize 2020 i PropTech Festival 2020</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/biura/swiat-nieruchomosci-z-optymizmem-patrzy-w-postpandemiczna-przyszlosc,85322.html">
			<div class="img"><img src="https://pliki.propertynews.pl/i/06/89/31/068931_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Świat nieruchomości z optymizmem patrzy w postpandemiczną przyszłość</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/biura/spotkajmy-sie-na-property-forum-2020-oto-kolejni-potwierdzeni-goscie,85233.html">
			<div class="img"><img src="https://pliki.propertynews.pl/i/06/88/63/068863_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Spotkajmy się na Property Forum 2020. Oto kolejni potwierdzeni goście</h3></div>
		</a>
	</li>
	</ul>
						
<div class="box-41 v2">
	<div class="head cf">
		<h2><a href="https://www.propertynews.pl/strefa-premium/"><img src="https://www.propertynews.pl/images/2018/www/premium-2.png" alt="" width="122" /></a></h2>
		<div class="right">
			<a href="javascript:void(0);">ZOBACZ <span>&#9660;</span></a>
			<ul class="sub">
				<li><a href="https://www.propertynews.pl/strefa-premium/analizy-raporty/">RAPORTY I ANALIZY</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/rankingi/">RANKINGI</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/wywiady/">WYWIADY I OPINIE</a></li>
				<li><a href="https://www.propertynews.pl/wydania-specjalne/">WYDANIA SPECJALNE</a></li>
				<li><a href="https://www.propertynews.pl/retail-map/">PROPERTY MAP</a></li>
			</ul>
		</div>
	</div>
	<div class="body">
						<ul class="list-10">
						<li>
				<a href="https://www.propertynews.pl/centra-handlowe/etno-cafe-jest-rozczarowana-postawa-wiekszosci-galerii-handlowych,85066.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/06/87/21/068721_r0_300.jpg" alt="Etno Cafe jest rozczarowana postawą większości galerii handlowych" title="Jesteśmy mocno rozczarowani postawą centrów handlowych ze względu na kompletny brak podejścia partnerskiego. Szczególnie ze strony dużych galerii - mówi Łukasz Mrowiński, współzałożyciel i prezes zarządu Etno Cafe." />
					</div>
					<div class="desc">
						<h3>Etno Cafe jest rozczarowana postawą większości galerii handlowych</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/centra-handlowe/saturn-fitness-choc-poobijany-trzyma-kluby-w-komplecie,84939.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/06/85/32/068532_r0_300.jpg" alt="Saturn Fitness, choć poobijany, trzyma kluby w komplecie" title="Jedno jest pewne: przed nami najtrudniejszy czas w ponaddwudziestoletniej historii Saturn Fitness - mówi Adam Żerkowski, prezes i założyciel sieci Saturn Fitness." />
					</div>
					<div class="desc">
						<h3>Saturn Fitness, choć poobijany, trzyma kluby w komplecie</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/centra-handlowe/tuf-re-szuka-terenow-handlowo-wykluczonych,84912.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/06/84/98/068498_r0_300.jpg" alt="TUF RE szuka terenów handlowo wykluczonych" title="Pasaż Golubsko-Dobrzyński. Projekt: PEJOT Studio. Fot. tufre.pl" />
					</div>
					<div class="desc">
						<h3>TUF RE szuka terenów handlowo wykluczonych</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/hotele/krakowskie-hotele-walcza-o-turyste-weekendowego,84879.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/06/84/67/068467_r0_300.jpg" alt="Krakowskie hotele walczą o turystę weekendowego" title="Kraków jest w trudnej sytuacji, bo wygląda na to, że miasto nie jest dla Polaków popularną destynacją na weekendowe wyjazdy - tłumaczy Joanna Ostrowska, współwłaścicielka rodzinnej sieci Osti-Hotele" />
					</div>
					<div class="desc">
						<h3>Krakowskie hotele walczą o turystę weekendowego</h3>
					</div>
				</a>
			</li>
					</ul>
		
	</div>
	<div class="foot">
		<a href="javascript:void(0);" class="login loginform">LOGOWANIE</a>
		<a href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium" class="buy">KUP</a>
		<a href="https://www.propertynews.pl/strefa-premium/" class="more">WIĘCEJ</a>
	</div>
</div>

												<br /><div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<!-- rectangle -->
		<div  class="wrap" id='bmone2n-20728.4.1.3'></div>
	</div>
</div>
<br />						<div class="box-7">
	<h2>Newsletter propertynews.pl</h2>

	<form method="get" action="https://konto.ptwp.pl/newsletter/propertynews-rejestracja.html" class="form1">
		<input type="email" name="pemail" id="newsletterMail" value="" placeholder="Podaj adres e-mail" />
		<button type="submit"><img src="https://www.propertynews.pl/images/2018/icons/send.png" alt="" width="26" /></button>
	</form>
	<div class="foot">
		<img src="https://www.propertynews.pl/images/2018/www/nl.png" alt="" />
		<small>Najważniejsze informacje portalu propertynews.pl prosto na Twój e-mail</small>
	</div>
</div>
				

						<br />
											</div>
				</div>
				<div class="box-4">
	<h2><span>REKOMENDOWANE DLA CIEBIE</span></h2>
</div>
<ul class="list-7">
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/biura/inwestorzy-dociskaja-projekty-magazyny-ida-na-rekord-a-retail-wcale-nie-umiera,85547.html">
				<img src="https://pliki.propertynews.pl/i/06/92/45/069245_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/biura/inwestorzy-dociskaja-projekty-magazyny-ida-na-rekord-a-retail-wcale-nie-umiera,85547.html">Inwestorzy dociskają projekty. Magazyny idą na rekord, a retail wcale nie umiera</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/biura/monopolis-najlepszym-projektem-mixed-use-na-swiecie,85551.html">
				<img src="https://pliki.propertynews.pl/i/06/46/35/064635_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/biura/monopolis-najlepszym-projektem-mixed-use-na-swiecie,85551.html">Laureat Prime Property Prize najlepszym projektem mixed-use na świecie</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/biura/dla-9-na-10-pracownikow-home-office-warunkiem-przy-rekrutacji,85542.html">
				<img src="https://pliki.propertynews.pl/i/06/63/20/066320_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/biura/dla-9-na-10-pracownikow-home-office-warunkiem-przy-rekrutacji,85542.html">Dla 9 na 10 pracowników home office warunkiem przy rekrutacji</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/biura/wroclawski-biurowiec-echo-z-pozwoleniem-na-uzytkowanie,85536.html">
				<img src="https://pliki.propertynews.pl/i/06/92/26/069226_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/biura/wroclawski-biurowiec-echo-z-pozwoleniem-na-uzytkowanie,85536.html">Wrocławski biurowiec Echo z pozwoleniem na użytkowanie</a></h3>
		</div>
	</li>
</ul>
								<ul class="list-7">
										<li>		<div class="img">
			<a href="https://www.propertydesign.pl/architektura/104/dobiega_konca_remont_zabytkowej_kamienicy_przy_off_piotrkowska,31146.html">
				<img src="https://pliki.propertydesign.pl/i/11/47/30/114730_r2_300.jpg" alt="Dobiega końca remont zabytkowej kamienicy przy OFF Piotrkowska">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.propertydesign.pl/architektura/104/dobiega_konca_remont_zabytkowej_kamienicy_przy_off_piotrkowska,31146.html">Dobiega końca remont zabytkowej kamienicy przy OFF Piotrkowska</a></h3>
		</div>
	</li>

										<li>		<div class="img">
			<a href="https://www.housemarket.pl/wnetrza/106/tapeta_w_lazience_sposob_na_ciekawa_aranzacje,24648.html">
				<img src="https://pliki.housemarket.pl/i/03/91/86/039186_r2_300.jpg" alt="Tapeta w łazience. Sposób na ciekawą aranżację">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.housemarket.pl/wnetrza/106/tapeta_w_lazience_sposob_na_ciekawa_aranzacje,24648.html">Tapeta w łazience. Sposób na ciekawą aranżację</a></h3>
		</div>
	</li>

										<li>
		<div class="img">
			<a href="https://www.propertynews.pl/inwestycje/polska-odpowiedz-na-reit-dlaczego-inwestycja-w-najem-sie-oplaca,85490.html">
				<img src="https://pliki.propertynews.pl/i/06/90/91/069091_r2_300.jpg" alt="Polska odpowiedź na REIT - dlaczego inwestycja w najem się opłaca?">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/inwestycje/polska-odpowiedz-na-reit-dlaczego-inwestycja-w-najem-sie-oplaca,85490.html">Polska odpowiedź na REIT - dlaczego inwestycja w najem się opłaca?</a></h3>
		</div>
	</li>

										<li>		<div class="img">
			<a href="https://www.wnp.pl/energetyka/fotowoltaika-na-wysoki-polysk-boom-bedzie-napedzac-nowy-rynek,417583_1_0_0.html">
				<img src="https://i.wnp.pl/d/38/43/53/384353_r2_300.jpg" alt="Fotowoltaika na wysoki połysk. Boom będzie napędzać nowy rynek">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.wnp.pl/energetyka/fotowoltaika-na-wysoki-polysk-boom-bedzie-napedzac-nowy-rynek,417583_1_0_0.html">Fotowoltaika na wysoki połysk. Boom będzie napędzać nowy rynek</a></h3>
		</div>
	</li>

								</ul>
				
						</div>
		</div>

		
				<div class="pageWidth">
			
<div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<div class="wrap">
			<script type="text/javascript">
				google_ad_client = "ca-pub-2606282297638682";
				google_ad_slot = "6417294934";
				google_ad_width = "970";
				google_ad_height = "250";
			</script>
			<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
    	</div>
    </div>
</div>


		</div>
		
	
	<div class="cookie-bar v3">
    <div class="head">
        		Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu.
		Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.    </div>
    <div class="body">
        <p><strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej.</a></strong></p>
        <small><a href="javascript:void(0);" class="close">Tak, zgadzam się</a></small>
    </div>
</div>

 
	<footer id="footer">
		<div class="pageWidth">
			<div class="head">
				<h3><a href="https://www.propertynews.pl/"><img src="https://www.propertynews.pl/images/2018/www/propertynews.png" alt="Property News - portal nieruchomości i architektury komercyjnej" width="187" /></a></h3>
				<small>Kompleksowe informacje z polskiego rynku nieruchomościach komercyjnych</small>
			</div>

			<div class="body">
				<div class="one">
					<h3>POPULARNE MIASTA</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/tagi/katowice,3802.html">KATOWICE</a></li>
						<li><a href="https://www.propertynews.pl/tagi/krakow,2874.html">KRAKÓW</a></li>
						<li><a href="https://www.propertynews.pl/tagi/lodz,2768.html">ŁÓDŹ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/poznan,2917.html">POZNAŃ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/szczecin,3316.html">SZCZECIN</a></li>
						<li><a href="https://www.propertynews.pl/tagi/trojmiasto,2929.html">TRÓJMIASTO</a></li>
						<li><a href="https://www.propertynews.pl/tagi/warszawa,2920.html">WARSZAWA</a></li>
						<li><a href="https://www.propertynews.pl/tagi/wroclaw,2982.html">WROCŁAW</a></li>
					</ul>
				</div>

				<div class="one">
					<h3>O NAS</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/redakcja.html">REDAKCJA</a></li>
						<li><a href="https://www.propertynews.pl/reklama.html">REKLAMA</a></li>
						<li><a href="https://www.propertynews.pl/regulamin.html">REGULAMIN</a></li>
						<li><a href="https://www.propertynews.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
						<li><a href="https://www.propertynews.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
				        <li><a href="https://www.propertynews.pl/powiadomienia/">POWIADOMIENIA</a></li>
						<li><a href="https://www.propertynews.pl/kontakt.html">KONTAKT</a></li>
						<li><a href="https://www.propertynews.pl/moduly-informacji.html">MODUŁY INFORMACJI</a></li>
						<li><a href="https://www.propertynews.pl/rss/informacje.html">RSS</a></li>
						<li><a href="https://www.propertynews.pl/newsletter.html">NEWSLETTER</a></li>
						<li><a href="https://www.propertynews.pl/partnerzy.html">PARTNERZY</a></li>
					</ul>
				</div>
			</div>

			<div class="foot">
				<h3>DOŁĄCZ DO NASZEJ SPOŁECZNOŚCI</h3>
				<ul class="inline">
					<li><a href="https://www.facebook.com/propertynewspl/"><img src="https://www.propertynews.pl/images/2018/icons/fb-wh.png" alt="" /></a></li>
					<li><a href="https://www.linkedin.com/showcase/propertynews"><img src="https://www.propertynews.pl/images/2018/icons/lnkdin-wh.png" alt="" /></a></li>
					<li><a href="https://twitter.com/propertynewspl"><img src="https://www.propertynews.pl/images/2018/icons/twitter-wh.png" alt="" /></a></li>
					<li><a href="https://www.propertynews.pl/rss/informacje.html"><img src="https://www.propertynews.pl/images/2018/icons/rss-wh.png" alt="" /></a></li>
				</ul>
			</div>
		</div>
	</footer>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.propertynews.pl/images/icons/property-news.png" width="140" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertynews.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><img src="https://www.propertynews.pl/images/icons/close2.png" alt="" width="22"></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>
	

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-9']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20728.4.1.1','');
bmone2n.addPosition('20728.4.1.3','');
bmone2n.addPosition('20728.4.1.2','');
bmone2n.addPosition('20728.4.1.5','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20728.4.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.4.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20728.4.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.4.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20728.4.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.4.1.2'); /* ]]> */</script></div>
<div id='bmone2t-20728.4.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.4.1.5'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- ampd-framework:v3.03|uid:cc68352c00beecc470bd74cd5ac81ae1_vars, fp_cached:yes, fp_cache:hit, rt:0,0037, mc:28 -->
</body>
</html>