<!DOCTYPE html>
<html lang="pl">

<head>
	<meta charset="utf-8" />
	<title>Krakowski biurowiec skusił najemcę z branży nowoczesnych technologii - Biura</title>
	<meta property="og:title" content="Krakowski biurowiec skusił najemcę z branży nowoczesnych technologii" />
	<meta name="Description" content="Biurowiec Mogilska 43 Office w Krakowie, którego właścicielem jest spółka należąca do grupy Warimpex, zyskał nowego najemcę. Firma z branży nowoczesnych technologii wynajęła 900 mkw, na siódmym piętrze budynku." />
			<meta property="og:description" content="Biurowiec Mogilska 43 Office w Krakowie, którego właścicielem jest spółka należąca do grupy Warimpex, zyskał nowego najemcę. Firma z branży nowoczesnych technologii wynajęła 900 mkw, na siódmym piętrze budynku." />
		<meta name="author" content="PTWP" />
	<meta property="og:image" content="https://pliki.propertynews.pl/i/07/36/61/073661_940.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.propertynews.pl" />
	<meta property="fb:admins" content="100002431297570" />

	<link rel="canonical" href="https://www.propertynews.pl/biura/krakowski-biurowiec-skusil-najemce-z-branzy-nowoczesnych-technologii,91528.html" />
	<meta property="og:url" content="https://www.propertynews.pl/biura/krakowski-biurowiec-skusil-najemce-z-branzy-nowoczesnych-technologii,91528.html" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Saira+Extra+Condensed:200,300,400,700,800|Lato:300,400,700,800&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertynews.pl/css/jplayer.blue.monday.css?v=2" />

	<link rel="stylesheet" href="https://www.propertynews.pl/css/style2018.css?v=672" type="text/css" />


<script type="text/javascript" src="https://p.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/jquery.scrollpane.min.js?v=2"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/jquery.easing.min.js"></script>
<script type="text/javascript" src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/crawler.js"></script>
			<script type="text/javascript" src="https://www.propertynews.pl/js/common2018.js?v=9"></script>
	


	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" href="/favicon.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

	<meta name="google-site-verification" content="dTDCE0yIkLSPXBZT4BRQxQ3MDUilB22VPsKF_IF2Ybw" />
	

<link rel="alternate" type="application/rss+xml" title="Najważniejsze informacje | propertynews.pl" href="https://www.propertynews.pl/rss/najwazniejsze-informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="Centra handlowe | propertynews.pl" href="https://www.propertynews.pl/rss/centra-handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="Biura | propertynews.pl" href="https://www.propertynews.pl/rss/biura.xml" />
<link rel="alternate" type="application/rss+xml" title="Magazyny | propertynews.pl" href="https://www.propertynews.pl/rss/magazyny.xml" />
<link rel="alternate" type="application/rss+xml" title="Hotele | propertynews.pl" href="https://www.propertynews.pl/rss/hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="Prawo | propertynews.pl" href="https://www.propertynews.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Finanse | propertynews.pl" href="https://www.propertynews.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Tereny inwestycyjne | propertynews.pl" href="https://www.propertynews.pl/rss/tereny-inwestycyjne.xml" />
<link rel="alternate" type="application/rss+xml" title="Wykonawstwo i usługi | propertynews.pl" href="https://www.propertynews.pl/rss/wykonawstwo-i-uslugi.xml" />
<link rel="alternate" type="application/rss+xml" title="Technologie | propertynews.pl" href="https://www.propertynews.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="Marketing | propertynews.pl" href="https://www.propertynews.pl/rss/marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="Opinie i wywiady | propertynews.pl" href="https://www.propertynews.pl/rss/opinie.xml" />
<link rel="alternate" type="application/rss+xml" title="Raporty | propertynews.pl" href="https://www.propertynews.pl/rss/raporty.xml" />
<link rel="alternate" type="application/rss+xml" title="Sylwetki | propertynews.pl" href="https://www.propertynews.pl/rss/sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="Galerie | propertynews.pl" href="https://www.propertynews.pl/rss/galerie.xml" /><script src="https://cdn.gravitec.net/storage/723383e2ec2005f0fc4cd61921b2344c/client.js" async></script>
</head>

<body class="cat">

			

			<div class="box-17">
		<div class="pageWidth">
			<small>PARTNERZY PORTALU</small>
			<div id="auto-scroller">
							<a href="http://www.wnp.pl/klik/biuletyn/AXIIMMOPartner|pnews01012020.xml?https://www.propertynews.pl/partner/axi-immo-group,10/" rel="external nofollow">
					<img src="https://www.propertynews.pl/images/partners/axiimmo1.png" alt="partner portalu" style="max-width:120px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/CushWakePartner|pnews23122020.xml?https://www.propertynews.pl/partner/cushman-wakefield,61/" rel="external nofollow">
					<img src="https://www.propertynews.pl/images/partners/cushman_wakefield.png" alt="partner portalu" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/MuniakPartner|pnews09012021.xml?https://www.propertynews.pl/partner/muniak,59/" rel="external nofollow">
					<img src="https://www.propertynews.pl/images/partners/muniak.png" alt="partner portalu" style="max-width:160px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/EstateFellowsPartner|Pnews01012021.xml?https://www.propertynews.pl/partner/nai-estate-fellows,37/" rel="external nofollow">
					<img src="https://www.propertynews.pl/images/partners/nai2.png" alt="partner portalu" style="max-width:200px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/nhoodpartner|pnews01042021.xml?https://www.propertynews.pl/partner/nhood-polska,91/" rel="external nofollow">
					<img src="https://www.propertynews.pl/images/partners/nhood.png" alt="partner portalu" style="max-width:90px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/PHNpartnerportalu|pnews15032021.xml?https://www.propertynews.pl/partner/polskiholdingnieruchomoscisa,89/" rel="external nofollow">
					<img src="https://www.propertynews.pl/images/partners/phn.png" alt="partner portalu" style="max-width:90px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/TetrisPartner|pnews26042021.xml?https://www.propertynews.pl/partner/tetris-,34/" rel="external nofollow">
					<img src="https://www.propertynews.pl/images/partners/tetris2.png" alt="partner portalu" style="max-width:90px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/TytanPartner|pnews19052021.xml?https://wins.tytan.com/pl/" rel="external nofollow">
					<img src="https://www.propertynews.pl/images/partners/tytan.svg" alt="partner portalu" style="max-width:90px" />
				</a>
						</div>
		</div>
	</div>
	







	<div class="box-1">
	<div class="pageWidth acenter">
		<div class="ad w750" data-text="REKLAMA">
			<div class="wrap" id='bmone2n-20728.4.1.1'></div>
		</div>
	</div>
</div>


	<header id="header">
	<div class="pageWidth2">
		<h2 class="logo"><a href="https://www.propertynews.pl/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/www/property-news.png"  alt="Nieruchomości, architektura, budownictwo (hotele, biura, galerie) - Property News" width="137" /></a></h2>

		<nav id="nav" class="cf">
			<ul class="left">
							<li class="el-1">
					<a  href="https://www.propertynews.pl/centra-handlowe/" title="CENTRA HANDLOWE">CENTRA HANDLOWE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/centra-handlowe/" title="Centra handlowe">
										Centra handlowe
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/galerie-handlowe-musza-sie-odnalezc-w-swiecie-omnichannel,91545.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/36/94/073694_r2_300.jpg" alt="Galerie handlowe muszą się odnaleźć w świecie omnichannel" title="Centra handlowe mają ostatnie pięć minut na to, żeby wypracować system, który pozwoli im czerpać korzyści z rozwiązań omnichannelowych. fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/galerie-handlowe-musza-sie-odnalezc-w-swiecie-omnichannel,91545.html">Galerie handlowe muszą się odnaleźć w świecie omnichannel</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/juz-3000-sklepow-jysk-na-swiecie,91553.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/27/21/072721_r2_300.jpg" alt="Już 3000 sklepów JYSK na świecie" title="12 lutego 2021 roku sieć otworzyła drzwi do sklepu numer 3000, który znajduje się w Da Vinci Village w Fiumicino, Fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/juz-3000-sklepow-jysk-na-swiecie,91553.html">Już 3000 sklepów JYSK na świecie</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/pierwszy-tedi-w-jaroslawiu-marka-dolaczyla-do-najemcow-starej-ujezdzalni,91551.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/36/91/073691_r2_300.jpg" alt="Pierwszy TEDi w Jarosławiu. Marka dołączyła do najemców Starej Ujeżdżalni" title="Salon TEDi otworzył się w Starej Ujeżdżalni, fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/pierwszy-tedi-w-jaroslawiu-marka-dolaczyla-do-najemcow-starej-ujezdzalni,91551.html">Pierwszy TEDi w Jarosławiu. Marka dołączyła do najemców Starej Ujeżdżalni</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-2 current">
					<a  href="https://www.propertynews.pl/biura/" title="BIURA">BIURA</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/biura/" title="Biura">
										Biura
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/slask-coraz-blizej-kolei-metropolitalnej-powstaly-22-warianty,91555.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/36/95/073695_r2_300.jpg" alt="Śląsk coraz bliżej Kolei Metropolitalnej. Powstały 22 warianty" title="Kolej Metropolitalna to jeden z głównych projektów GZM - działającego od 2018 r. związku 41 samorządów, wśród którego ustawowych zadań jest transport publiczny (fot. Koleje Śląskie)"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/slask-coraz-blizej-kolei-metropolitalnej-powstaly-22-warianty,91555.html">Śląsk coraz bliżej Kolei Metropolitalnej. Powstały 22 warianty</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/finanse/eec-online-2021-ostatnie-dni-rejestracji,91554.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/24/32/072432_r2_300.jpg" alt="Nowy Europejski Bauhaus wraca na EEC Online. To ostatnie dni na rejestrację!" title="EEC Online odbędzie się w dniach 24-25 maja 2021 r"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/finanse/eec-online-2021-ostatnie-dni-rejestracji,91554.html">Nowy Europejski Bauhaus wraca na EEC Online. To ostatnie dni na rejestrację!</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/elastycznosc-w-pracy-tego-oczekuje-54-proc-badanych-polakow,91550.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/27/16/072716_r2_300.jpg" alt="Elastyczność w pracy. Tego oczekuje 54 proc. badanych Polaków" title="54 proc. wybrałoby elastyczność dotyczącą godzin pracy - wynika z badania "EY 2021 Work Reimagined Employee Survey"."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/elastycznosc-w-pracy-tego-oczekuje-54-proc-badanych-polakow,91550.html">Elastyczność w pracy. Tego oczekuje 54 proc. badanych Polaków</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-3">
					<a  href="https://www.propertynews.pl/magazyny/" title="MAGAZYNY">MAGAZYNY</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/magazyny/" title="Magazyny">
										Magazyny
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/bik-park-wroclaw-czeka-rozbudowa,91492.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/36/33/073633_r2_300.jpg" alt="BIK Park Wrocław czeka rozbudowa" title="BIK Park Wrocław"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/bik-park-wroclaw-czeka-rozbudowa,91492.html">BIK Park Wrocław czeka rozbudowa</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/a2-warsaw-east-park-z-nowym-najemca,91539.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/36/83/073683_r2_300.jpg" alt="CarCommerce otwiera magazyn pod Warszawą" title="A2 Warsaw East Park, fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/a2-warsaw-east-park-z-nowym-najemca,91539.html">CarCommerce otwiera magazyn pod Warszawą</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/sylwetki/wazny-awans-joanny-sinkiewicz,91536.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/23/11/072311_r2_300.jpg" alt="Ważny awans  Joanny Sinkiewicz" title="Joanna Sinkiewicz została dyrektorem działu powierzchni magazynowych na Europę Środkowo-Wschodnią w Cushman & Wakefield"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/sylwetki/wazny-awans-joanny-sinkiewicz,91536.html">Ważny awans  Joanny Sinkiewicz</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-4">
					<a  href="https://www.propertynews.pl/hotele/" title="HOTELE">HOTELE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/hotele/" title="Hotele">
										Hotele
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/sieci/" title="Sieci">
										Sieci
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/tagi/turystyka,8775.html" title="Turystyka">
										Turystyka
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/spa-i-rekreacja/" title="Spa i rekreacja">
										Spa i rekreacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/branza-eventowa-tez-chce-bonu,91556.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/36/96/073696_r2_300.jpg" alt="Branża eventowa też chce bonu" title="Przychody firm eventowych w 2020 r. spadły średnio o 73 proc., a zatrudnienie o 63 proc. fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/branza-eventowa-tez-chce-bonu,91556.html">Branża eventowa też chce bonu</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/royal-tulip-stawia-na-ekologiczne-i-luksusowe-kosmetyki-w-pierwszym-obiekcie-w-polsce,91552.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/36/93/073693_r2_300.jpg" alt="Royal Tulip stawia na ekologiczne i luksusowe kosmetyki w pierwszym obiekcie w Polsce" title="W hotelach Royal Tulip pojawią się luksusowe produkty z linii DAMANA® Solid Range, które zaprojektowano z myślą o ograniczeniu wpływu branży kosmetycznej na środowisko naturalne, fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/royal-tulip-stawia-na-ekologiczne-i-luksusowe-kosmetyki-w-pierwszym-obiekcie-w-polsce,91552.html">Royal Tulip stawia na ekologiczne i luksusowe kosmetyki w pierwszym obiekcie w Polsce</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/akademikow-przybywa-ale-na-miejsce-moze-liczyc-tylko-co-10-student,91529.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/04/12/94/041294_r2_300.jpg" alt="Akademików przybywa, ale na miejsce może liczyć tylko co 10. student" title="Pandemia nie wychamowała rynku prywatnych akademików. Aktualnie w budowie znajduje się siedem domów studenckich, a 39 jest na etapie planowania. fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/akademikow-przybywa-ale-na-miejsce-moze-liczyc-tylko-co-10-student,91529.html">Akademików przybywa, ale na miejsce może liczyć tylko co 10. student</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-5">
					<a rel="external" href="https://www.housemarket.pl/" title="MIESZKANIA">MIESZKANIA</a>
									</li>
							<li class="el-6">
					<a rel="external" href="https://www.propertydesign.pl/" title="ARCHITEKTURA">ARCHITEKTURA</a>
									</li>
							<li class="el-7">
					<a  href="https://www.propertynews.pl/inwestycje/" title="INWESTYCJE">INWESTYCJE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-miescie/" title="W mieście">
										W mieście
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/nad-morzem/" title="Nad morzem">
										Nad morzem
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/nad-jeziorem/" title="Nad jeziorem">
										Nad jeziorem
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-gorach/" title="W górach">
										W górach
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-lesie/" title="W lesie">
										W lesie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/zagranica/" title="Zagranica">
										Zagranica
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/rynek/" title="Rynek">
										Rynek
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/finansowanie/" title="Finansowanie">
										Finansowanie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/prawo/" title="Prawo">
										Prawo
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/urzadz-sie/" title="Urządź się">
										Urządź się
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/sylwetki/ekspertka-prs-dyrektorem-operacyjnym-zeitgeist-asset-management,91523.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/36/55/073655_r2_300.jpg" alt="Nowa dyrektor operacyjna w Zeitgeist Asset Management" title="Maria Dąbrowska, Head of Operations, Zeitgeist Asset Management"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/sylwetki/ekspertka-prs-dyrektorem-operacyjnym-zeitgeist-asset-management,91523.html">Nowa dyrektor operacyjna w Zeitgeist Asset Management</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertystock.pl/wiadomosci/tereny-inwestycyjne/5/kamienica-przy-pl-sw-katarzyny-w-toruniu-na-sprzedaz,68.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/35/49/073549_r2_300.jpg" alt="Kamienica przy pl. św. Katarzyny w Toruniu na sprzedaż" title="Kamienica przy pl. św. Katarzyny w Toruniu na sprzedaż"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertystock.pl/wiadomosci/tereny-inwestycyjne/5/kamienica-przy-pl-sw-katarzyny-w-toruniu-na-sprzedaz,68.html">Kamienica przy pl. św. Katarzyny w Toruniu na sprzedaż</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/gigantyczna-inwestycja-na-poznanskim-lazarzu-belgijscy-deweloperzy-szykuja-wielkomiejski-mixed-use,91189.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/34/10/073410_r2_300.jpg" alt="Gigantyczna inwestycja na poznańskim Łazarzu. Belgijscy deweloperzy szykują wielkomiejski mixed-use" title="Firmy BPI Real Estate Poland i Revive wybrały projekt pracowni SUD Architekt Polska dla wspólnej inwestycji, która w ramach współpracy joint-venture zostanie zrealizowana przy ulicy Jana Matejki na poznańskim Łazarzu. mat.pras."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/gigantyczna-inwestycja-na-poznanskim-lazarzu-belgijscy-deweloperzy-szykuja-wielkomiejski-mixed-use,91189.html">Gigantyczna inwestycja na poznańskim Łazarzu. Belgijscy deweloperzy szykują wielkomiejski mixed-use</a></h3>
									</div>
								</li>
															</ul>
							<ul class="list-15">
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/polskie-kurorty-przyciagaja-coraz-wiecej-gosci-i-inwestorow,91122.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/33/66/073366_r2_300.jpg" alt="Polskie kurorty przyciągają coraz więcej gości i inwestorów" title="Polskie kurorty przyciągają coraz więcej gości i inwestorów"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/polskie-kurorty-przyciagaja-coraz-wiecej-gosci-i-inwestorow,91122.html">Polskie kurorty przyciągają coraz więcej gości i inwestorów</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/xyz-w-szczyrku-odpowie-na-potrzeby-turystyki-ery-pandemii,91050.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/33/10/073310_r2_300.jpg" alt="XYZ w Szczyrku odpowie na potrzeby turystyki ery pandemii" title="Apartamenty XYZ w Szczyrku, projekt autorstwa pracowni WXCA, mat.pras."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/xyz-w-szczyrku-odpowie-na-potrzeby-turystyki-ery-pandemii,91050.html">XYZ w Szczyrku odpowie na potrzeby turystyki ery pandemii</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/ruszyla-budowa-biurowca-towarowa-towers-przy-daszynskiego,91023.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/32/88/073288_r2_300.jpg" alt="Ruszyła budowa wież mieszkalnych Towarowa Towers przy Daszyńskiego" title="Towarowa Towers, fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/ruszyla-budowa-biurowca-towarowa-towers-przy-daszynskiego,91023.html">Ruszyła budowa wież mieszkalnych Towarowa Towers przy Daszyńskiego</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-8">
					<a  href="https://www.propertynews.pl/konferencje/" title="KONFERENCJE">KONFERENCJE</a>
									</li>
							<li class="el-9">
					<a  href="https://www.propertystock.pl/" title="NIERUCHOMOŚCI KOMERCYJNE NA SPRZEDAŻ">NIERUCHOMOŚCI KOMERCYJNE NA SPRZEDAŻ</a>
									</li>
			
				<li class="more">
					<a href="javascript:void(0);">WIĘCEJ</a>
					<ul class="sub">
																			<li class="mobile el-1">
								<a  href="https://www.propertynews.pl/centra-handlowe/">CENTRA HANDLOWE</a>
							</li>
													<li class="mobile el-2 current">
								<a  href="https://www.propertynews.pl/biura/">BIURA</a>
							</li>
													<li class="mobile el-3">
								<a  href="https://www.propertynews.pl/magazyny/">MAGAZYNY</a>
							</li>
													<li class="mobile el-4">
								<a  href="https://www.propertynews.pl/hotele/">HOTELE</a>
							</li>
													<li class="mobile el-5">
								<a  href="https://www.housemarket.pl/">MIESZKANIA</a>
							</li>
													<li class="mobile el-6">
								<a  href="https://www.propertydesign.pl/">ARCHITEKTURA</a>
							</li>
													<li class="mobile el-7">
								<a  href="https://www.propertynews.pl/inwestycje/">INWESTYCJE</a>
							</li>
													<li class="mobile el-8">
								<a  href="https://www.propertynews.pl/konferencje/">KONFERENCJE</a>
							</li>
													<li class="mobile el-9">
								<a  href="https://www.propertystock.pl/">NIERUCHOMOŚCI KOMERCYJNE NA SPRZEDAŻ</a>
							</li>
							
						<li><a href="https://www.propertynews.pl/prawo/">PRAWO</a></li>
						<li><a href="https://www.propertynews.pl/finanse/">FINANSE</a></li>
						<li><a href="https://www.propertynews.pl/tereny-inwestycyjne/">TERENY INWESTYCYJNE</a></li>
						<li><a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/">WYKONAWSTWO</a></li>
						<li><a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/">POLITYKA I SPOŁECZEŃSTWO</a></li>
						<li><a href="https://www.propertynews.pl/wydania-specjalne/">PROPERTY MAGAZINE</a></li>
						<li><a href="https://www.propertynews.pl/retail-map/">RETAIL MAP</a></li>
                        					</ul>
				</li>
			</ul>

			<ul class="right">
				<li class="search"><a href="javascript:void(0);" id="mobileSearch"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/search.png" alt="" width="15" /></a></li>
				<li class="premium"><a href="https://www.propertynews.pl/strefa-premium/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/www/property-news-premium.png" alt="" width="115" /></a></li>
			</ul>

			<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		</nav>
	</div>

	<div class="search">
		<a class="close" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		<form method="get" action="https://www.propertynews.pl/szukaj.html">
			<input name="qt" type="search" value="" id="s" placeholder="wyszukaj w serwisie">
			<button type="submit"><img loading="lazy" alt="" src="https://www.propertynews.pl/images/2018/icons/search.png" width="15" /></button>
		</form>
	</div>
</header>
		 <br /><br />
			<div class="pageWidth">
			<div class="acenter ad-place-5"><div class="ad" data-text="REKLAMA">
	<div  class="wrap" id='bmone2n-20728.4.1.5'></div>
</div></div>
		</div>
		
	
		<div class="box-35">
	<div class="flmc-scroller">
		<div class="wrapper">
			<div class="scroller">
						<div class="one">
		<div class="img">
			<a href="https://www.propertynews.pl/opinie/jacek-jaskowiak-miejskie-inwestycje-musza-byc-impulsem-dla-prywatnych,91504.html">
				<img src="https://pliki.propertynews.pl/i/07/36/44/073644_r0_300.jpg" alt="Jacek Jaśkowiak: Miejskie inwestycje muszą być impulsem dla prywatnych" title="Biznes uczy kompromisu, więc go szukamy razem z inwestorem – tłumaczy Jacek Jaśkowiak, prezydent Poznania. Fot.PTWP." />
			</a>
		</div>
		<div class="desc">
			<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/opinie/">OPINIE I WYWIADY</a></small>
			<h3><a href="https://www.propertynews.pl/opinie/jacek-jaskowiak-miejskie-inwestycje-musza-byc-impulsem-dla-prywatnych,91504.html">Jacek Jaśkowiak: Miejskie inwestycje muszą być impulsem dla prywatnych</a></h3>
		</div>
	</div>	
						<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/warszawskie-restauracje-na-sprzedaz-gdzie-szukac-dobrych-okazji,91009.html">
					<img src="https://pliki.propertynews.pl/i/07/29/25/072925_r0_300.jpg" alt="Warszawskie restauracje na sprzedaż. Gdzie szukać dobrych okazji?" title="Z krajobrazu wielu miast, w tym także Warszawy, zdążyło już zniknąć wiele lokali gastronomicznych. Fot. Shutterstock" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/warszawskie-restauracje-na-sprzedaz-gdzie-szukac-dobrych-okazji,91009.html">Warszawskie restauracje na sprzedaż. Gdzie szukać dobrych okazji?</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/hotele/prof-robert-flisiak-chcemy-powrotu-imprez-targowych-i-konferencji-promujmy-szczepienia,91436.html">
					<img src="https://pliki.propertynews.pl/i/07/32/94/073294_r0_300.jpg" alt="Chcemy powrotu imprez targowych i konferencji? Promujmy szczepienia" title="Ostatnio o pominięciu branży targowej i MICE w rządowym harmonogramie odmrażania gospodarki przypomniał Adam Abramowicz, Rzecznik Małych i Średnich Przedsiębiorców i zaapelował do rządzących o szybsze otwieranie gospodarki. Straty branży przekraczają już 2 miliardy złotych. fot. nathan dumlao/unsplash" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/hotele/">HOTELE</a></small>
				<h3><a href="https://www.propertynews.pl/hotele/prof-robert-flisiak-chcemy-powrotu-imprez-targowych-i-konferencji-promujmy-szczepienia,91436.html">Chcemy powrotu imprez targowych i konferencji? Promujmy szczepienia</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/obi-szczepi-i-daje-wolny-dzien-pracownikom,91411.html">
					<img src="https://pliki.propertynews.pl/i/06/40/97/064097_r0_300.jpg" alt="OBI szczepi i daje wolny dzień pracownikom" title="Sieć OBI zatrudnia ponad 6 000 pracowników i dysponuje 59 sklepami w całej Polsce. OBI zbadało potrzeby pracowników i zarejestrowało się w rządowym programie szczepień w miejscu pracy, Fot. Shutterstock" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/obi-szczepi-i-daje-wolny-dzien-pracownikom,91411.html">OBI szczepi i daje wolny dzień pracownikom</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/eliteoptyk-z-czwartym-lokalem-tym-razem-w-alfa-centrum,91410.html">
					<img src="https://pliki.propertynews.pl/i/07/35/73/073573_r0_300.jpg" alt="EliteOptyk z czwartym lokalem. Tym razem w Alfa Centrum" title="EliteOptyk z 4. lokalem w regionie. Wszedł do lokalu w białostockim Alfa Centrum, fot. mat. prasowe" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/eliteoptyk-z-czwartym-lokalem-tym-razem-w-alfa-centrum,91410.html">EliteOptyk z czwartym lokalem. Tym razem w Alfa Centrum</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/giant-office-w-poznaniu-z-certyfikatem-breeam,91408.html">
					<img src="https://pliki.propertynews.pl/i/07/35/72/073572_r0_300.jpg" alt="Giant Office w Poznaniu z certyfikatem BREEAM" title="Giant Office w Poznaniu, fot. mat. prasowe" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/giant-office-w-poznaniu-z-certyfikatem-breeam,91408.html">Giant Office w Poznaniu z certyfikatem BREEAM</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/tempo-szczepien-zdecyduje-o-powrocie-do-biur,91407.html">
					<img src="https://pliki.propertynews.pl/i/07/24/30/072430_r0_300.jpg" alt="Tempo szczepień zdecyduje o powrocie do biur" title="Eksperci firmy podkreślają także, że sytuacja na rynku powierzchni biurowych zależy w dużej mierze od tempa szczepień oraz rozwoju pandemii: Warto zaznaczyć, że jesteśmy obecnie w punkcie, w którym poszczególne kraje zaczynają stopniowo wracać do normalności dzięki masowym programom szczepień, Fot. Shutterstock" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/tempo-szczepien-zdecyduje-o-powrocie-do-biur,91407.html">Tempo szczepień zdecyduje o powrocie do biur</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/energetyczny-najemca-w-palio-office-park-w-gdansku,91406.html">
					<img src="https://pliki.propertynews.pl/i/07/35/71/073571_r0_300.jpg" alt="Energetyczny najemca w Palio Office Park w Gdańsku" title="Palio Office Park z nowym najemcą biurowym, fot. mat. prasowe" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/energetyczny-najemca-w-palio-office-park-w-gdansku,91406.html">Energetyczny najemca w Palio Office Park w Gdańsku</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/magazyny/podaz-magazynowa-budzi-sie-na-wiosne,91405.html">
					<img src="https://pliki.propertynews.pl/i/06/64/50/066450_r0_300.jpg" alt="Podaż magazynowa budzi się na wiosnę" title="Renata Osiecka, partner zarządzająca, AXI IMMO, fot. mat. prasowe" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/magazyny/">MAGAZYNY</a></small>
				<h3><a href="https://www.propertynews.pl/magazyny/podaz-magazynowa-budzi-sie-na-wiosne,91405.html">Podaż magazynowa budzi się na wiosnę</a></h3>
			</div>
		</div>			
			
			</div>
		</div>
		
			<a href="javascript:void(0);" class="arrowLeft"></a>
			<a href="javascript:void(0);" class="arrowRight"></a>
		
	</div>
</div>

				
	
		<div class="box-3">
			<div class="pageWidth">

			 				<div class="box-8">
					<div class="left">
												<article>
							
<div class="content">
	<h1>Krakowski biurowiec skusił najemcę z branży nowoczesnych technologii</h1>

		<div class="main-img">
		<div class="wrap">
						<img src="https://pliki.propertynews.pl/i/07/36/61/073661_r0_940.jpg" alt="Krakowski biurowiec skusił najemcę z branży nowoczesnych technologii" title="Mogilska 43 Office w Krakowie, fot. Tom Rollauer" />
			
					</div>

		<small><img src="https://www.propertynews.pl/images/2018/icons/article/photo.png" alt="" width="14" /> Mogilska 43 Office w Krakowie, fot. Tom Rollauer</small>	</div>
	
	<div class="meta mobile">
				<ul class="list-8">
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/biura/krakowski-biurowiec-skusil-najemce-z-branzy-nowoczesnych-technologii,91528.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="40" /></a></li>
			<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fbiura%2Fkrakowski-biurowiec-skusil-najemce-z-branzy-nowoczesnych-technologii%2C91528.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fbiura%2Fkrakowski-biurowiec-skusil-najemce-z-branzy-nowoczesnych-technologii%2C91528.html&text=Krakowski+biurowiec+skusi%C5%82+najemc%C4%99+z+bran%C5%BCy+nowoczesnych+technologii" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="40" /></a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/biura/krakowski-biurowiec-skusil-najemce-z-branzy-nowoczesnych-technologii,91528.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="40" /></a></li>
			<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/biura/krakowski-biurowiec-skusil-najemce-z-branzy-nowoczesnych-technologii,91528.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="40" /></a></li>			<li><a class="comment" href="#comment"><img src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="40" /></a></li>
		</ul>
		
		<ul class="list-9">
						<li>
				<small>Autor:</small>
				<span>PropertyNews.pl</span>
			</li>
						<li>
				<small>Dodano:</small>
				<span>19 maj 2021 11:17</span>
			</li>
		</ul>
	</div>

	<p class="lead">
		Biurowiec Mogilska 43 Office w Krakowie, którego właścicielem jest spółka należąca do grupy Warimpex, zyskał nowego najemcę. Firma z branży nowoczesnych technologii wynajęła 900 mkw, na siódmym piętrze budynku.
	</p>

	<div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<div class="wrap" id='bmone2n-20728.4.1.2'></div>
	</div>
</div>

</div>

							<a id="id_tekst" name="91528"></a>

<div class="meta desktop">
	<ul class="list-8">
		<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/biura/krakowski-biurowiec-skusil-najemce-z-branzy-nowoczesnych-technologii,91528.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="25" /> Udostępnij</a></li>
		<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fbiura%2Fkrakowski-biurowiec-skusil-najemce-z-branzy-nowoczesnych-technologii%2C91528.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fbiura%2Fkrakowski-biurowiec-skusil-najemce-z-branzy-nowoczesnych-technologii%2C91528.html&text=Krakowski+biurowiec+skusi%C5%82+najemc%C4%99+z+bran%C5%BCy+nowoczesnych+technologii" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="25" /> Tweetnij</a></li>
		<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/biura/krakowski-biurowiec-skusil-najemce-z-branzy-nowoczesnych-technologii,91528.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="25" /> Podziel się</a></li>
		<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/biura/krakowski-biurowiec-skusil-najemce-z-branzy-nowoczesnych-technologii,91528.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="25" /> Wyślij na e-mail</a></li>		<li><a class="comment" href="#comment"><img src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="25" /> Skomentuj</a></li>
	</ul>

	<ul class="list-9">
				<li>
			<small>Autor:</small>
			<span>PropertyNews.pl</span>
		</li>
				<li>
			<small>Dodano:</small>
			<span>19 maj 2021 11:17</span>
		</li>
	</ul>

        </div>

<div class="more-content">

			<ul style="list-style-type: undefined;">
<li>Poziom komercjalizacji biurowca Mogilska 43 Office w Krakowie osiągnął 98 proc.</li>
<li>Do wynajęcia pozostały ostatnie wolne przestrzenie o powierzchni od ok. 80 do 280 mkw.</li>
<li>Całkowita powierzchnia 8-piętrowego budynku wynosi ok. 12 tys. mkw.</li>
</ul>
<p>- To kolejna umowa najmu w Mogilska 43 Office podpisana w tym roku, co potwierdza, że rynek nieruchomości biurowych się stabilizuje, a firmy szukają wysokiej jakości przestrzeni, która zachęci pracowników do powrotów do biur. Nasz krakowski biurowiec to najwyższej klasy architektura, połączona z najnowszymi technologiami i rozwiązaniami podnoszącymi komfort pracy pracowników. Nie bez znaczenia pozostaje również dogodna lokalizacja blisko centrum Krakowa. Serdecznie witamy nowego najemcę i życzymy wielu sukcesów w nowym miejscu – powiedział <strong>Jerzy Krogulec</strong>, prezes zarządu Warimpex Polska.</p>
<h2>Lokalizacja sprzyja biurom</h2>
<p>Biurowiec Mogilska 43 Office zlokalizowany jest w dzielnicy Grzegórzki blisko Ronda Mogilskiego, świetnie skomunikowanego z innymi częściami miasta. Liczne linie autobusowe i tramwajowe, w tym również Krakowski Szybki Tramwaj, zapewniają pracownikom szybki i wygodny dojazd do pracy.</p>
<p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=28-18-20-19-27-29">Najciekawsze biura, biurowce, powierzchnie coworkingowe oraz biura serwisowane na sprzedaż lub do wynajęcia. Zobacz oferty na PropertyStock.pl</a></p>
<p>Na parterze biurowca funkcjonuje operator przestrzeni elastycznej - Mogilska 43 Cowork - oferujący zróżnicowane powierzchnie do wynajęcia, w tym biura serwisowane dla małych i dużych firm, dedykowane biurka, miejsca typu hot desk oraz różnej wielkości sale konferencyjne.</p>
<p><strong>Przeczytaj również: <a href="https://www.propertynews.pl/hotele/coraz-wieksze-straty-hotelarzy-maj-kosztowal-branze-pol-miliarda-zlotych,91516.html" target="_blank">Gigantyczna strata hotelarzy. Maj kosztował branżę pół miliarda złotych</a></strong></p>
<p>Do dyspozycji najemców pod budynkiem przygotowano miejsca parkingowe dla ponad 200 aut, a&nbsp;także miejsca postojowe, szatnie i prysznice dla rowerzystów. Biurowiec spełnia wysokie standardy ekologiczne i uzyskał certyfikat BREEAM na poziomie Excellent. Mogilska 43 Office doskonale wpisuje się w otoczenie i wyróżnia się zróżnicowaną bryłą, dużymi otwieranymi oknami, które odpowiednio doświetlają wnętrza, zielonymi tarasami dostępnymi z biur oraz wydajnym systemem klimatyzacji i wentylacji.</p>

		

	
	
		
	
<div id="player-2021" class="random">
	<div class="wrap">
		<div class="head">
			<h2><a href="https://www.4dd.pl/pl/"><img loading="lazy" src="https://www.4dd.pl/images/player/2021-2/4dd.svg" alt="" /></a></h2>
			<div class="title">
				<small>Retransmisja sesji:</small>
				<h3>Architekci i projektanci w projekcie Nowy Europejski Bauhaus&nbsp;&bull;&nbsp;Nieśmiertelny Bauhaus w nowej roli</h3>
			</div>
		</div>
		<div class="body">
			<div class="yt">
               	<iframe id="iframeplayer" src="https://video.ptwp.pl/player.html?id=19660&autoplay=1" class="autoplay" mozallowfullscreen="" webkitallowfullscreen="" allowfullscreen="" scrolling="no" allow="autoplay" autoplay="autoplay"></iframe>
			</div>
		</div>
		<div class="foot">
			<ul>
							<li class="active">
					<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=19660&autoplay=1">Architekci i projektanci w projekcie Nowy Europejski Bauhaus&nbsp;&bull;&nbsp;Nieśmiertelny Bauhaus w nowej roli</a>
				</li>
							<li>
					<a class="active" href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=19661&autoplay=1">Nowy Europejski Bauhaus motywuje i inspiruje! Projekty jutra</a>
				</li>
							<li>
					<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=19712&autoplay=1">Design na "nową normalność" – trendy we wzornictwie przemysłowym i projektowaniu przestrzeni do życia i pracy</a>
				</li>
						</ul>
		</div>
	</div>
</div>
<link rel="preconnect" href="https://fonts.gstatic.com" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Ubuntu:wght@400;700&display=swap" />
<link rel="stylesheet" href="https://www.4dd.pl/css/player2021-2.css?v=3" />
<script src="https://www.4dd.pl/js/player2021.js?v=3"></script>


		<div class="tags">
			<span><a href="https://www.propertynews.pl/tagi/mogilska-43-office,36052.html">Mogilska 43 Office</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_36052.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/warimpex,2388.html">Warimpex</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_2388.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/krakow,2874.html">Kraków</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_2874.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/serwis-biura-komercjalizacja,2558.html">biura komercjalizacja</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_2558.xml" class="rss">RSS</a></span>
		</div>
	
		<div class="box-12">
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/biura/krakowski-biurowiec-skusil-najemce-z-branzy-nowoczesnych-technologii,91528.html" rel="external" class="fb-big-button">
			<img src="https://www.propertynews.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
		</a>
	</div>
	

		
	<br />

	

</div>






						</article>

												<article>
						<div class="more-content">
						
<div class="acenter">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="2309888205"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


						</div>
						</article>
						
						<div class="leftSpacing">
																					


	<div class="comments">
		<a name="comment"></a>

		
			<div class="head">
				<h2>WSZYSTKIE KOMENTARZE (0)</h2>
								<div class="right">
					<a href="javascript:void(0)" onclick="AddComment(this);" data-art-id="91528" class="button v2">DODAJ NOWY KOMENTARZ</a>
				</div>
							</div>

			<br />
			<p class="acenter p1">Nie ma jeszcze komentarzy. Twój może być pierwszy.</p>

		
					
	<div class="window commentWindow" id="commentWindow_91528" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_91528'); return false;" class="close"><img src="https://www.propertynews.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">107.23.218.4</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6Lf5m28UAAAAAP6GZnau6ttEw9QW762Vz9R-icAZ"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.propertynews.pl/regulamin.html">regulamin serwisu</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						<input type="hidden" name="aid" value="91528" />
					</form>
				</div>
			</div>
		</div>
	</div>
		
			</div>
													</div>

												<article>
						<div class="more-content">
						
<div class="acenter">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="4241195552"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


						</div>
						</article>
						
					</div>
					<div class="right">
								<div class="box-13 multi">
		<div class="head">
			<h2>PARTNERZY SERWISU</h2>
		</div>
		<ul>
					<li><a href="http://www.wnp.pl/klik/biuletyn/AgisPartner|pnews25012021.xml?https://www.propertynews.pl/partner/agis-management-group-sp-z-o-o,80/"><img src="https://www.propertynews.pl/images/partners/agis.jpg" alt="partner serwisu" /></a></li>
					<li><a href="http://www.wnp.pl/klik/biuletyn/CresaPartnerBiura|pnews01012021.xml?https://www.propertynews.pl/partner/cresa-polska,54/"><img src="https://www.propertynews.pl/images/partners/cresa.png" alt="partner serwisu" /></a></li>
					<li><a href="http://www.wnp.pl/klik/biuletyn/DMBuildingBiura|pnews04062020.xml?https://www.propertynews.pl/partner/dm-building-sp-z-o-o,77/"><img src="https://www.propertynews.pl/images/partners/dm.png" alt="partner serwisu" /></a></li>
					<li><a href="http://www.wnp.pl/klik/biuletyn/InterbiuroPartnerBiura|Pnews01012021.xml?https://www.propertynews.pl/partner/interbiuro,14/"><img src="https://www.propertynews.pl/images/partners/interbiuro.png" alt="partner serwisu" /></a></li>
					<li><a href="http://www.wnp.pl/klik/biuletyn/SavillsPartnerBiura|pnews16022021.xml?http://www.propertynews.pl/partner/savills,12/"><img src="https://www.propertynews.pl/images/partners/savills.jpg" alt="partner serwisu" /></a></li>
					<li><a href="http://www.wnp.pl/klik/biuletyn/VastintPartner|pnews01022021.xml?https://www.propertynews.pl/partner/vastint-poland,16/"><img src="https://www.propertynews.pl/images/partners/vastint_1.jpg" alt="partner serwisu" /></a></li>
				</ul>
	</div>
		





						<div class="box-4">
	<h2>POPULARNE</h2>
</div>
<ul class="list-10">
		<li>
		<a href="https://www.propertynews.pl/hotele/jan-wroblewski-hotelarze-chca-sprzedac-hotele-bo-sa-przerazeni-ogromem-swoich-strat,91248.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/07/34/66/073466_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Jan Wróblewski: Stawia się krzyżyk na polskiej turystyce. To oburzające</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/centra-handlowe/multi-poland-jako-czesc-paneuropejskiej-firmy-jestesmy-dobrze-przygotowani-na-transformacje-handlu,91310.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/07/35/10/073510_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Multi Poland: Jako część paneuropejskiej firmy jesteśmy dobrze przygotowani na transformację handlu</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/biura/slawomir-gajewski-o-planach-spolki-torus,91304.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/07/35/02/073502_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Torus: Nasz kawałek tortu może być mniejszy, ale się utrzymamy, bo jesteśmy dobrzy</h3></div>
		</a>
	</li>
	</ul>
						
<div class="box-41 v2">
	<div class="head cf">
		<h2><a href="https://www.propertynews.pl/strefa-premium/"><img src="https://www.propertynews.pl/images/2018/www/premium-2.png" alt="" width="122" /></a></h2>
		<div class="right">
			<a href="javascript:void(0);">ZOBACZ <span>&#9660;</span></a>
			<ul class="sub">
				<li><a href="https://www.propertynews.pl/strefa-premium/analizy-raporty/">RAPORTY I ANALIZY</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/rankingi/">RANKINGI</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/wywiady/">WYWIADY I OPINIE</a></li>
				<li><a href="https://www.propertynews.pl/wydania-specjalne/">WYDANIA SPECJALNE</a></li>
				<li><a href="https://www.propertynews.pl/retail-map/">PROPERTY MAP</a></li>
			</ul>
		</div>
	</div>
	<div class="body">
						<ul class="list-10">
						<li>
				<a href="https://www.propertynews.pl/centra-handlowe/warszawskie-restauracje-na-sprzedaz-gdzie-szukac-dobrych-okazji,91009.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/07/29/25/072925_r0_300.jpg" alt="Warszawskie restauracje na sprzedaż. Gdzie szukać dobrych okazji?" title="Z krajobrazu wielu miast, w tym także Warszawy, zdążyło już zniknąć wiele lokali gastronomicznych. Fot. Shutterstock" />
					</div>
					<div class="desc">
						<h3>Warszawskie restauracje na sprzedaż. Gdzie szukać dobrych okazji?</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/opinie/jacek-jaskowiak-miejskie-inwestycje-musza-byc-impulsem-dla-prywatnych,91504.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/07/36/44/073644_r0_300.jpg" alt="Jacek Jaśkowiak: Miejskie inwestycje muszą być impulsem dla prywatnych" title="Biznes uczy kompromisu, więc go szukamy razem z inwestorem – tłumaczy Jacek Jaśkowiak, prezydent Poznania. Fot.PTWP." />
					</div>
					<div class="desc">
						<h3>Jacek Jaśkowiak: Miejskie inwestycje muszą być impulsem dla prywatnych</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/hotele/prof-robert-flisiak-chcemy-powrotu-imprez-targowych-i-konferencji-promujmy-szczepienia,91436.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/07/32/94/073294_r0_300.jpg" alt="Chcemy powrotu imprez targowych i konferencji? Promujmy szczepienia" title="Ostatnio o pominięciu branży targowej i MICE w rządowym harmonogramie odmrażania gospodarki przypomniał Adam Abramowicz, Rzecznik Małych i Średnich Przedsiębiorców i zaapelował do rządzących o szybsze otwieranie gospodarki. Straty branży przekraczają już 2 miliardy złotych. fot. nathan dumlao/unsplash" />
					</div>
					<div class="desc">
						<h3>Chcemy powrotu imprez targowych i konferencji? Promujmy szczepienia</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/centra-handlowe/obi-szczepi-i-daje-wolny-dzien-pracownikom,91411.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/06/40/97/064097_r0_300.jpg" alt="OBI szczepi i daje wolny dzień pracownikom" title="Sieć OBI zatrudnia ponad 6 000 pracowników i dysponuje 59 sklepami w całej Polsce. OBI zbadało potrzeby pracowników i zarejestrowało się w rządowym programie szczepień w miejscu pracy, Fot. Shutterstock" />
					</div>
					<div class="desc">
						<h3>OBI szczepi i daje wolny dzień pracownikom</h3>
					</div>
				</a>
			</li>
					</ul>
		
	</div>
	<div class="foot">
		<a href="javascript:void(0);" class="login loginform">LOGOWANIE</a>
		<a href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium" class="buy">KUP</a>
		<a href="https://www.propertynews.pl/strefa-premium/" class="more">WIĘCEJ</a>
	</div>
</div>

												<br /><div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<!-- rectangle -->
		<div  class="wrap" id='bmone2n-20728.4.1.3'></div>
	</div>
</div>
<br />												<div class="box-7">
	<h2>Newsletter propertynews.pl</h2>

	<form method="get" action="https://konto.ptwp.pl/newsletter/propertynews-rejestracja.html" class="form1">
		<input type="email" name="pemail" id="newsletterMail" value="" placeholder="Podaj adres e-mail" />
		<button type="submit"><img src="https://www.propertynews.pl/images/2018/icons/send.png" alt="" width="26" /></button>
	</form>
	<div class="foot">
		<img src="https://www.propertynews.pl/images/2018/www/nl.png" alt="" />
		<small>Najważniejsze informacje portalu propertynews.pl prosto na Twój e-mail</small>
	</div>
</div>
				

						<div class="acenter">
	<div class="ad" >
		<div  class="wrap" id='bmone2n-20728.4.1.4'></div>
	</div>
</div>

						<br />
											</div>
				</div>
				<div class="box-4">
	<h2><span>REKOMENDOWANE DLA CIEBIE</span></h2>
</div>
<ul class="list-7">
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/biura/slask-coraz-blizej-kolei-metropolitalnej-powstaly-22-warianty,91555.html">
				<img src="https://pliki.propertynews.pl/i/07/36/95/073695_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/biura/slask-coraz-blizej-kolei-metropolitalnej-powstaly-22-warianty,91555.html">Śląsk coraz bliżej Kolei Metropolitalnej. Powstały 22 warianty</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/biura/eec-online-2021-ostatnie-dni-rejestracji,91554.html">
				<img src="https://pliki.propertynews.pl/i/07/24/32/072432_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/biura/eec-online-2021-ostatnie-dni-rejestracji,91554.html">Nowy Europejski Bauhaus wraca na EEC Online. To ostatnie dni na rejestrację!</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/biura/elastycznosc-w-pracy-tego-oczekuje-54-proc-badanych-polakow,91550.html">
				<img src="https://pliki.propertynews.pl/i/07/27/16/072716_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/biura/elastycznosc-w-pracy-tego-oczekuje-54-proc-badanych-polakow,91550.html">Elastyczność w pracy. Tego oczekuje 54 proc. badanych Polaków</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/biura/zakonczyla-sie-budowa-warsaw-unit-ghelamco-z-pozwoleniem-na-uzytkowanie,91543.html">
				<img src="https://pliki.propertynews.pl/i/07/36/87/073687_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/biura/zakonczyla-sie-budowa-warsaw-unit-ghelamco-z-pozwoleniem-na-uzytkowanie,91543.html">Zakończyła się budowa Warsaw Unit. Ghelamco z pozwoleniem na użytkowanie</a></h3>
		</div>
	</li>
</ul>
								<ul class="list-7">
										<li>		<div class="img">
			<a href="https://www.propertydesign.pl/architektura/104/tychy_oglosily_konkurs_na_projekt_muralu,34809.html">
				<img src="https://pliki.propertydesign.pl/i/12/77/60/127760_r2_300.jpg" alt="Tychy ogłosiły konkurs na projekt muralu">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.propertydesign.pl/architektura/104/tychy_oglosily_konkurs_na_projekt_muralu,34809.html">Tychy ogłosiły konkurs na projekt muralu</a></h3>
		</div>
	</li>

										<li>		<div class="img">
			<a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/7_miliardow_tyle_pozyczylismy_w_miesiac_na_mieszkanie,27499.html">
				<img src="https://pliki.housemarket.pl/i/04/02/21/040221_r2_300.jpg" alt="7 miliardów - tyle pożyczyliśmy w miesiąc na mieszkanie">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/7_miliardow_tyle_pozyczylismy_w_miesiac_na_mieszkanie,27499.html">7 miliardów - tyle pożyczyliśmy w miesiąc na mieszkanie</a></h3>
		</div>
	</li>

										<li>
		<div class="img">
			<a href="https://www.housemarket.pl/deweloperzy/103/monika_golec_budnex_gdy_rozpoczynamy_inwestowanie_w_danym_miescie_planujemy_je_kontynuowac_przez_wiele_lat,26931.html">
				<img loading="lazy" src="https://pliki.propertynews.pl/i/07/27/76/072776_r2_300.jpg" alt="Budnex: Mamy doświadczenie w budowie obiektów hotelowych i zarządzaniu apartamentami na wynajem">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.housemarket.pl/deweloperzy/103/monika_golec_budnex_gdy_rozpoczynamy_inwestowanie_w_danym_miescie_planujemy_je_kontynuowac_przez_wiele_lat,26931.html">Budnex: Mamy doświadczenie w budowie obiektów hotelowych i zarządzaniu apartamentami na wynajem</a></h3>
		</div>
	</li>

										<li>		<div class="img">
			<a href="https://www.wnp.pl/budownictwo/pandemia-i-ekotrendy-zmieniaja-mieszkaniowe-potrzeby-polakow,468882_1_0_0.html">
				<img src="https://pliki.wnp.pl/d/39/64/05/396405_r2_300.jpg" alt="Pandemia i ekotrendy zmieniają mieszkaniowe potrzeby Polaków">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.wnp.pl/budownictwo/pandemia-i-ekotrendy-zmieniaja-mieszkaniowe-potrzeby-polakow,468882_1_0_0.html">Pandemia i ekotrendy zmieniają mieszkaniowe potrzeby Polaków</a></h3>
		</div>
	</li>

								</ul>
				
						</div>
		</div>

		
				<div class="pageWidth">
			
<div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<div class="wrap">
			<script type="text/javascript">
				google_ad_client = "ca-pub-2606282297638682";
				google_ad_slot = "6417294934";
				google_ad_width = "970";
				google_ad_height = "250";
			</script>
			<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
    	</div>
    </div>
</div>


		</div>
		
	
	<div class="cookie-bar v3">
    <div class="head">
        		Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu.
		Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.    </div>
    <div class="body">
        <p><strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej.</a></strong></p>
        <small><a href="javascript:void(0);" class="close">Tak, zgadzam się</a></small>
    </div>
</div>

 
	<footer id="footer">
		<div class="pageWidth">
			<div class="head">
				<h3><a href="https://www.propertynews.pl/"><img src="https://www.propertynews.pl/images/2018/www/propertynews.png" alt="Property News - portal nieruchomości i architektury komercyjnej" width="187" /></a></h3>
				<small>Kompleksowe informacje z polskiego rynku nieruchomościach komercyjnych</small>
			</div>

			<div class="body">
				<div class="one">
					<h3>POPULARNE MIASTA</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/tagi/katowice,3802.html">KATOWICE</a></li>
						<li><a href="https://www.propertynews.pl/tagi/krakow,2874.html">KRAKÓW</a></li>
						<li><a href="https://www.propertynews.pl/tagi/lodz,2768.html">ŁÓDŹ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/poznan,2917.html">POZNAŃ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/szczecin,3316.html">SZCZECIN</a></li>
						<li><a href="https://www.propertynews.pl/tagi/trojmiasto,2929.html">TRÓJMIASTO</a></li>
						<li><a href="https://www.propertynews.pl/tagi/warszawa,2920.html">WARSZAWA</a></li>
						<li><a href="https://www.propertynews.pl/tagi/wroclaw,2982.html">WROCŁAW</a></li>
					</ul>
				</div>

				<div class="one">
					<h3>O NAS</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/redakcja.html">REDAKCJA</a></li>
						<li><a href="https://www.propertynews.pl/reklama.html">REKLAMA</a></li>
						<li><a href="https://www.propertynews.pl/regulamin.html">REGULAMIN</a></li>
						<li><a href="https://www.propertynews.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
						<li><a href="https://www.propertynews.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
				        <li><a href="https://www.propertynews.pl/powiadomienia/">POWIADOMIENIA</a></li>
						<li><a href="https://www.propertynews.pl/kontakt.html">KONTAKT</a></li>
						<li><a href="https://www.propertynews.pl/moduly-informacji.html">MODUŁY INFORMACJI</a></li>
						<li><a href="https://www.propertynews.pl/rss/informacje.html">RSS</a></li>
						<li><a href="https://www.propertynews.pl/newsletter.html">NEWSLETTER</a></li>
						<li><a href="https://www.propertynews.pl/partnerzy.html">PARTNERZY</a></li>
					</ul>
				</div>
			</div>

			<div class="foot">
				<h3>DOŁĄCZ DO NASZEJ SPOŁECZNOŚCI</h3>
				<ul class="inline">
					<li><a href="https://www.facebook.com/propertynewspl/"><img src="https://www.propertynews.pl/images/2018/icons/fb-wh.png" alt="" /></a></li>
					<li><a href="https://www.linkedin.com/showcase/propertynews"><img src="https://www.propertynews.pl/images/2018/icons/lnkdin-wh.png" alt="" /></a></li>
					<li><a href="https://twitter.com/propertynewspl"><img src="https://www.propertynews.pl/images/2018/icons/twitter-wh.png" alt="" /></a></li>
					<li><a href="https://www.propertynews.pl/rss/informacje.html"><img src="https://www.propertynews.pl/images/2018/icons/rss-wh.png" alt="" /></a></li>
				</ul>
			</div>
		</div>
	</footer>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.propertynews.pl/images/icons/property-news.png" width="140" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertynews.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><img src="https://www.propertynews.pl/images/icons/close2.png" alt="" width="22"></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>
	

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-9']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


	
		<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
	<script type='text/javascript'>/* <![CDATA[ */ 
	var bbkeywords=''; //fill in: 'key1;key2;..'
		bmone2n.addPosition('20728.4.1.1','');
		bmone2n.addPosition('20728.4.1.3','');
		bmone2n.addPosition('20728.4.1.2','');
		bmone2n.addPosition('20728.4.1.5','');
		bmone2n.addPosition('20728.4.1.4','');
		bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
	/* ]]> */</script>
		<div id='bmone2t-20728.4.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.4.1.1'); /* ]]> */</script></div>
		<div id='bmone2t-20728.4.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.4.1.3'); /* ]]> */</script></div>
		<div id='bmone2t-20728.4.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.4.1.2'); /* ]]> */</script></div>
		<div id='bmone2t-20728.4.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.4.1.5'); /* ]]> */</script></div>
		<div id='bmone2t-20728.4.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.4.1.4'); /* ]]> */</script></div>
		<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
	

	


	
<!-- ampd-framework:v3.03|uid:a27af6fd8ff145b3a7938acccb87e0ce_vars, cached:yes, cache:miss, rt:0,0684, mc:30 -->
</body>
</html>