<!DOCTYPE html>
<html lang="pl">

<head>
	<meta charset="utf-8" />
	<title>Kto stoi za śmiałym projektem deweloperskim w Katowicach? - Biura</title>
	<meta property="og:title" content="Kto stoi za śmiałym projektem deweloperskim w Katowicach?" />
	<meta name="Description" content="Nowy Wełnowiec to wielki projekt zakładający powstanie zupełnie nowej dzielnicy zlokalizowanej pomiędzy al. Wojciecha Korfantego i ul. Konduktorską w Katowicach. Za realizację miastotwórczej inwestycji odpowiadają cztery firmy i - pośrednio - trzy osobowości świata biznesu i polityki: były prezydent Katowic - Piotr Uszok, współzałożyciel Maspexu - Krzysztof Pawiński oraz twórca spółki deweloperskiej Capital Park - Jan Motz." />
			<meta property="og:description" content="Nowy Wełnowiec to wielki projekt zakładający powstanie zupełnie nowej dzielnicy zlokalizowanej pomiędzy al. Wojciecha Korfantego i ul. Konduktorską w Katowicach. Za realizację miastotwórczej inwestycji odpowiadają cztery firmy i - pośrednio - trzy osobowości świata biznesu i polityki: były prezydent Katowic - Piotr Uszok, współzałożyciel Maspexu - Krzysztof Pawiński oraz twórca spółki deweloperskiej Capital Park - Jan Motz." />
		<meta name="author" content="PTWP" />
	<meta property="og:image" content="https://pliki.propertynews.pl/i/06/74/63/067463_940.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.propertynews.pl" />
	<meta property="fb:admins" content="100002431297570" />

	<link rel="canonical" href="https://www.propertynews.pl/biura/kto-stoi-za-smialym-projektem-deweloperskim-w-katowicach,83671.html" />
	<meta property="og:url" content="https://www.propertynews.pl/biura/kto-stoi-za-smialym-projektem-deweloperskim-w-katowicach,83671.html" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Saira+Extra+Condensed:200,300,400,700,800|Lato:300,400,700,800&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertynews.pl/css/jplayer.blue.monday.css?v=2" />

	<link rel="stylesheet" href="https://www.propertynews.pl/css/style2018.css?v=142" type="text/css" />


<script type="text/javascript" src="https://p.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/jquery.scrollpane.min.js?v=2"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/jquery.easing.min.js"></script>
<script type="text/javascript" src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/crawler.js"></script>
			<script type="text/javascript" src="https://www.propertynews.pl/js/common2018.js?v=26"></script>
	


	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" href="/favicon.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

	<meta name="google-site-verification" content="dTDCE0yIkLSPXBZT4BRQxQ3MDUilB22VPsKF_IF2Ybw" />
	

<link rel="alternate" type="application/rss+xml" title="Najważniejsze informacje | propertynews.pl" href="https://www.propertynews.pl/rss/najwazniejsze-informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="Centra handlowe | propertynews.pl" href="https://www.propertynews.pl/rss/centra-handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="Biura | propertynews.pl" href="https://www.propertynews.pl/rss/biura.xml" />
<link rel="alternate" type="application/rss+xml" title="Magazyny | propertynews.pl" href="https://www.propertynews.pl/rss/magazyny.xml" />
<link rel="alternate" type="application/rss+xml" title="Hotele | propertynews.pl" href="https://www.propertynews.pl/rss/hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="Prawo | propertynews.pl" href="https://www.propertynews.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Finanse | propertynews.pl" href="https://www.propertynews.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Tereny inwestycyjne | propertynews.pl" href="https://www.propertynews.pl/rss/tereny-inwestycyjne.xml" />
<link rel="alternate" type="application/rss+xml" title="Wykonawstwo i usługi | propertynews.pl" href="https://www.propertynews.pl/rss/wykonawstwo-i-uslugi.xml" />
<link rel="alternate" type="application/rss+xml" title="Technologie | propertynews.pl" href="https://www.propertynews.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="Marketing | propertynews.pl" href="https://www.propertynews.pl/rss/marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="Opinie i wywiady | propertynews.pl" href="https://www.propertynews.pl/rss/opinie.xml" />
<link rel="alternate" type="application/rss+xml" title="Raporty | propertynews.pl" href="https://www.propertynews.pl/rss/raporty.xml" />
<link rel="alternate" type="application/rss+xml" title="Sylwetki | propertynews.pl" href="https://www.propertynews.pl/rss/sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="Galerie | propertynews.pl" href="https://www.propertynews.pl/rss/galerie.xml" /><script src="https://cdn.gravitec.net/storage/723383e2ec2005f0fc4cd61921b2344c/client.js" async></script>
</head>

<body class="cat">
			

	<div class="box-17">
	<div class="pageWidth">

	<small>PARTNERZY  PORTALU</small>

	<div id="auto-scroller">
		<a href="http://www.wnp.pl/klik/biuletyn/AXIIMMOPartner|pnews01012020.xml?https://www.propertynews.pl/partner/axi-immo-group,10/"><img src="https://www.propertynews.pl/images/partners/axiimmo1.png" alt="partner portalu propertynews.pl" style="max-width: 120px;" /></a>
		        		<a href="http://www.wnp.pl/klik/biuletyn/EuroptimaPartnerPortalu|pnews10012020.xml?https://www.propertynews.pl/partner/europtima-sp-z-o-o,24/"><img src="https://www.propertynews.pl/images/partners/europtima3.png" alt="partner portalu propertynews.pl" /></a>
		<a href="http://www.wnp.pl/klik/biuletyn/ForbisGroupPartner|pnews04122019.xml?https://www.propertynews.pl/partner/forbis-group-sp-z-o-o,69/"><img src="https://www.propertynews.pl/images/partners/forbis.png" alt="partner portalu propertynews.pl" /></a>
								<a href="http://www.wnp.pl/klik/biuletyn/MUNIAKpartner|pnews09012020.xml?https://www.propertynews.pl/partner/muniak,59/"><img src="https://www.propertynews.pl/images/partners/muniak.png" alt="partner portalu propertynews.pl" style="max-width: 160px;" /></a>
		<a href="http://www.wnp.pl/klik/biuletyn/NAIEstateFellows|pnews01022020.xml?https://www.propertynews.pl/partner/nai-estate-fellows,37/"><img src="https://www.propertynews.pl/images/partners/nai2.png" alt="partner portalu propertynews.pl" style="max-width: 200px;" /></a>
				<a href="http://www.wnp.pl/klik/biuletyn/Quadraturepartner|pnews02092019.xml?https://www.propertynews.pl/partner/quadrature,79/"><img src="https://www.propertynews.pl/images/partners/quadrature.png?v=2" alt="partner portalu propertynews.pl" style="max-width: 120px;" /></a>
		<a href="http://www.wnp.pl/klik/biuletyn/TetrisPartner|pnews21042020.xml?https://www.propertynews.pl/partner/tetris-,34/"><img src="https://www.propertynews.pl/images/partners/tetris1.png" alt="partner portalu propertynews.pl" style="max-width: 120px;" /></a>
	</div>

	</div>

</div>



	<div class="box-1">
	<div class="pageWidth acenter">
		<div class="ad w750" data-text="REKLAMA">
			<div class="wrap" id='bmone2n-20728.4.1.1'></div>
		</div>
	</div>
</div>

	
	<header id="header">
	<div class="pageWidth2">
		<h2 class="logo"><a href="https://www.propertynews.pl/"><img src="https://www.propertynews.pl/images/2018/www/property-news.png"  alt="Nieruchomości, architektura, budownictwo (hotele, biura, galerie) - Property News" width="137" /></a></h2>

		<nav id="nav" class="cf">
			<ul class="left">
							<li class="el-1">
					<a  href="https://www.propertynews.pl/centra-handlowe/" title="CENTRA HANDLOWE">CENTRA HANDLOWE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/centra-handlowe/" title="Centra handlowe">
										Centra handlowe
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/ikea-rozpoczela-audyt-lancucha-dostaw-drewna-z-ukrainy,83704.html">
											<img src="https://pliki.propertynews.pl/i/03/70/21/037021_r2_300.jpg" alt="IKEA rozpoczęła audyt łańcucha dostaw drewna z Ukrainy" title="IKEA, fot. Pixabay"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/ikea-rozpoczela-audyt-lancucha-dostaw-drewna-z-ukrainy,83704.html">IKEA rozpoczęła audyt łańcucha dostaw drewna z Ukrainy</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/grycan-nie-rezygnuje-z-planow-budowy-centrum-handlowego,83703.html">
											<img src="https://pliki.propertynews.pl/i/04/73/69/047369_r2_300.jpg" alt="Grycan nie rezygnuje z planów budowy centrum handlowego" title="shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/grycan-nie-rezygnuje-z-planow-budowy-centrum-handlowego,83703.html">Grycan nie rezygnuje z planów budowy centrum handlowego</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/obawy-polakow-dotyczace-wyjscia-do-restauracji-czy-sklepu-nieco-mniejsze,83681.html">
											<img src="https://pliki.propertynews.pl/i/06/71/13/067113_r2_300.jpg" alt="Obawy Polaków dotyczące wyjścia do restauracji czy sklepu nieco mniejsze" title="W ostatnich dniach nieznacznie zmalały obawy Polaków dotyczące wyjścia do restauracji czy sklepu. fot. shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/obawy-polakow-dotyczace-wyjscia-do-restauracji-czy-sklepu-nieco-mniejsze,83681.html">Obawy Polaków dotyczące wyjścia do restauracji czy sklepu nieco mniejsze</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-2 current">
					<a  href="https://www.propertynews.pl/biura/" title="BIURA">BIURA</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/biura/" title="Biura">
										Biura
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/hi-piotrkowska-biura-z-metropolitalnym-widokiem-z-okna,83444.html">
											<img src="https://pliki.propertynews.pl/i/06/72/89/067289_r2_300.jpg" alt="Hi Piotrkowska. Biura z metropolitalnym widokiem z okna" title="Projekt Hi Piotrowska to wielofunkcyjny kompleks biurowo-usługowy w samym sercu Łodzi. Jest połączeniem dwóch budynków biurowych wraz z powierzchnią usługową oraz hotelu Hampton by Hilton. Fot. MMG."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/hi-piotrkowska-biura-z-metropolitalnym-widokiem-z-okna,83444.html">Hi Piotrkowska. Biura z metropolitalnym widokiem z okna</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/phn-0-54-zl-dywidendy-na-akcje,83709.html">
											<img src="https://pliki.propertynews.pl/i/06/49/28/064928_r2_300.jpg" alt="PHN: 0,54 zł dywidendy na akcję" title="Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/phn-0-54-zl-dywidendy-na-akcje,83709.html">PHN: 0,54 zł dywidendy na akcję</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/rekord-na-rynku-biurowym-pzu-wynajmuje-47-tys-mkw-w-budynku-skanska,83708.html">
											<img src="https://pliki.propertynews.pl/i/06/74/67/067467_r2_300.jpg" alt="Rekord na rynku biurowym. PZU wynajmuje 47 tys. mkw. w budynku Skanska" title="Generation Park Y. fot.Kuba Jurkowski"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/rekord-na-rynku-biurowym-pzu-wynajmuje-47-tys-mkw-w-budynku-skanska,83708.html">Rekord na rynku biurowym. PZU wynajmuje 47 tys. mkw. w budynku Skanska</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-3">
					<a  href="https://www.propertynews.pl/magazyny/" title="MAGAZYNY">MAGAZYNY</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/magazyny/" title="Magazyny">
										Magazyny
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/id-logistics-zarzadca-nowego-centrum-dystrybucyjnego-lindt-spr-ngli,83701.html">
											<img src="https://pliki.propertynews.pl/i/06/74/65/067465_r2_300.jpg" alt="ID Logistics zarządcą nowego centrum dystrybucyjnego Lindt&Sprüngli" title="Magazyn Lindt&Sprüngli"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/id-logistics-zarzadca-nowego-centrum-dystrybucyjnego-lindt-spr-ngli,83701.html">ID Logistics zarządcą nowego centrum dystrybucyjnego Lindt&Sprüngli</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/algorytmy-sztucznej-inteligencji-w-magazynach-lpp,83694.html">
											<img src="https://pliki.propertynews.pl/i/06/74/60/067460_r2_300.jpg" alt="Algorytmy sztucznej inteligencji przyspieszą pracę magazynów LPP" title="Jeden z magazynów LPP, mat. LPP"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/algorytmy-sztucznej-inteligencji-w-magazynach-lpp,83694.html">Algorytmy sztucznej inteligencji przyspieszą pracę magazynów LPP</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/technologie-szansa-na-zdobycie-przewagi-konkurencyjnej-tak-uwaza-9-na-10-przedsiebiorcow,83688.html">
											<img src="https://pliki.propertynews.pl/i/06/15/15/061515_r2_300.jpg" alt="Technologie szansą na zdobycie przewagi konkurencyjnej? Tak uważa 9 na 10 przedsiębiorców" title="shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/technologie-szansa-na-zdobycie-przewagi-konkurencyjnej-tak-uwaza-9-na-10-przedsiebiorcow,83688.html">Technologie szansą na zdobycie przewagi konkurencyjnej? Tak uważa 9 na 10 przedsiębiorców</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-4">
					<a  href="https://www.propertynews.pl/hotele/" title="HOTELE">HOTELE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/hotele/" title="Hotele">
										Hotele
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/sieci/" title="Sieci">
										Sieci
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/tagi/turystyka,8775.html" title="Turystyka">
										Turystyka
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/spa-i-rekreacja/" title="Spa i rekreacja">
										Spa i rekreacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/lista-27-krajow-do-ktorych-polecimy-z-ue,83712.html">
											<img src="https://pliki.propertynews.pl/i/06/71/53/067153_r2_300.jpg" alt="Lista 27 krajów, do których polecimy z UE" title="fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/lista-27-krajow-do-ktorych-polecimy-z-ue,83712.html">Lista 27 krajów, do których polecimy z UE</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/senacka-komisja-za-przyjeciem-bonu-turystycznego,83711.html">
											<img src="https://pliki.propertynews.pl/i/06/74/68/067468_r2_300.jpg" alt="Senacka komisja za przyjęciem bonu turystycznego" title="fot. Shutterstock. Autor: Artur Bogacki"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/senacka-komisja-za-przyjeciem-bonu-turystycznego,83711.html">Senacka komisja za przyjęciem bonu turystycznego</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/gigantyczne-problemy-lotniska-w-kijowie,83710.html">
											<img src="https://pliki.propertynews.pl/i/03/89/38/038938_r2_300.jpg" alt="Gigantyczne problemy lotniska w Kijowie" title="Fot. Pixabay"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/gigantyczne-problemy-lotniska-w-kijowie,83710.html">Gigantyczne problemy lotniska w Kijowie</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-5">
					<a rel="external" href="https://www.housemarket.pl/" title="MIESZKANIA">MIESZKANIA</a>
									</li>
							<li class="el-6">
					<a rel="external" href="https://www.propertydesign.pl/" title="ARCHITEKTURA">ARCHITEKTURA</a>
									</li>
							<li class="el-7">
					<a  href="https://www.propertynews.pl/inwestycje/" title="INWESTYCJE">INWESTYCJE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-miescie/" title="W mieście">
										W mieście
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/nad-morzem/" title="Nad morzem">
										Nad morzem
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/nad-jeziorem/" title="Nad jeziorem">
										Nad jeziorem
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-gorach/" title="W górach">
										W górach
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-lesie/" title="W lesie">
										W lesie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/zagranica/" title="Zagranica">
										Zagranica
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/rynek/" title="Rynek">
										Rynek
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/finansowanie/" title="Finansowanie">
										Finansowanie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/prawo/" title="Prawo">
										Prawo
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/urzadz-sie/" title="Urządź się">
										Urządź się
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/vastint-zmienia-reguly-gry,83686.html">
											<img src="https://pliki.propertynews.pl/i/06/74/42/067442_r2_300.jpg" alt="Vastint zmienia reguły gry" title="Roger Andersson, dyrektor zarządzający Vastint Polska."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/vastint-zmienia-reguly-gry,83686.html">Vastint zmienia reguły gry</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/mzuri-zmienia-strategie-i-powoluje-nowych-liderow,83665.html">
											<img src="https://pliki.propertynews.pl/i/06/74/32/067432_r2_300.jpg" alt="Mzuri zmienia strategię i powołuje nowych liderów" title="Natalia Muturi, prezeska nowo powołanej spółki Mzuri CFI Portfel Mieszkań 2020"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/mzuri-zmienia-strategie-i-powoluje-nowych-liderow,83665.html">Mzuri zmienia strategię i powołuje nowych liderów</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/apartamenty-jerozolimskie-j-w-construction-z-gotowymi-mieszkaniami-na-wynajem,83576.html">
											<img src="https://pliki.propertynews.pl/i/06/73/69/067369_r2_300.jpg" alt="Apartamenty Jerozolimskie: J.W. Construction z gotowymi mieszkaniami na wynajem" title="Apartamenty Jerozolimskie 216, fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/apartamenty-jerozolimskie-j-w-construction-z-gotowymi-mieszkaniami-na-wynajem,83576.html">Apartamenty Jerozolimskie: J.W. Construction z gotowymi mieszkaniami na wynajem</a></h3>
									</div>
								</li>
															</ul>
							<ul class="list-15">
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/wroclawskie-mikroapartamenty-legnicka-60c-z-generalnym-wykonawca,83404.html">
											<img src="https://pliki.propertynews.pl/i/06/72/54/067254_r2_300.jpg" alt="Wrocławskie mikroapartamenty Legnicka 60C z generalnym wykonawcą" title="Legnicka 60C, fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/wroclawskie-mikroapartamenty-legnicka-60c-z-generalnym-wykonawca,83404.html">Wrocławskie mikroapartamenty Legnicka 60C z generalnym wykonawcą</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/grupa-cirrus-capital-kupuje-w-gdansku-nieruchomosc-pod-prywatne-gabinety-medyczne-na-godziny,83232.html">
											<img src="https://pliki.propertynews.pl/i/06/70/91/067091_r2_300.jpg" alt="Grupa Cirrus Capital kupuje w Gdańsku nieruchomość pod prywatne gabinety medyczne na godziny" title="Adam Komorowski, fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/grupa-cirrus-capital-kupuje-w-gdansku-nieruchomosc-pod-prywatne-gabinety-medyczne-na-godziny,83232.html">Grupa Cirrus Capital kupuje w Gdańsku nieruchomość pod prywatne gabinety medyczne na godziny</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/savills-doradca-eiffage-immobilier-przy-projektach-budowy-mieszkan-na-wynajem,82967.html">
											<img src="https://pliki.propertynews.pl/i/06/68/56/066856_r2_300.jpg" alt="Savills doradcą Eiffage Immobilier przy projektach budowy mieszkań na wynajem" title="Fot. mat. pras."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/savills-doradca-eiffage-immobilier-przy-projektach-budowy-mieszkan-na-wynajem,82967.html">Savills doradcą Eiffage Immobilier przy projektach budowy mieszkań na wynajem</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-8">
					<a  href="https://www.propertynews.pl/konferencje/" title="KONFERENCJE">KONFERENCJE</a>
									</li>
							<li class="el-9">
					<a  href="https://www.propertynews.pl/prawo/" title="PRAWO">PRAWO</a>
										<div class="sub">
																		<div class="right">
							<ul class="list-15 v2">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/prawo/wiceprezydent-krakowa-efekty-uchwaly-krajobrazowej-beda-wyraznie-widoczne-za-dwa-lata,83705.html">
											<img src="https://pliki.propertynews.pl/i/06/33/07/063307_r2_300.jpg" alt="Wiceprezydent Krakowa: efekty uchwały krajobrazowej będą wyraźnie widoczne za dwa lata" title="Kraków, shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/prawo/wiceprezydent-krakowa-efekty-uchwaly-krajobrazowej-beda-wyraznie-widoczne-za-dwa-lata,83705.html">Wiceprezydent Krakowa: efekty uchwały krajobrazowej będą wyraźnie widoczne za dwa lata</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/prawo/w-senacie-ustawa-ws-bonu-turystycznego,83702.html">
											<img src="https://pliki.propertynews.pl/i/04/35/43/043543_r2_300.jpg" alt="W Senacie ustawa ws. bonu turystycznego" title="shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/prawo/w-senacie-ustawa-ws-bonu-turystycznego,83702.html">W Senacie ustawa ws. bonu turystycznego</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/prawo/od-1-lipca-wejda-w-zycie-zapisy-uchwaly-krajobrazowej-w-krakowie,83641.html">
											<img src="https://pliki.propertynews.pl/i/06/07/57/060757_r2_300.jpg" alt="Od 1 lipca wejdą w życie zapisy uchwały krajobrazowej w Krakowie" title="Kraków. fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/prawo/od-1-lipca-wejda-w-zycie-zapisy-uchwaly-krajobrazowej-w-krakowie,83641.html">Od 1 lipca wejdą w życie zapisy uchwały krajobrazowej w Krakowie</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/jednolita-stawka-vat-moze-pomoc-gastronomii,83619.html">
											<img src="https://pliki.propertynews.pl/i/06/65/25/066525_r2_300.jpg" alt="Jednolita stawka VAT może pomóc gastronomii" title="fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/jednolita-stawka-vat-moze-pomoc-gastronomii,83619.html">Jednolita stawka VAT może pomóc gastronomii</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-10">
					<a  href="https://www.propertynews.pl/finanse/" title="FINANSE">FINANSE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/finanse/" title="Finanse">
										Finanse
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/waluty/" title="Waluty">
										Waluty
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/gielda/indeksy/" title="Akcje i indeksy">
										Akcje i indeksy
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/finanse/inflacja-cpi-w-czerwcu-wyniosla-rdr-3-3-proc,83687.html">
											<img src="https://pliki.propertynews.pl/i/05/44/43/054443_r2_300.jpg" alt="Ceny idą w górę" title="shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/finanse/inflacja-cpi-w-czerwcu-wyniosla-rdr-3-3-proc,83687.html">Ceny idą w górę</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/finanse/capital-partners-sprzedaje-wszystkie-akcje-spolki-zaleznej,83682.html">
											<img src="https://pliki.propertynews.pl/i/04/74/99/047499_r2_300.jpg" alt="Capital Partners sprzedaje wszystkie akcje spółki zależnej" title="fotolia"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/finanse/capital-partners-sprzedaje-wszystkie-akcje-spolki-zaleznej,83682.html">Capital Partners sprzedaje wszystkie akcje spółki zależnej</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/finanse/gk-immobile-wynagrodzi-inwestorow,83680.html">
											<img src="https://pliki.propertynews.pl/i/06/12/28/061228_r2_300.jpg" alt="GK Immobile wynagrodzi inwestorów" title="Akcjonariusze GK Immobile zdecydowali o wypłacie dywidendy. fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/finanse/gk-immobile-wynagrodzi-inwestorow,83680.html">GK Immobile wynagrodzi inwestorów</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
			
				<li class="more">
					<a href="javascript:void(0);">WIĘCEJ</a>
					<ul class="sub">
																			<li class="mobile el-1">
								<a  href="https://www.propertynews.pl/centra-handlowe/">CENTRA HANDLOWE</a>
							</li>
													<li class="mobile el-2 current">
								<a  href="https://www.propertynews.pl/biura/">BIURA</a>
							</li>
													<li class="mobile el-3">
								<a  href="https://www.propertynews.pl/magazyny/">MAGAZYNY</a>
							</li>
													<li class="mobile el-4">
								<a  href="https://www.propertynews.pl/hotele/">HOTELE</a>
							</li>
													<li class="mobile el-5">
								<a  href="https://www.housemarket.pl/">MIESZKANIA</a>
							</li>
													<li class="mobile el-6">
								<a  href="https://www.propertydesign.pl/">ARCHITEKTURA</a>
							</li>
													<li class="mobile el-7">
								<a  href="https://www.propertynews.pl/inwestycje/">INWESTYCJE</a>
							</li>
													<li class="mobile el-8">
								<a  href="https://www.propertynews.pl/konferencje/">KONFERENCJE</a>
							</li>
													<li class="mobile el-9">
								<a  href="https://www.propertynews.pl/prawo/">PRAWO</a>
							</li>
													<li class="mobile el-10">
								<a  href="https://www.propertynews.pl/finanse/">FINANSE</a>
							</li>
							
						<li><a href="https://www.propertynews.pl/tereny-inwestycyjne/">TERENY INWESTYCYJNE</a></li>
						<li><a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/">WYKONAWSTWO</a></li>
						<li><a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/">POLITYKA I SPOŁECZEŃSTWO</a></li>
						<li><a href="https://www.propertynews.pl/wydania-specjalne/">PROPERTY MAGAZINE</a></li>
						<li><a href="https://www.propertynews.pl/retail-map/">RETAIL MAP</a></li>
                        <li><a href="https://www.propertynews.pl/warehouses-map/">WAREHOUSE</a></li>
					</ul>
				</li>
			</ul>

			<ul class="right">
				<li class="search"><a href="javascript:void(0);" id="mobileSearch"><img src="https://www.propertynews.pl/images/2018/icons/search.png" alt="" width="15" /></a></li>
				<li class="premium"><a href="https://www.propertynews.pl/strefa-premium/"><img src="https://www.propertynews.pl/images/2018/www/property-news-premium.png" alt="" width="115" /></a></li>
			</ul>

			<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		</nav>
	</div>

	<div class="search">
		<a class="close" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		<form method="get" action="https://www.propertynews.pl/szukaj.html">
			<input name="qt" type="search" value="" id="s" placeholder="wyszukaj w serwisie">
			<button type="submit"><img alt="" src="https://www.propertynews.pl/images/2018/icons/search.png" width="15" /></button>
		</form>
	</div>
</header>
	<div class="pageWidth">
					</div>
	 <br /><br />
			<div class="pageWidth">
			<div class="acenter ad-place-5"><div class="ad" data-text="REKLAMA">
	<div  class="wrap" id='bmone2n-20728.4.1.5'></div>
</div></div>
		</div>
	
		<div class="box-35">
	<div class="flmc-scroller">
		<div class="wrapper">
			<div class="scroller">
						<div class="one">
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/pierwsza-tarcza-to-udawane-wsparcie-dla-gastronomii,83613.html">
				<img src="https://pliki.propertynews.pl/i/06/73/95/067395_r0_300.jpg" alt="Pierwsza tarcza to udawane wsparcie dla gastronomii" title="Zdajemy sobie sprawę z tego, że jeśli z wynajmującymi nawzajem sobie nie pomożemy, to nie odbudujemy traffiku – tłumaczy Wojciech Skoczylas, Retail Director Costa Poland &amp; Latvia." />
			</a>
		</div>
		<div class="desc">
			<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
			<h3><a href="https://www.propertynews.pl/centra-handlowe/pierwsza-tarcza-to-udawane-wsparcie-dla-gastronomii,83613.html">Pierwsza tarcza to udawane wsparcie dla gastronomii</a></h3>
		</div>
	</div>	
						<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/czy-biurowce-wpadna-w-szal-grodzenia-w-amerykanskim-stylu,83684.html">
					<img src="https://pliki.propertynews.pl/i/06/74/52/067452_r0_300.jpg" alt="Czy biurowce wpadną w szał grodzenia w amerykańskim stylu?" title="Mam nadzieję, że nie wpadniemy w szał grodzenia biurek w amerykańskim stylu, czyli budowania boksów biurowych. One zajmują tylko niepotrzebnie przestrzeń i wcale nie gwarantują bezpieczeństwa - mówi Karolina Manikowska, dyrektor Działu Badań i Konsultingu Przestrzeni Pracy oraz zastępca dyrektora Działu Zarządzania Produktem Grupy Nowy Styl." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/czy-biurowce-wpadna-w-szal-grodzenia-w-amerykanskim-stylu,83684.html">Czy biurowce wpadną w szał grodzenia w amerykańskim stylu?</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/negocjacje-czynszowe-dla-pralni-ebs-sa-ostatnia-deska-ratunku,83646.html">
					<img src="https://pliki.propertynews.pl/i/06/74/11/067411_r0_300.jpg" alt="Negocjacje czynszowe dla pralni EBS są ostatnią deską ratunku" title="Gospodarka nie przetrwa tak znacznego graniczenia konsumpcji wewnętrznej, która w ostatnich latach była jej motorem napędowym, jeśli ludzie nadal pozostaną w domach - mówi Paweł Skwarczowski, dyrektor ds. operacyjnych sieci pralni EBS. Fot. Mat. prasowe." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/negocjacje-czynszowe-dla-pralni-ebs-sa-ostatnia-deska-ratunku,83646.html">Negocjacje czynszowe dla pralni EBS są ostatnią deską ratunku</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/marcin-ochnik-z-najwiekszymi-galeriami-najtrudniej-sie-dogadac,83549.html">
					<img src="https://pliki.propertynews.pl/i/06/73/61/067361_r0_300.jpg" alt="Marcin Ochnik: Z największymi galeriami najtrudniej się dogadać" title="Wraz z wygaszaniem umów, sieć tradycyjnych sklepów zapewne zostanie uszczuplona. Będziemy weryfikować wszystkie lokalizacje - mówi Marcin Ochnik, prezes zarządu Ochnika. Fot. mat. prasowe." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/marcin-ochnik-z-najwiekszymi-galeriami-najtrudniej-sie-dogadac,83549.html">Marcin Ochnik: Z największymi galeriami najtrudniej się dogadać</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/artur-kazienko-kazar-podpisywanie-umow-po-staremu-to-szalenstwo,83513.html">
					<img src="https://pliki.propertynews.pl/i/06/73/43/067343_r0_300.jpg" alt="Artur Kazienko, Kazar: Podpisywanie umów po staremu to szaleństwo" title="Ktoś kto podpisze umowę bez uwzględnienia zapisów zabezpieczających przed podobnymi przypadkami w przyszłości i nie uzależni czynszu od wielkości sprzedaży w razie kolejnego zamknięcia, albo podobnych ograniczeń w handlu, nie będzie miał prawa do jakichkolwiek rozmów o obniżkach czynszów - tłumaczy Artur Kazienko, prezes grupy Kazar. Fot. mat. prasowe." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/artur-kazienko-kazar-podpisywanie-umow-po-staremu-to-szalenstwo,83513.html">Artur Kazienko, Kazar: Podpisywanie umów po staremu to szaleństwo</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/maciej-wojas-w-niektorych-galeriach-odbijamy-sie-od-sciany,83465.html">
					<img src="https://pliki.propertynews.pl/i/06/73/01/067301_r0_300.jpg" alt="Maciej Wojas: W niektórych galeriach odbijamy się od ściany" title="Jesteśmy zmuszeni przemodelować cały swój biznes. Czeka nas restrukturyzacja sieci - zapowiada Maciej Wojas, dyrektor ds. sprzedaży detalicznej w firmie Wojas. Fot. Mat. prasowe." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/maciej-wojas-w-niektorych-galeriach-odbijamy-sie-od-sciany,83465.html">Maciej Wojas: W niektórych galeriach odbijamy się od ściany</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/zara-stradivarius-bershka-czy-oysho-startuja-z-wyprzedaza,36825.html">
					<img src="https://pliki.propertynews.pl/i/06/71/96/067196_r0_300.jpg" alt="Inditex przyspiesza wyprzedaże" title="W tym roku Zara rusza z wyprzedażą w sklepach już 18 czerwca" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/zara-stradivarius-bershka-czy-oysho-startuja-z-wyprzedaza,36825.html">Inditex przyspiesza wyprzedaże</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/mihiderka-znow-karmi-w-galeriach-ale-tez-ruszyla-w-droge,83281.html">
					<img src="https://pliki.propertynews.pl/i/06/71/44/067144_r0_300.jpg" alt="Mihiderka znów karmi w galeriach, ale też ruszyła w drogę" title="Biznesy należy zaczynać od zera, a nie od minusa – tłumaczy Marcin Krysiński, współwłaściciel Mihiderki." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/mihiderka-znow-karmi-w-galeriach-ale-tez-ruszyla-w-droge,83281.html">Mihiderka znów karmi w galeriach, ale też ruszyła w drogę</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/starbucks-poda-kawe-bez-dotyku-ale-zamknie-czesc-kawiarni,83261.html">
					<img src="https://pliki.propertynews.pl/i/06/71/10/067110_r0_300.jpg" alt="Starbucks poda kawę bez dotyku, ale zamknie część kawiarni" title="Fot. starbucks.com (Eric Soltan)." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/starbucks-poda-kawe-bez-dotyku-ale-zamknie-czesc-kawiarni,83261.html">Starbucks poda kawę bez dotyku, ale zamknie część kawiarni</a></h3>
			</div>
		</div>			
			
			</div>
		</div>
		
			<a href="javascript:void(0);" class="arrowLeft"></a>
			<a href="javascript:void(0);" class="arrowRight"></a>
		
	</div>
</div>

				
	
		<div class="box-3">
			<div class="pageWidth">

			 				<div class="box-8">
					<div class="left">
						<article>
							
<div class="content">
	<h1>Kto stoi za śmiałym projektem deweloperskim w Katowicach?</h1>

		<div class="main-img">
		<div class="wrap">
						<img src="https://pliki.propertynews.pl/i/06/74/63/067463_r0_940.jpg" alt="Kto stoi za śmiałym projektem deweloperskim w Katowicach?" title="Nowy Wełnowiec, wizualizacja JEMS Architekci" />
			
					</div>

		<small><img src="https://www.propertynews.pl/images/2018/icons/article/photo.png" alt="" width="14" /> Nowy Wełnowiec, wizualizacja JEMS Architekci</small>	</div>
	
	<div class="meta mobile">
				<ul class="list-8">
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/biura/kto-stoi-za-smialym-projektem-deweloperskim-w-katowicach,83671.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="40" /></a></li>
			<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fbiura%2Fkto-stoi-za-smialym-projektem-deweloperskim-w-katowicach%2C83671.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fbiura%2Fkto-stoi-za-smialym-projektem-deweloperskim-w-katowicach%2C83671.html&text=Kto+stoi+za+%C5%9Bmia%C5%82ym+projektem+deweloperskim+w+Katowicach%3F" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="40" /></a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/biura/kto-stoi-za-smialym-projektem-deweloperskim-w-katowicach,83671.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="40" /></a></li>
			<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/biura/kto-stoi-za-smialym-projektem-deweloperskim-w-katowicach,83671.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="40" /></a></li>			<li><a class="comment" href="#comment"><img src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="40" /></a></li>
		</ul>
		
		<ul class="list-9">
						<li>
				<small>Autor:</small>
				<span>PropertyNews.pl</span>
			</li>
						<li>
				<small>Dodano:</small>
				<span>30 cze 2020 14:05</span>
			</li>
		</ul>
	</div>

	<p class="lead">
		Nowy Wełnowiec to wielki projekt zakładający powstanie zupełnie nowej dzielnicy zlokalizowanej pomiędzy al. Wojciecha Korfantego i ul. Konduktorską w Katowicach. Za realizację miastotwórczej inwestycji odpowiadają cztery firmy i - pośrednio - trzy osobowości świata biznesu i polityki: były prezydent Katowic - Piotr Uszok, współzałożyciel Maspexu - Krzysztof Pawiński oraz twórca spółki deweloperskiej Capital Park - Jan Motz.
	</p>

	<div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<div class="wrap" id='bmone2n-20728.4.1.2'></div>
	</div>
</div>

</div>

							<a id="id_tekst" name="83671"></a>

<div class="meta desktop">
	<ul class="list-8">
		<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/biura/kto-stoi-za-smialym-projektem-deweloperskim-w-katowicach,83671.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="25" /> Udostępnij</a></li>
		<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fbiura%2Fkto-stoi-za-smialym-projektem-deweloperskim-w-katowicach%2C83671.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fbiura%2Fkto-stoi-za-smialym-projektem-deweloperskim-w-katowicach%2C83671.html&text=Kto+stoi+za+%C5%9Bmia%C5%82ym+projektem+deweloperskim+w+Katowicach%3F" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="25" /> Tweetnij</a></li>
		<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/biura/kto-stoi-za-smialym-projektem-deweloperskim-w-katowicach,83671.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="25" /> Podziel się</a></li>
		<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/biura/kto-stoi-za-smialym-projektem-deweloperskim-w-katowicach,83671.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="25" /> Wyślij na e-mail</a></li>		<li><a class="comment" href="#comment"><img src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="25" /> Skomentuj</a></li>
	</ul>

	<ul class="list-9">
				<li>
			<small>Autor:</small>
			<span>PropertyNews.pl</span>
		</li>
				<li>
			<small>Dodano:</small>
			<span>30 cze 2020 14:05</span>
		</li>
	</ul>
                
        </div>

<div class="more-content">

			<p>Koncepcja autorstwa pracowni <strong>JEMS Architekci</strong> (projektantów, m.in. katowickiego Międzynarodowego Centrum Kongresowego) zakłada rewitalizację 25 ha, na terenach po byłych Zakładach Metalurgicznych Silesia.&nbsp; Za kwestie związane z oczyszczaniem (remediacją) gruntów odpowiada spółka Investeko.</p>
<p>Przypomnijmy,&nbsp;<strong><a href="https://www.propertynews.pl/biura/nowy-welnowiec-ozyje-w-wielkim-stylu-biurowce-hotel-mieszkania-czescia-nowej-dzielnicy-katowic,83594.html" target="_blank">nowa dzielnica w Katowicach</a></strong> będzie miejscem otwartym, zaplanowanym w sposób zrównoważony, w którym ruch samochodów zostanie usunięty z przestrzeni publicznej. Planowane jest ok. 270 tys. m w. naziemnej powierzchni użytkowej, w tym największą część zajmą mieszkania. Pozostała powierzchnia zostanie przeznaczona na biura, edukację, gastronomię, handel, usługi i kulturę. Aż 56 proc. powierzchni będą stanowiły tereny zielone.&nbsp;Szacunkowe koszty realizacji inwestycji to ponad 2 mld zł. Spółka będzie starała się o kredyt bankowy niezbędny do sfinansowania inwestycji po opracowaniu projektu budowlanego i wykonawczego tj. w latach 2023 -2024. Realizacja projektu została podzielona na siedem etapów.</p>
<p>Za zarządzanie inwestycją odpowiada Eko-Bryza, którą kieruje Piotr Uszok, były prezydent Miasta Katowice w latach 1998-2014. Piastując urząd zmienił miasto przemysłu kopalnianego w ośrodek słynący ze Strefy Kultury.</p>
<p>Jak sam twierdzi, za czasów jego prezydentury miasto rozwijało się głównie w kierunku południowym. - Takie były wybory inwestorów i deweloperów. Obecnie Katowice prężnie rozwijają centrum - mówił <strong>Piotr Uszok</strong>. - Na przestrzeni lat mieliśmy do czynienia z dysharmonią rozwojową miasta. Czas, aby to wyrównać. Projekt Nowego Wełnowca jest odpowiedzią na to wyzwanie.</p>
<p>Udziały w spółce Eko-Bryza posiada, m.in. <strong>Krzysztof Pawiński</strong> - przedsiębiorca i współzałożyciel jednej z największych firm spożywczych w Europie – Maspexu Wadowice. Firma powstała w 1990 roku, początkowo zajmowała się konfekcjonowaniem kakao DecoMorreno oraz zabielacza do kawy Coffeeta. Dziś produkty Maspex powstają w 15 zakładach i trafiają do ponad&nbsp;60 krajów na całym świecie. Do koncernu należą marki: Tymbark, Lubella czy Kubuś.</p>
<p>Partnerem strategicznym przedsięwzięcia odpowiedzialnym za nadzór deweloperski została firma inwestycyjna Grupa Capital Park. Deweloper znany jest ze spektakularnej rewitalizacji jaką jest Fabryka Norblina w Warszawie. Założycielem i prezesem zarządu grupy jest <strong>Jan Motz</strong>. Swoją działalność biznesową rozpoczął w Stanach Zjednoczonych, gdzie od połowy lat 80. ubiegłego stulecia budował osiedla mieszkaniowe i luksusowe rezydencje. Po powrocie do kraju, razem z bratem założył Call Center Poland, a następnie utworzył Grupę Capital Park, przez którą inwestował w Polsce środki brytyjskiego funduszu Patron Capital Limited. Dziś portfel Capital Park obejmuje nieruchomości o łącznej powierzchni&nbsp;213 tys. mkw.&nbsp;i wartości rynkowej 1,8 mld zł, z czego 79 proc. stanowią nieruchomości zlokalizowane w Warszawie.</p>

		
	
	
	
		<div class="tags">
			<span><a href="https://www.propertynews.pl/tagi/nowy-welnowiec,38688.html">Nowy Wełnowiec</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_38688.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/capital-park,2031.html">Capital Park</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_2031.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/eko-bryza,32281.html">Eko-Bryza</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_32281.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/jems-architekci,6159.html">JEMS Architekci</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_6159.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/investeko,38712.html">Investeko</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_38712.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/serwis-biura-inwestycje,2574.html">biura inwestycje</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_2574.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/serwis-hotele-inwestycje,2570.html">hotele inwestycje</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_2570.xml" class="rss">RSS</a></span>
		</div>
	
		<div class="box-12">
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/biura/kto-stoi-za-smialym-projektem-deweloperskim-w-katowicach,83671.html" rel="external" class="fb-big-button">
			<img src="https://www.propertynews.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
		</a>
	</div>
	

		
	
	<div id="eec-player">
		<div class="head">
			<div class="wrap">
				<div class="left">
					<h2><a href=""><img src="/images/eec-online/eec-online.svg" alt="EEC On-line" /></a></h2>
				</div>
				<div class="center">
					<small>Retransmisja sesji:</small>
					<h3 id="titleplayer">EEC Online - Sesja: Rynek nieruchomości komercyjnych – koniunktura, inwestycje, klient</h3>
				</div>
			</div>
		</div>
		<div class="body">
			<div class="yt">
				<iframe id="iframeplayer" src="https://video.ptwp.pl/player.html?id=17594&autoplay=1" class="autoplay" mozallowfullscreen="" webkitallowfullscreen="" allowfullscreen="" scrolling="no" allow="autoplay" autoplay="autoplay"></iframe>
			</div>
		</div>
	</div>
	<link rel="stylesheet" href="/css/includes/eec-player.css" type="text/css" />
	
	
		
	<br />

		<div class="copyright">
		<p>&copy; Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.propertynews.pl/regulamin.html">regulamin</a></b>.</p>
	</div>
	

</div>










						</article>
						
												<article>
						<div class="more-content">
						
<div class="acenter">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="2309888205"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


						</div>
						</article>
						
						<div class="leftSpacing">
														


	<div class="comments">
		<a name="comment"></a>

		
			<div class="head">
				<h2>WSZYSTKIE KOMENTARZE (0)</h2>
								<div class="right">
					<a href="javascript:void(0)" onclick="AddComment(this);" data-art-id="83671" class="button v2">DODAJ NOWY KOMENTARZ</a>
				</div>
							</div>

			<br />
			<p class="acenter p1">Nie ma jeszcze komentarzy. Twój może być pierwszy.</p>

		
					
	<div class="window commentWindow" id="commentWindow_83671" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_83671'); return false;" class="close"><img src="https://www.propertynews.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">46.248.164.216</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6Lf5m28UAAAAAP6GZnau6ttEw9QW762Vz9R-icAZ"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.propertynews.pl/regulamin.html">regulamin serwisu</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						<input type="hidden" name="aid" value="83671" />
					</form>
				</div>
			</div>
		</div>
	</div>
		
			</div>
													</div>
						
												<article>
						<div class="more-content">
						
<div class="acenter">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="4241195552"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


						</div>
						</article>
						
					</div>
					<div class="right">
						<div class="box-13 multi">
	<div class="head">
		<h2>PARTNERZY SERWISU</h2>
	</div>
	<ul>
				<li><a href="http://www.wnp.pl/klik/biuletyn/AGISpartner|pnews04092019.xml?https://www.propertynews.pl/partner/agis-management-group-sp-z-o-o,80/"><img src="https://www.propertynews.pl/images/partners/agis.png" alt="partner serwisu" /></a></li>
				<li><a href="http://www.wnp.pl/klik/biuletyn/CresaPartnerBiura|pnews01012020.xml?https://www.propertynews.pl/partner/cresa-polska,54/"><img src="https://www.propertynews.pl/images/partners/cresa.png" alt="partner serwisu" /></a></li>
				<li><a href="http://www.wnp.pl/klik/biuletyn/DMBuildingBiura|pnews04062020.xml?https://www.propertynews.pl/partner/dm-building-sp-z-o-o,77/"><img src="https://www.propertynews.pl/images/partners/dm.png" alt="partner serwisu" /></a></li>
				<li><a href="http://www.wnp.pl/klik/biuletyn/InterbiuroPartnerBiura|pnews01012020.xml?https://www.propertynews.pl/partner/interbiuro,14/"><img src="https://www.propertynews.pl/images/partners/interbiuro20.jpg" alt="partner serwisu" /></a></li>
				<li><a href="http://www.wnp.pl/klik/biuletyn/SavillsPartnerBiura|pnews10012020.xml?http://www.propertynews.pl/partner/savills,12/"><img src="https://www.propertynews.pl/images/partners/savills.jpg" alt="partner serwisu" /></a></li>
				<li><a href="http://www.wnp.pl/klik/biuletyn/VastintPartner|pnews13022020.xml?https://www.propertynews.pl/partner/vastint-poland,16/"><img src="https://www.propertynews.pl/images/partners/vastint_1.jpg" alt="partner serwisu" /></a></li>
			</ul>
</div>



						<div class="box-4">
	<h2>POPULARNE</h2>
</div>
<ul class="list-10">
		<li>
		<a href="https://www.propertynews.pl/biura/nowy-welnowiec-ozyje-w-wielkim-stylu-biurowce-hotel-mieszkania-czescia-nowej-dzielnicy-katowic,83594.html">
			<div class="img"><img src="https://pliki.propertynews.pl/i/06/73/80/067380_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Nowy Wełnowiec ożyje w wielkim stylu. Biurowce, hotel, mieszkania częścią nowej dzielnicy Katowic</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/centra-handlowe/zwiazek-polskich-operatorow-rozrywki-bije-na-alarm-przemysl-rozrywki-i-czasu-wolnego-nad-przepascia,83445.html">
			<div class="img"><img src="https://pliki.propertynews.pl/i/06/61/73/066173_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Nie będzie polskiej rozrywki. Przemysł czasu wolnego nad przepaścią</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/centra-handlowe/grzegorz-grajkowski-unibail-rodamco-westfield-tymczasowe-trudnosci-nie-moga-wywracac-do-gory-nogami-dlugofalowych-umow,83442.html">
			<div class="img"><img src="https://pliki.propertynews.pl/i/06/72/82/067282_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Grzegorz Grajkowski, Unibail-Rodamco-Westfield: Tymczasowe trudności nie mogą wywracać do góry nogami długofalowych umów</h3></div>
		</a>
	</li>
	</ul>
						
<div class="box-41 v2">
	<div class="head cf">
		<h2><a href="https://www.propertynews.pl/strefa-premium/"><img src="https://www.propertynews.pl/images/2018/www/premium-2.png" alt="" width="122" /></a></h2>
		<div class="right">
			<a href="javascript:void(0);">ZOBACZ <span>&#9660;</span></a>
			<ul class="sub">
				<li><a href="https://www.propertynews.pl/strefa-premium/analizy-raporty/">RAPORTY I ANALIZY</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/rankingi/">RANKINGI</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/wywiady/">WYWIADY I OPINIE</a></li>
				<li><a href="https://www.propertynews.pl/wydania-specjalne/">WYDANIA SPECJALNE</a></li>
				<li><a href="https://www.propertynews.pl/retail-map/">PROPERTY MAP</a></li>
			</ul>
		</div>
	</div>
	<div class="body">
						<ul class="list-10">
						<li>
				<a href="https://www.propertynews.pl/biura/czy-biurowce-wpadna-w-szal-grodzenia-w-amerykanskim-stylu,83684.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/06/74/52/067452_r0_300.jpg" alt="Czy biurowce wpadną w szał grodzenia w amerykańskim stylu?" title="Mam nadzieję, że nie wpadniemy w szał grodzenia biurek w amerykańskim stylu, czyli budowania boksów biurowych. One zajmują tylko niepotrzebnie przestrzeń i wcale nie gwarantują bezpieczeństwa - mówi Karolina Manikowska, dyrektor Działu Badań i Konsultingu Przestrzeni Pracy oraz zastępca dyrektora Działu Zarządzania Produktem Grupy Nowy Styl." />
					</div>
					<div class="desc">
						<h3>Czy biurowce wpadną w szał grodzenia w amerykańskim stylu?</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/centra-handlowe/negocjacje-czynszowe-dla-pralni-ebs-sa-ostatnia-deska-ratunku,83646.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/06/74/11/067411_r0_300.jpg" alt="Negocjacje czynszowe dla pralni EBS są ostatnią deską ratunku" title="Gospodarka nie przetrwa tak znacznego graniczenia konsumpcji wewnętrznej, która w ostatnich latach była jej motorem napędowym, jeśli ludzie nadal pozostaną w domach - mówi Paweł Skwarczowski, dyrektor ds. operacyjnych sieci pralni EBS. Fot. Mat. prasowe." />
					</div>
					<div class="desc">
						<h3>Negocjacje czynszowe dla pralni EBS są ostatnią deską ratunku</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/centra-handlowe/pierwsza-tarcza-to-udawane-wsparcie-dla-gastronomii,83613.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/06/73/95/067395_r0_300.jpg" alt="Pierwsza tarcza to udawane wsparcie dla gastronomii" title="Zdajemy sobie sprawę z tego, że jeśli z wynajmującymi nawzajem sobie nie pomożemy, to nie odbudujemy traffiku – tłumaczy Wojciech Skoczylas, Retail Director Costa Poland &amp; Latvia." />
					</div>
					<div class="desc">
						<h3>Pierwsza tarcza to udawane wsparcie dla gastronomii</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/centra-handlowe/marcin-ochnik-z-najwiekszymi-galeriami-najtrudniej-sie-dogadac,83549.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/06/73/61/067361_r0_300.jpg" alt="Marcin Ochnik: Z największymi galeriami najtrudniej się dogadać" title="Wraz z wygaszaniem umów, sieć tradycyjnych sklepów zapewne zostanie uszczuplona. Będziemy weryfikować wszystkie lokalizacje - mówi Marcin Ochnik, prezes zarządu Ochnika. Fot. mat. prasowe." />
					</div>
					<div class="desc">
						<h3>Marcin Ochnik: Z największymi galeriami najtrudniej się dogadać</h3>
					</div>
				</a>
			</li>
					</ul>
		
	</div>
	<div class="foot">
		<a href="javascript:void(0);" class="login loginform">LOGOWANIE</a>
		<a href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium" class="buy">KUP</a>
		<a href="https://www.propertynews.pl/strefa-premium/" class="more">WIĘCEJ</a>
	</div>
</div>

												<br /><div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<!-- rectangle -->
		<div  class="wrap" id='bmone2n-20728.4.1.3'></div>
	</div>
</div>
<br />						<div class="box-7">
	<h2>Newsletter propertynews.pl</h2>

	<form method="get" action="https://konto.ptwp.pl/newsletter/propertynews-rejestracja.html" class="form1">
		<input type="email" name="pemail" id="newsletterMail" value="" placeholder="Podaj adres e-mail" />
		<button type="submit"><img src="https://www.propertynews.pl/images/2018/icons/send.png" alt="" width="26" /></button>
	</form>
	<div class="foot">
		<img src="https://www.propertynews.pl/images/2018/www/nl.png" alt="" />
		<small>Najważniejsze informacje portalu propertynews.pl prosto na Twój e-mail</small>
	</div>
</div>
				

						<br />
											</div>
				</div>
				<div class="box-4">
	<h2><span>REKOMENDOWANE DLA CIEBIE</span></h2>
</div>
<ul class="list-7">
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/biura/phn-0-54-zl-dywidendy-na-akcje,83709.html">
				<img src="https://pliki.propertynews.pl/i/06/49/28/064928_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/biura/phn-0-54-zl-dywidendy-na-akcje,83709.html">PHN: 0,54 zł dywidendy na akcję</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/biura/rekord-na-rynku-biurowym-pzu-wynajmuje-47-tys-mkw-w-budynku-skanska,83708.html">
				<img src="https://pliki.propertynews.pl/i/06/74/67/067467_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/biura/rekord-na-rynku-biurowym-pzu-wynajmuje-47-tys-mkw-w-budynku-skanska,83708.html">Rekord na rynku biurowym. PZU wynajmuje 47 tys. mkw. w budynku Skanska</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/biura/gft-przeprowadza-sie-do-nowej-siedziby-ale-to-nie-koniec-zmian,83700.html">
				<img src="https://pliki.propertynews.pl/i/06/74/64/067464_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/biura/gft-przeprowadza-sie-do-nowej-siedziby-ale-to-nie-koniec-zmian,83700.html">GFT przeprowadza się do nowej siedziby, ale to nie koniec zmian</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/biura/o-jeden-biurowiec-mniej-w-kielcach,83699.html">
				<img src="https://pliki.propertynews.pl/i/04/74/99/047499_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/biura/o-jeden-biurowiec-mniej-w-kielcach,83699.html">O jeden biurowiec mniej w Kielcach</a></h3>
		</div>
	</li>
</ul>
								<ul class="list-7">
										<li>		<div class="img">
			<a href="https://www.propertydesign.pl/dossier/132/zrownowazony_rozwoj_neutralnosc_klimatyczna_i_oze_ikea_podsumowala_dzialalnosc_na_polskim_rynku,29923.html">
				<img src="https://pliki.propertydesign.pl/i/11/07/14/110714_r2_300.jpg" alt="Zrównoważony rozwój, neutralność klimatyczna i OZE: IKEA podsumowała działalność na polskim rynku">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.propertydesign.pl/dossier/132/zrownowazony_rozwoj_neutralnosc_klimatyczna_i_oze_ikea_podsumowala_dzialalnosc_na_polskim_rynku,29923.html">Zrównoważony rozwój, neutralność klimatyczna i OZE: IKEA podsumowała działalność na polskim rynku</a></h3>
		</div>
	</li>

										<li>		<div class="img">
			<a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/trzy_weekendy_atrakcji_na_wroclawskiej_wielkiej_wyspie,23635.html">
				<img src="https://pliki.housemarket.pl/i/03/79/87/037987_r2_300.jpg" alt="Trzy weekendy atrakcji na wrocławskiej Wielkiej Wyspie">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/trzy_weekendy_atrakcji_na_wroclawskiej_wielkiej_wyspie,23635.html">Trzy weekendy atrakcji na wrocławskiej Wielkiej Wyspie</a></h3>
		</div>
	</li>

										<li>
		<div class="img">
			<a href="https://www.propertynews.pl/inwestycje/rusza-sprzedaz-drugiego-etapu-przystani-letnica,83620.html">
				<img src="https://pliki.propertynews.pl/i/06/73/99/067399_r2_300.jpg" alt="Rusza sprzedaż drugiego etapu Przystani Letnica">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/inwestycje/rusza-sprzedaz-drugiego-etapu-przystani-letnica,83620.html">Rusza sprzedaż drugiego etapu Przystani Letnica</a></h3>
		</div>
	</li>

										<li>		<div class="img">
			<a href="https://www.wnp.pl/budownictwo/naziemne-metro-bedzie-budowane-w-polsce-jest-taka-idea,399408_1_0_0.html">
				<img src="https://i.wnp.pl/d/34/78/07/347807_r2_300.jpg" alt="&quot;Naziemne metro&quot; będzie budowane w Polsce? Jest taka idea">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.wnp.pl/budownictwo/naziemne-metro-bedzie-budowane-w-polsce-jest-taka-idea,399408_1_0_0.html">"Naziemne metro" będzie budowane w Polsce? Jest taka idea</a></h3>
		</div>
	</li>

								</ul>
				
						</div>
		</div>

		
				<div class="pageWidth">
			
<div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<div class="wrap">
			<script type="text/javascript">
				google_ad_client = "ca-pub-2606282297638682";
				google_ad_slot = "6417294934";
				google_ad_width = "970";
				google_ad_height = "250";
			</script>
			<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
    	</div>
    </div>
</div>


		</div>
		
	
	<div class="cookie-bar v3">
    <div class="head">
        		Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu.
		Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.    </div>
    <div class="body">
        <p><strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej.</a></strong></p>
        <small><a href="javascript:void(0);" class="close">Tak, zgadzam się</a></small>
    </div>
</div>

 
	<footer id="footer">
		<div class="pageWidth">
			<div class="head">
				<h3><a href="https://www.propertynews.pl/"><img src="https://www.propertynews.pl/images/2018/www/propertynews.png" alt="Property News - portal nieruchomości i architektury komercyjnej" width="187" /></a></h3>
				<small>Kompleksowe informacje z polskiego rynku nieruchomościach komercyjnych</small>
			</div>

			<div class="body">
				<div class="one">
					<h3>POPULARNE MIASTA</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/tagi/katowice,3802.html">KATOWICE</a></li>
						<li><a href="https://www.propertynews.pl/tagi/krakow,2874.html">KRAKÓW</a></li>
						<li><a href="https://www.propertynews.pl/tagi/lodz,2768.html">ŁÓDŹ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/poznan,2917.html">POZNAŃ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/szczecin,3316.html">SZCZECIN</a></li>
						<li><a href="https://www.propertynews.pl/tagi/trojmiasto,2929.html">TRÓJMIASTO</a></li>
						<li><a href="https://www.propertynews.pl/tagi/warszawa,2920.html">WARSZAWA</a></li>
						<li><a href="https://www.propertynews.pl/tagi/wroclaw,2982.html">WROCŁAW</a></li>
					</ul>
				</div>

				<div class="one">
					<h3>O NAS</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/redakcja.html">REDAKCJA</a></li>
						<li><a href="https://www.propertynews.pl/reklama.html">REKLAMA</a></li>
						<li><a href="https://www.propertynews.pl/regulamin.html">REGULAMIN</a></li>
						<li><a href="https://www.propertynews.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
						<li><a href="https://www.propertynews.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
				        <li><a href="https://www.propertynews.pl/powiadomienia/">POWIADOMIENIA</a></li>
						<li><a href="https://www.propertynews.pl/kontakt.html">KONTAKT</a></li>
						<li><a href="https://www.propertynews.pl/moduly-informacji.html">MODUŁY INFORMACJI</a></li>
						<li><a href="https://www.propertynews.pl/rss/informacje.html">RSS</a></li>
						<li><a href="https://www.propertynews.pl/newsletter.html">NEWSLETTER</a></li>
						<li><a href="https://www.propertynews.pl/partnerzy.html">PARTNERZY</a></li>
					</ul>
				</div>
			</div>

			<div class="foot">
				<h3>DOŁĄCZ DO NASZEJ SPOŁECZNOŚCI</h3>
				<ul class="inline">
					<li><a href="https://www.facebook.com/propertynewspl/"><img src="https://www.propertynews.pl/images/2018/icons/fb-wh.png" alt="" /></a></li>
					<li><a href="https://www.linkedin.com/showcase/propertynews"><img src="https://www.propertynews.pl/images/2018/icons/lnkdin-wh.png" alt="" /></a></li>
					<li><a href="https://twitter.com/propertynewspl"><img src="https://www.propertynews.pl/images/2018/icons/twitter-wh.png" alt="" /></a></li>
					<li><a href="https://www.propertynews.pl/rss/informacje.html"><img src="https://www.propertynews.pl/images/2018/icons/rss-wh.png" alt="" /></a></li>
				</ul>
			</div>
		</div>
	</footer>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.propertynews.pl/images/icons/property-news.png" width="140" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertynews.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><img src="https://www.propertynews.pl/images/icons/close2.png" alt="" width="22"></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>
	<script type="text/javascript">
<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'zCrgkrwSf3_HF_WK_TF6upYUHZFdB.uB.A.ejLSJaBX.O7';
	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	
//--><!]]>
</script>



<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-9']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20728.4.1.1','');
bmone2n.addPosition('20728.4.1.3','');
bmone2n.addPosition('20728.4.1.2','');
bmone2n.addPosition('20728.4.1.5','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20728.4.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.4.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20728.4.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.4.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20728.4.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.4.1.2'); /* ]]> */</script></div>
<div id='bmone2t-20728.4.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.4.1.5'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- ampd-framework:v3.03|uid:ed630e33aff0a3627b0db08e3dddc6ae_vars, cached:yes, cache:miss, rt:0,0079, mc:29 -->
</body>
</html>