<!DOCTYPE html>
<html lang="pl">

<head>
	<meta charset="utf-8" />
	<title>Nieruchomości w obliczu koronawirusa. Osłabienie walut niekorzystne dla wynajmujących i najemców - Biura</title>
	<meta property="og:title" content="Nieruchomości w obliczu koronawirusa. Osłabienie walut niekorzystne dla wynajmujących i najemców" />
	<meta name="Description" content="Kraje, które nie przyjęły euro lub ich waluty nie są powiązane ze wspólną europejską walutą, odnotowały w lutym i marcu 2020 r. osłabienie kursów walut o około 10 proc. Wyjątkiem jest rumuński lej, który stracił zaledwie 1 proc., głównie dzięki interwencji banku centralnego. W związku z tym, że większość umów najmu w Europie Środkowo-Wschodniej jest denominowana w euro, może to stanowić dodatkowe obciążenie dla najemców, zwłaszcza tych, którzy uzyskują większość dochodów w walutach lokalnych (CZK, PLN, HUF i RON)." />
			<meta property="og:description" content="Kraje, które nie przyjęły euro lub ich waluty nie są powiązane ze wspólną europejską walutą, odnotowały w lutym i marcu 2020 r. osłabienie kursów walut o około 10 proc. Wyjątkiem jest rumuński lej, który stracił zaledwie 1 proc., głównie dzięki interwencji banku centralnego. W związku z tym, że większość umów najmu w Europie Środkowo-Wschodniej jest denominowana w euro, może to stanowić dodatkowe obciążenie dla najemców, zwłaszcza tych, którzy uzyskują większość dochodów w walutach lokalnych (CZK, PLN, HUF i RON)." />
		<meta name="author" content="PTWP" />
	<meta property="og:image" content="https://pliki.propertynews.pl/i/06/57/48/065748_940.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.propertynews.pl" />
	<meta property="fb:admins" content="100002431297570" />

	<link rel="canonical" href="https://www.propertynews.pl/biura/nieruchomosci-w-obliczu-koronawirusa-oslabienie-walut-niekorzystne-dla-wynajmujacych-i-najemcow,81263.html" />
	<meta property="og:url" content="https://www.propertynews.pl/biura/nieruchomosci-w-obliczu-koronawirusa-oslabienie-walut-niekorzystne-dla-wynajmujacych-i-najemcow,81263.html" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Saira+Extra+Condensed:200,300,400,700,800|Lato:300,400,700,800&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertynews.pl/css/jplayer.blue.monday.css?v=2" />

	<link rel="stylesheet" href="https://www.propertynews.pl/css/style2018.css?v=139" type="text/css" />


<script type="text/javascript" src="https://p.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/jquery.scrollpane.min.js?v=2"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/jquery.easing.min.js"></script>
<script type="text/javascript" src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/crawler.js"></script>
			<script type="text/javascript" src="https://www.propertynews.pl/js/common2018.js?v=26"></script>
	


	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" href="/favicon.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

	<meta name="google-site-verification" content="dTDCE0yIkLSPXBZT4BRQxQ3MDUilB22VPsKF_IF2Ybw" />
	

<link rel="alternate" type="application/rss+xml" title="Najważniejsze informacje | propertynews.pl" href="https://www.propertynews.pl/rss/najwazniejsze-informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="Centra handlowe | propertynews.pl" href="https://www.propertynews.pl/rss/centra-handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="Biura | propertynews.pl" href="https://www.propertynews.pl/rss/biura.xml" />
<link rel="alternate" type="application/rss+xml" title="Magazyny | propertynews.pl" href="https://www.propertynews.pl/rss/magazyny.xml" />
<link rel="alternate" type="application/rss+xml" title="Hotele | propertynews.pl" href="https://www.propertynews.pl/rss/hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="Prawo | propertynews.pl" href="https://www.propertynews.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Finanse | propertynews.pl" href="https://www.propertynews.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Tereny inwestycyjne | propertynews.pl" href="https://www.propertynews.pl/rss/tereny-inwestycyjne.xml" />
<link rel="alternate" type="application/rss+xml" title="Wykonawstwo i usługi | propertynews.pl" href="https://www.propertynews.pl/rss/wykonawstwo-i-uslugi.xml" />
<link rel="alternate" type="application/rss+xml" title="Technologie | propertynews.pl" href="https://www.propertynews.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="Marketing | propertynews.pl" href="https://www.propertynews.pl/rss/marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="Opinie i wywiady | propertynews.pl" href="https://www.propertynews.pl/rss/opinie.xml" />
<link rel="alternate" type="application/rss+xml" title="Raporty | propertynews.pl" href="https://www.propertynews.pl/rss/raporty.xml" />
<link rel="alternate" type="application/rss+xml" title="Sylwetki | propertynews.pl" href="https://www.propertynews.pl/rss/sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="Galerie | propertynews.pl" href="https://www.propertynews.pl/rss/galerie.xml" /><script src="https://cdn.gravitec.net/storage/723383e2ec2005f0fc4cd61921b2344c/client.js" async></script>
</head>

<body class="cat">
			

	<div class="box-17">
	<div class="pageWidth">

	<small>PARTNERZY  PORTALU</small>

	<div id="auto-scroller">
		<a href="http://www.wnp.pl/klik/biuletyn/AXIIMMOPartner|pnews01012020.xml?https://www.propertynews.pl/partner/axi-immo-group,10/"><img src="https://www.propertynews.pl/images/partners/axiimmo1.png" alt="partner portalu propertynews.pl" style="max-width: 120px;" /></a>
		        <a href="http://www.wnp.pl/klik/biuletyn/DMBuildingPartner|pnews24062019.xml?https://www.propertynews.pl/partner/dm-building-sp-z-o-o,77/"><img src="https://www.propertynews.pl/images/partners/dm.png" alt=""/></a>
				<a href="http://www.wnp.pl/klik/biuletyn/EuroptimaPartnerPortalu|pnews10012020.xml?https://www.propertynews.pl/partner/europtima-sp-z-o-o,24/"><img src="https://www.propertynews.pl/images/partners/europtima3.png" alt="partner portalu propertynews.pl" /></a>
		<a href="http://www.wnp.pl/klik/biuletyn/ForbisGroupPartner|pnews04122019.xml?https://www.propertynews.pl/partner/forbis-group-sp-z-o-o,69/"><img src="https://www.propertynews.pl/images/partners/forbis.png" alt="partner portalu propertynews.pl" /></a>
								<a href="http://www.wnp.pl/klik/biuletyn/MUNIAKpartner|pnews09012020.xml?https://www.propertynews.pl/partner/muniak,59/"><img src="https://www.propertynews.pl/images/partners/muniak.png" alt="partner portalu propertynews.pl" style="max-width: 160px;" /></a>
		<a href="http://www.wnp.pl/klik/biuletyn/NAIEstateFellows|pnews01022020.xml?https://www.propertynews.pl/partner/nai-estate-fellows,37/"><img src="https://www.propertynews.pl/images/partners/nai2.png" alt="partner portalu propertynews.pl" style="max-width: 200px;" /></a>
				<a href="http://www.wnp.pl/klik/biuletyn/Quadraturepartner|pnews02092019.xml?https://www.propertynews.pl/partner/quadrature,79/"><img src="https://www.propertynews.pl/images/partners/quadrature.png?v=2" alt="partner portalu propertynews.pl" style="max-width: 120px;" /></a>
		<a href="http://www.wnp.pl/klik/biuletyn/Tetrispartner|pnews21042019.xml?https://www.propertynews.pl/partner/tetris-,34/"><img src="https://www.propertynews.pl/images/partners/tetris1.png" alt="partner portalu propertynews.pl" style="max-width: 120px;" /></a>
	</div>

	</div>

</div>



	<div class="box-1">
	<div class="pageWidth acenter">
		<div class="ad w750" data-text="REKLAMA">
			<div class="wrap" id='bmone2n-20728.4.1.1'></div>
		</div>
	</div>
</div>


	<header id="header">
	<div class="pageWidth2">
		<h2 class="logo"><a href="https://www.propertynews.pl/"><img src="https://www.propertynews.pl/images/2018/www/property-news.png"  alt="Nieruchomości, architektura, budownictwo (hotele, biura, galerie) - Property News" width="137" /></a></h2>

		<nav id="nav" class="cf">
			<ul class="left">
							<li class="el-1">
					<a  href="https://www.propertynews.pl/centra-handlowe/" title="CENTRA HANDLOWE">CENTRA HANDLOWE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/centra-handlowe/" title="Centra handlowe">
										Centra handlowe
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/lpp-rekomenduje-niewyplacanie-dywidendy,81272.html">
											<img src="https://pliki.propertynews.pl/i/05/95/34/059534_r2_300.jpg" alt="LPP rekomenduje niewypłacanie dywidendy" title="Salon sieci Reserved, fot. materiały prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/lpp-rekomenduje-niewyplacanie-dywidendy,81272.html">LPP rekomenduje niewypłacanie dywidendy</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/instersport-zaklada-powrot-do-porownywalnej-sprzedazy-lfl-jesienia-nie-zaprzestaje-prac-nad-przejeciem-4faces,81271.html">
											<img src="https://pliki.propertynews.pl/i/06/57/54/065754_r2_300.jpg" alt="Instersport zakłada powrót do porównywalnej sprzedaży LFL jesienią. Nie zaprzestaje prac nad przejęciem 4Faces" title="Fot. Shutterstock, Maryia_K"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/instersport-zaklada-powrot-do-porownywalnej-sprzedazy-lfl-jesienia-nie-zaprzestaje-prac-nad-przejeciem-4faces,81271.html">Instersport zakłada powrót do porównywalnej sprzedaży LFL jesienią. Nie zaprzestaje prac nad przejęciem 4Faces</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/rosnie-zadluzenie-branzy-handlowej,81269.html">
											<img src="https://pliki.propertynews.pl/i/06/57/53/065753_r2_300.jpg" alt="Rośnie zadłużenie branży handlowej" title="fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/rosnie-zadluzenie-branzy-handlowej,81269.html">Rośnie zadłużenie branży handlowej</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-2 current">
					<a  href="https://www.propertynews.pl/biura/" title="BIURA">BIURA</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/biura/" title="Biura">
										Biura
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/coworking-na-goracej-linii-negocjacji-czynszowych,81270.html">
											<img src="https://pliki.propertynews.pl/i/06/57/55/065755_r2_300.jpg" alt="Coworking na gorącej linii negocjacji czynszowych" title="Sądzę, że w następnych dwóch, trzech tygodniach, wraz z rozwojem epidemii, wszystkie coworki postawią jednak na tymczasowe zamknięcie lokalizacji – przewiduje Robert Chmielewski, współzałożyciel ShareSpace. Fot. PTWP."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/coworking-na-goracej-linii-negocjacji-czynszowych,81270.html">Coworking na gorącej linii negocjacji czynszowych</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/nieruchomosci-w-obliczu-koronawirusa-oslabienie-walut-niekorzystne-dla-wynajmujacych-i-najemcow,81263.html">
											<img src="https://pliki.propertynews.pl/i/06/57/48/065748_r2_300.jpg" alt="Osłabienie walut wyzwaniem dla rynku nieruchomości" title="Luke Dawson, dyrektor zarządzający i dyrektor ds. rynków kapitałowych na region CEE w Colliers International."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/nieruchomosci-w-obliczu-koronawirusa-oslabienie-walut-niekorzystne-dla-wynajmujacych-i-najemcow,81263.html">Osłabienie walut wyzwaniem dla rynku nieruchomości</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/rynek-biurowy-w-lublinie-pod-lupa-ekspertow,81255.html">
											<img src="https://pliki.propertynews.pl/i/05/79/51/057951_r2_300.jpg" alt="Rynek biurowy w Lublinie pod lupą ekspertów" title="Lublin, fot. shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/rynek-biurowy-w-lublinie-pod-lupa-ekspertow,81255.html">Rynek biurowy w Lublinie pod lupą ekspertów</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-3">
					<a  href="https://www.propertynews.pl/magazyny/" title="MAGAZYNY">MAGAZYNY</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/magazyny/" title="Magazyny">
										Magazyny
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/panattoni-rusza-z-nowa-inwestycja,81238.html">
											<img src="https://pliki.propertynews.pl/i/06/57/25/065725_r2_300.jpg" alt="Panattoni rusza z nową inwestycją" title="Panattoni zrealizuje kolejną inwestycję dla K-FLEX. mat.pras."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/panattoni-rusza-z-nowa-inwestycja,81238.html">Panattoni rusza z nową inwestycją</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/panattoni-wybuduje-80-tys-mkw-pod-warszawa,81206.html">
											<img src="https://pliki.propertynews.pl/i/06/56/82/065682_r2_300.jpg" alt="Panattoni wybuduje 80 tys. mkw. pod Warszawą" title="Panattoni A2 East Warsaw Park"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/panattoni-wybuduje-80-tys-mkw-pod-warszawa,81206.html">Panattoni wybuduje 80 tys. mkw. pod Warszawą</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/7r-sprzedaje-magazyn-w-ramach-kompleksu-logistycznego-7r-park-krakow,81183.html">
											<img src="https://pliki.propertynews.pl/i/06/56/72/065672_r2_300.jpg" alt="7R sprzedaje magazyn w ramach kompleksu logistycznego 7R Park Kraków" title="mat. pras."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/7r-sprzedaje-magazyn-w-ramach-kompleksu-logistycznego-7r-park-krakow,81183.html">7R sprzedaje magazyn w ramach kompleksu logistycznego 7R Park Kraków</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-4">
					<a  href="https://www.propertynews.pl/hotele/" title="HOTELE">HOTELE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/hotele/" title="Hotele">
										Hotele
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/sieci/" title="Sieci">
										Sieci
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/tagi/turystyka,8775.html" title="Turystyka">
										Turystyka
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/spa-i-rekreacja/" title="Spa i rekreacja">
										Spa i rekreacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/katowice-konkurs-na-koncepcje-parkingu-wielopoziomowego-w-strefie-kultury,81275.html">
											<img src="https://pliki.propertynews.pl/i/02/04/82/020482_r2_300.jpg" alt="Katowice: Konkurs na koncepcję parkingu wielopoziomowego w Strefie Kultury" title="Strefa Kultury w Katowicach"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/katowice-konkurs-na-koncepcje-parkingu-wielopoziomowego-w-strefie-kultury,81275.html">Katowice: Konkurs na koncepcję parkingu wielopoziomowego w Strefie Kultury</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/ryanair-ponad-90-proc-samolotow-nadal-uziemionych,81273.html">
											<img src="https://pliki.propertynews.pl/i/06/50/40/065040_r2_300.jpg" alt="Ryanair: ponad 90 proc. samolotów nadal uziemionych" title="Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/ryanair-ponad-90-proc-samolotow-nadal-uziemionych,81273.html">Ryanair: ponad 90 proc. samolotów nadal uziemionych</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/branza-targowa-rozczarowana-tarcza-beda-zwolnienia-i-upadlosci,81259.html">
											<img src="https://pliki.propertynews.pl/i/06/50/89/065089_r2_300.jpg" alt="Branża targowa rozczarowana Tarczą. Będą zwolnienia i upadłości" title="Skutki koronawirusa odczuwają wszystkie firmy branży już od 2 miesięcy. Większość firm ma dziś przychody na poziomie 0 zł.fot. shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/branza-targowa-rozczarowana-tarcza-beda-zwolnienia-i-upadlosci,81259.html">Branża targowa rozczarowana Tarczą. Będą zwolnienia i upadłości</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-5">
					<a rel="external" href="http://www.housemarket.pl/" title="MIESZKANIA">MIESZKANIA</a>
									</li>
							<li class="el-6">
					<a rel="external" href="http://www.propertydesign.pl/" title="ARCHITEKTURA">ARCHITEKTURA</a>
									</li>
							<li class="el-7">
					<a  href="https://www.propertynews.pl/inwestycje/" title="INWESTYCJE">INWESTYCJE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-miescie/" title="W mieście">
										W mieście
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/nad-morzem/" title="Nad morzem">
										Nad morzem
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/nad-jeziorem/" title="Nad jeziorem">
										Nad jeziorem
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-gorach/" title="W górach">
										W górach
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-lesie/" title="W lesie">
										W lesie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/zagranica/" title="Zagranica">
										Zagranica
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/rynek/" title="Rynek">
										Rynek
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/finansowanie/" title="Finansowanie">
										Finansowanie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/prawo/" title="Prawo">
										Prawo
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/urzadz-sie/" title="Urządź się">
										Urządź się
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/sun-snow-wprowadza-specjalne-procedury-bezpieczenstwa,81257.html">
											<img src="https://pliki.propertynews.pl/i/04/29/10/042910_r2_300.jpg" alt="Sun & Snow wprowadza specjalne procedury bezpieczeństwa" title="Marcin Dumania, Prezes Sun & Snow"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/sun-snow-wprowadza-specjalne-procedury-bezpieczenstwa,81257.html">Sun & Snow wprowadza specjalne procedury bezpieczeństwa</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/rynek-nieruchomosci-wypoczynkowych-moze-szybko-odzyskac-sily,81118.html">
											<img src="https://pliki.propertynews.pl/i/03/27/98/032798_r2_300.jpg" alt="Rynek nieruchomości wypoczynkowych może szybko odzyskać siły" title="Sun&Snow Residence Karpacz"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/rynek-nieruchomosci-wypoczynkowych-moze-szybko-odzyskac-sily,81118.html">Rynek nieruchomości wypoczynkowych może szybko odzyskać siły</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/aparthotel-ndi-smolna-z-pozwoleniem-na-budowe,81018.html">
											<img src="https://pliki.propertynews.pl/i/06/55/49/065549_r2_300.jpg" alt="Aparthotel NDI Smolna z pozwoleniem na budowę" title="Aparthotel NDI Smolna 23"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/aparthotel-ndi-smolna-z-pozwoleniem-na-budowe,81018.html">Aparthotel NDI Smolna z pozwoleniem na budowę</a></h3>
									</div>
								</li>
															</ul>
							<ul class="list-15">
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/dlaczego-najem-krotkoterminowy-jest-zakazany-na-sun-snow-odbilo-sie-to-rykoszetem,80835.html">
											<img src="https://pliki.propertynews.pl/i/06/54/37/065437_r2_300.jpg" alt="Dlaczego najem krótkoterminowy jest zakazany? Na Sun & Snow odbiło się to rykoszetem" title="Wydaje mi się, że „dostało” nam się przy okazji zamykania ośrodków uzdrowiskowych, wczasowych i kolonijnych – domyśla się Marcin Dumania, prezes zarządu Sun & Snow. Fot. Shutterstock, Grand Warszawski"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/dlaczego-najem-krotkoterminowy-jest-zakazany-na-sun-snow-odbilo-sie-to-rykoszetem,80835.html">Dlaczego najem krótkoterminowy jest zakazany? Na Sun & Snow odbiło się to rykoszetem</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/opodatkowanie-drugiego-mieszkania-mieszkanicznik-odpowiada,80742.html">
											<img src="https://pliki.propertynews.pl/i/05/31/60/053160_r2_300.jpg" alt="Opodatkowanie drugiego mieszkania?  Mieszkanicznik odpowiada" title="Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/opodatkowanie-drugiego-mieszkania-mieszkanicznik-odpowiada,80742.html">Opodatkowanie drugiego mieszkania?  Mieszkanicznik odpowiada</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/co-living-nowa-era-na-inwestycyjnym-rynku-nieruchomosci-w-polsce,80719.html">
											<img src="https://pliki.propertynews.pl/i/06/53/68/065368_r2_300.jpg" alt="Zgłębiamy temat senior housingu" title="Fot.  Jeff Sheldon/Unsplash"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/co-living-nowa-era-na-inwestycyjnym-rynku-nieruchomosci-w-polsce,80719.html">Zgłębiamy temat senior housingu</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-8">
					<a  href="https://www.propertynews.pl/konferencje/" title="KONFERENCJE">KONFERENCJE</a>
									</li>
							<li class="el-9">
					<a  href="https://www.propertynews.pl/prawo/" title="PRAWO">PRAWO</a>
										<div class="sub">
																		<div class="right">
							<ul class="list-15 v2">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/prawo/ponad-200-poprawek-do-ustaw-antykryzysowych,81262.html">
											<img src="https://pliki.propertynews.pl/i/06/54/67/065467_r2_300.jpg" alt="Ponad 200 poprawek do ustaw antykryzysowych" title="shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/prawo/ponad-200-poprawek-do-ustaw-antykryzysowych,81262.html">Ponad 200 poprawek do ustaw antykryzysowych</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/rzad-poswieca-galerie-handlowe-by-ratowac-najemcow,81242.html">
											<img src="https://pliki.propertynews.pl/i/06/57/39/065739_r2_300.jpg" alt="Rząd poświęca galerie handlowe, by ratować najemców" title="Fot. Shutterstock, Volurol"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/rzad-poswieca-galerie-handlowe-by-ratowac-najemcow,81242.html">Rząd poświęca galerie handlowe, by ratować najemców</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/prawo/prezydent-tarcza-antykryzysowa-powinna-trafic-do-podpisu-przed-1-kwietnia,81233.html">
											<img src="https://pliki.propertynews.pl/i/03/94/00/039400_r2_300.jpg" alt="Prezydent: tarcza antykryzysowa powinna trafić do podpisu przed 1 kwietnia" title="Prezydent Andrzej Duda"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/prawo/prezydent-tarcza-antykryzysowa-powinna-trafic-do-podpisu-przed-1-kwietnia,81233.html">Prezydent: tarcza antykryzysowa powinna trafić do podpisu przed 1 kwietnia</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/co-dla-branzy-meblarskiej-w-tarczy-antykryzysowej,81228.html">
											<img src="https://pliki.propertynews.pl/i/05/64/96/056496_r2_300.jpg" alt="Co dla branży meblarskiej w "Tarczy antykryzysowej"?" title="Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/co-dla-branzy-meblarskiej-w-tarczy-antykryzysowej,81228.html">Co dla branży meblarskiej w "Tarczy antykryzysowej"?</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-10">
					<a  href="https://www.propertynews.pl/finanse/" title="FINANSE">FINANSE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/finanse/" title="Finanse">
										Finanse
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/waluty/" title="Waluty">
										Waluty
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/gielda/indeksy/" title="Akcje i indeksy">
										Akcje i indeksy
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/finanse/projekt-antykryzysowy-dla-przedsiebiorcow-i-pracownikow-212-mld-zl-na-walke-z-kryzysem-aktualizacja,80868.html">
											<img src="https://pliki.propertynews.pl/i/06/54/54/065454_r2_300.jpg" alt="Projekt antykryzysowy dla przedsiębiorców i pracowników. 212 mld zł na walkę z kryzysem (aktualizacja)" title="Premier Mateusz Morawiecki, fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/finanse/projekt-antykryzysowy-dla-przedsiebiorcow-i-pracownikow-212-mld-zl-na-walke-z-kryzysem-aktualizacja,80868.html">Projekt antykryzysowy dla przedsiębiorców i pracowników. 212 mld zł na walkę z kryzysem (aktualizacja)</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/rosnie-zadluzenie-branzy-handlowej,81269.html">
											<img src="https://pliki.propertynews.pl/i/06/57/53/065753_r2_300.jpg" alt="Rośnie zadłużenie branży handlowej" title="fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/rosnie-zadluzenie-branzy-handlowej,81269.html">Rośnie zadłużenie branży handlowej</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/finanse/renault-wstrzymuje-produkcje-w-niemal-wszystkich-zakladach,81256.html">
											<img src="https://pliki.propertynews.pl/i/06/53/91/065391_r2_300.jpg" alt="Renault wstrzymuje produkcję w niemal wszystkich zakładach" title="Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/finanse/renault-wstrzymuje-produkcje-w-niemal-wszystkich-zakladach,81256.html">Renault wstrzymuje produkcję w niemal wszystkich zakładach</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
			
				<li class="more">
					<a href="javascript:void(0);">WIĘCEJ</a>
					<ul class="sub">
																			<li class="mobile el-1">
								<a  href="https://www.propertynews.pl/centra-handlowe/">CENTRA HANDLOWE</a>
							</li>
													<li class="mobile el-2 current">
								<a  href="https://www.propertynews.pl/biura/">BIURA</a>
							</li>
													<li class="mobile el-3">
								<a  href="https://www.propertynews.pl/magazyny/">MAGAZYNY</a>
							</li>
													<li class="mobile el-4">
								<a  href="https://www.propertynews.pl/hotele/">HOTELE</a>
							</li>
													<li class="mobile el-5">
								<a  href="http://www.housemarket.pl/">MIESZKANIA</a>
							</li>
													<li class="mobile el-6">
								<a  href="http://www.propertydesign.pl/">ARCHITEKTURA</a>
							</li>
													<li class="mobile el-7">
								<a  href="https://www.propertynews.pl/inwestycje/">INWESTYCJE</a>
							</li>
													<li class="mobile el-8">
								<a  href="https://www.propertynews.pl/konferencje/">KONFERENCJE</a>
							</li>
													<li class="mobile el-9">
								<a  href="https://www.propertynews.pl/prawo/">PRAWO</a>
							</li>
													<li class="mobile el-10">
								<a  href="https://www.propertynews.pl/finanse/">FINANSE</a>
							</li>
							
						<li><a href="https://www.propertynews.pl/tereny-inwestycyjne/">TERENY INWESTYCYJNE</a></li>
						<li><a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/">WYKONAWSTWO</a></li>
						<li><a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/">POLITYKA I SPOŁECZEŃSTWO</a></li>
						<li><a href="https://www.propertynews.pl/wydania-specjalne/">PROPERTY MAGAZINE</a></li>
						<li><a href="https://www.propertynews.pl/retail-map/">RETAIL MAP</a></li>
                        <li><a href="https://www.propertynews.pl/warehouses-map/">WAREHOUSE</a></li>
					</ul>
				</li>
			</ul>

			<ul class="right">
				<li class="search"><a href="javascript:void(0);" id="mobileSearch"><img src="https://www.propertynews.pl/images/2018/icons/search.png" alt="" width="15" /></a></li>
				<li class="premium"><a href="https://www.propertynews.pl/strefa-premium/"><img src="https://www.propertynews.pl/images/2018/www/property-news-premium.png" alt="" width="115" /></a></li>
			</ul>

			<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		</nav>
	</div>

	<div class="search">
		<a class="close" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		<form method="get" action="https://www.propertynews.pl/szukaj.html">
			<input name="qt" type="search" value="" id="s" placeholder="wyszukaj w serwisie">
			<button type="submit"><img alt="" src="https://www.propertynews.pl/images/2018/icons/search.png" width="15" /></button>
		</form>
	</div>
</header>
			<div class="pageWidth">
			<div class="acenter ad-place-5"><div class="ad" data-text="REKLAMA">
	<div  class="wrap" id='bmone2n-20728.4.1.5'></div>
</div></div>
		</div>
	
		<div class="box-35">
	<div class="flmc-scroller">
		<div class="wrapper">
			<div class="scroller">
						<div class="one">
		<div class="img">
			<a href="https://www.propertynews.pl/hotele/hotelowej-sciemy-nikt-nie-kupi,80641.html">
				<img src="https://pliki.propertynews.pl/i/06/34/25/063425_r0_300.jpg" alt="Hotelowej ściemy nikt nie kupi" title="fot. Shutterstock" />
			</a>
		</div>
		<div class="desc">
			<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/hotele/">HOTELE</a></small>
			<h3><a href="https://www.propertynews.pl/hotele/hotelowej-sciemy-nikt-nie-kupi,80641.html">Hotelowej ściemy nikt nie kupi</a></h3>
		</div>
	</div>	
						<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/facility-managment-to-nie-tylko-optymalizacja-kosztow,80196.html">
					<img src="https://pliki.propertynews.pl/i/06/52/74/065274_r0_300.jpg" alt="Facility managment to nie tylko optymalizacja kosztów" title="Agnieszka Kamińska, prezes zarządu AGIS Managment Group, fot. PTWP" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/wykonawstwo-i-uslugi/">WYKONAWSTWO I USŁUGI</a></small>
				<h3><a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/facility-managment-to-nie-tylko-optymalizacja-kosztow,80196.html">Facility managment to nie tylko optymalizacja kosztów</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/hotele/ekspert-o-rozwoju-rynkow-mice-i-hoteli-w-stolicy-gornego-slaska,80434.html">
					<img src="https://pliki.propertynews.pl/i/06/51/65/065165_r0_300.jpg" alt="To miasto czeka hotelowa hossa" title="Dzisiaj znaczna część zagranicznych gości nocuje w Krakowie, we Wrocławiu, albo dojeżdża z Warszawy. Gdy będą mieć wystandaryzowany nocleg w Katowicach, zostaną na noc. Fot. Shutterstock" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/hotele/">HOTELE</a></small>
				<h3><a href="https://www.propertynews.pl/hotele/ekspert-o-rozwoju-rynkow-mice-i-hoteli-w-stolicy-gornego-slaska,80434.html">To miasto czeka hotelowa hossa</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/magazyny/peakside-zadebiutuje-na-rynku-magazynowym,80395.html">
					<img src="https://pliki.propertynews.pl/i/06/51/11/065111_r0_300.jpg" alt="Peakside zadebiutuje na rynku magazynowym" title="Roman Skowroński, Managing Director Peakside Capital Advisors" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/magazyny/">MAGAZYNY</a></small>
				<h3><a href="https://www.propertynews.pl/magazyny/peakside-zadebiutuje-na-rynku-magazynowym,80395.html">Peakside zadebiutuje na rynku magazynowym</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/hotele/globalne-debiuty-lokalne-powroty-oto-szczegoly-nowych-inwestycji-hotelowych-w-katowicach,80391.html">
					<img src="https://pliki.propertynews.pl/i/06/51/09/065109_r0_300.jpg" alt="Globalne debiuty, lokalne powroty. Oto szczegóły nowych inwestycji hotelowych w Katowicach" title="Katowice znalazły się na celowniku wielu sieci hotelowych" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/hotele/">HOTELE</a></small>
				<h3><a href="https://www.propertynews.pl/hotele/globalne-debiuty-lokalne-powroty-oto-szczegoly-nowych-inwestycji-hotelowych-w-katowicach,80391.html">Globalne debiuty, lokalne powroty. Oto szczegóły nowych inwestycji hotelowych w Katowicach</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/mipim-z-nowym-terminem-winny-koronawirus,80339.html">
					<img src="https://pliki.propertynews.pl/i/06/51/02/065102_r0_300.jpg" alt="MIPIM z nowym terminem. Winny koronawirus" title="fot. MIPIM" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/mipim-z-nowym-terminem-winny-koronawirus,80339.html">MIPIM z nowym terminem. Winny koronawirus</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/hotele/vonder-europejski-coliving-mebluje-sie-nad-wisla,80383.html">
					<img src="https://pliki.propertynews.pl/i/06/50/97/065097_r0_300.jpg" alt="Vonder, europejski coliving mebluje się nad Wisłą" title="Vonder – colivingowa platforma lifestyle’owa powstała w 2017 r. w Berlinie. Warszawa jest ważnym przystankiem w podróży marki Vonder po Europie - przyznaje  Tomer Bercoviz, CEO Vonder Europe.Fot. Vonder Europe." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/hotele/">HOTELE</a></small>
				<h3><a href="https://www.propertynews.pl/hotele/vonder-europejski-coliving-mebluje-sie-nad-wisla,80383.html">Vonder, europejski coliving mebluje się nad Wisłą</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/przybywa-nowych-biur-w-katowicach-najemcy-beda-mieli-w-czym-wybierac,80361.html">
					<img src="https://pliki.propertynews.pl/i/06/50/83/065083_r0_300.jpg" alt="Przybywa nowych biur w Katowicach. Najemcy będą mieli w czym wybierać" title="fot. Shutterstock" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/przybywa-nowych-biur-w-katowicach-najemcy-beda-mieli-w-czym-wybierac,80361.html">Przybywa nowych biur w Katowicach. Najemcy będą mieli w czym wybierać</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/hotele/kiedy-skonczy-sie-era-architektonicznych-gargameli-w-kurortach,80341.html">
					<img src="https://pliki.propertynews.pl/i/06/50/65/065065_r0_300.jpg" alt="Kiedy skończy się era architektonicznych gargameli w kurortach?" title="fot. Shutterstock" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/hotele/">HOTELE</a></small>
				<h3><a href="https://www.propertynews.pl/hotele/kiedy-skonczy-sie-era-architektonicznych-gargameli-w-kurortach,80341.html">Kiedy skończy się era architektonicznych gargameli w kurortach?</a></h3>
			</div>
		</div>			
			
			</div>
		</div>
		
			<a href="javascript:void(0);" class="arrowLeft"></a>
			<a href="javascript:void(0);" class="arrowRight"></a>
		
	</div>
</div>

				
	
		<div class="box-3">
			<div class="pageWidth">

			 				<div class="box-8">
					<div class="left">
						<article>
							
<div class="content">
	<h1>Nieruchomości w obliczu koronawirusa. Osłabienie walut niekorzystne dla wynajmujących i najemców</h1>

		<div class="main-img">
		<div class="wrap">
						<img src="https://pliki.propertynews.pl/i/06/57/48/065748_r0_940.jpg" alt="Nieruchomości w obliczu koronawirusa. Osłabienie walut niekorzystne dla wynajmujących i najemców" title="Luke Dawson, dyrektor zarządzający i dyrektor ds. rynków kapitałowych na region CEE w Colliers International." />
			
					</div>

		<small><img src="https://www.propertynews.pl/images/2018/icons/article/photo.png" alt="" width="14" /> Luke Dawson, dyrektor zarządzający i dyrektor ds. rynków kapitałowych na region CEE w Colliers International.</small>	</div>
	
	<div class="meta mobile">
				<ul class="list-8">
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/biura/nieruchomosci-w-obliczu-koronawirusa-oslabienie-walut-niekorzystne-dla-wynajmujacych-i-najemcow,81263.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="40" /></a></li>
			<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fbiura%2Fnieruchomosci-w-obliczu-koronawirusa-oslabienie-walut-niekorzystne-dla-wynajmujacych-i-najemcow%2C81263.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fbiura%2Fnieruchomosci-w-obliczu-koronawirusa-oslabienie-walut-niekorzystne-dla-wynajmujacych-i-najemcow%2C81263.html&text=Nieruchomo%C5%9Bci+w+obliczu+koronawirusa.+Os%C5%82abienie+walut+niekorzystne+dla+wynajmuj%C4%85cych+i+najemc%C3%B3w" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="40" /></a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/biura/nieruchomosci-w-obliczu-koronawirusa-oslabienie-walut-niekorzystne-dla-wynajmujacych-i-najemcow,81263.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="40" /></a></li>
			<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/biura/nieruchomosci-w-obliczu-koronawirusa-oslabienie-walut-niekorzystne-dla-wynajmujacych-i-najemcow,81263.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="40" /></a></li>			<li><a class="comment" href="#comment"><img src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="40" /></a></li>
		</ul>
		
		<ul class="list-9">
						<li>
				<small>Autor:</small>
				<span>PropertyNews.pl</span>
			</li>
						<li>
				<small>Dodano:</small>
				<span>30 mar 2020 15:14</span>
			</li>
		</ul>
	</div>

	<p class="lead">
		Kraje, które nie przyjęły euro lub ich waluty nie są powiązane ze wspólną europejską walutą, odnotowały w lutym i marcu 2020 r. osłabienie kursów walut o około 10 proc. Wyjątkiem jest rumuński lej, który stracił zaledwie 1 proc., głównie dzięki interwencji banku centralnego. W związku z tym, że większość umów najmu w Europie Środkowo-Wschodniej jest denominowana w euro, może to stanowić dodatkowe obciążenie dla najemców, zwłaszcza tych, którzy uzyskują większość dochodów w walutach lokalnych (CZK, PLN, HUF i RON).
	</p>

	<div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<div class="wrap" id='bmone2n-20728.4.1.2'></div>
	</div>
</div>

</div>

							<a id="id_tekst" name="81263"></a>

<div class="meta desktop">
	<ul class="list-8">
		<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/biura/nieruchomosci-w-obliczu-koronawirusa-oslabienie-walut-niekorzystne-dla-wynajmujacych-i-najemcow,81263.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="25" /> Udostępnij</a></li>
		<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fbiura%2Fnieruchomosci-w-obliczu-koronawirusa-oslabienie-walut-niekorzystne-dla-wynajmujacych-i-najemcow%2C81263.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fbiura%2Fnieruchomosci-w-obliczu-koronawirusa-oslabienie-walut-niekorzystne-dla-wynajmujacych-i-najemcow%2C81263.html&text=Nieruchomo%C5%9Bci+w+obliczu+koronawirusa.+Os%C5%82abienie+walut+niekorzystne+dla+wynajmuj%C4%85cych+i+najemc%C3%B3w" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="25" /> Tweetnij</a></li>
		<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/biura/nieruchomosci-w-obliczu-koronawirusa-oslabienie-walut-niekorzystne-dla-wynajmujacych-i-najemcow,81263.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="25" /> Podziel się</a></li>
		<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/biura/nieruchomosci-w-obliczu-koronawirusa-oslabienie-walut-niekorzystne-dla-wynajmujacych-i-najemcow,81263.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="25" /> Wyślij na e-mail</a></li>		<li><a class="comment" href="#comment"><img src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="25" /> Skomentuj</a></li>
	</ul>

	<ul class="list-9">
				<li>
			<small>Autor:</small>
			<span>PropertyNews.pl</span>
		</li>
				<li>
			<small>Dodano:</small>
			<span>30 mar 2020 15:14</span>
		</li>
	</ul>
                
        </div>

<div class="more-content">

			<p>- Osłabienie walut, oprócz przymusowego lub dobrowolnego zamknięcia lokali handlowych, gastronomicznych, rozrywkowych i hotelowych, biur oraz części zakładów produkcyjnych w celu ochrony zdrowia ludzkiego, stawia zarówno wynajmujących, jak i najemców w bardzo niekorzystnej sytuacji. Nigdy wcześniej nie mieliśmy do czynienia z podobną sytuacją – pandemia oraz związane z nią stany wyjątkowe ograniczają możliwości normalnego działania wielu osób i firm. W związku z tym sposobem długofalowej ochrony wszystkich interesów będzie z pewnością znalezienie kompromisu pozwalającego zminimalizować skutki tej niesprzyjającej sytuacji - mówi <strong>Kevin Turpin</strong>, dyrektor regionalny ds. badań rynku na Europę Środkowo-Wschodnią w Colliers International.</p>
<p>Z jednej strony wynajmujący będą chcieli ze zrozumiałych względów pobierać czynsze w celu ochrony swoich inwestycji, a z drugiej najemcy będą chcieli się skupić na zabezpieczeniu przyszłości swoich firm i pracowników. We wszystkich sektorach rynku panuje obawa przed scenariuszem, w którym mogłoby zabraknąć firm chętnych na najem powierzchni komercyjnych, ale też takim, w którym firmom zabraknie przestrzeni umożliwiających im prowadzenie działalności.</p>
<p>- Należy mieć nadzieję, że każdy z krajów w regionie CEE opracowuje własne sposoby wyjścia z sytuacji, takie jak wakacje kredytowe lub inne środki finansowe, w tym pakiety pomocy rządowej. Dopóki nie uzyskamy więcej szczegółowych informacji na temat przyjętych metod, musimy znaleźć inne realne rozwiązania, które będą mogły z nimi współgrać, oczywiście zakładając, że ewentualne wsparcie z zewnątrz nie okaże się panaceum - wskazuje <strong>Luke Dawson</strong>, dyrektor zarządzający i dyrektor ds. rynków kapitałowych na region CEE w Colliers International.</p>
<p>Widzimy pierwsze przypadki, w których – zamiast od razu wszczynać spory prawne dotyczące płatności – wynajmujący rozważają krótkookresowe zwolnienia z czynszów lub przesuwają na bieżący okres umowne wakacje czynszowe (zazwyczaj wypadające na koniec umowy najmu). W zamian za to oczekują, że najemcy wydłużą umowy najmu o czas odpowiadający obecnemu trudnemu okresowi lub dłuższy.</p>
		
	
	
	
		<div class="tags">
			<span><a href="https://www.propertynews.pl/tagi/colliers-international,2144.html">Colliers International</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_2144.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/rynek-kapitalowy,38083.html">rynek kapitałowy</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_38083.xml" class="rss">RSS</a></span>
		</div>
	
		<div class="box-12">
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/biura/nieruchomosci-w-obliczu-koronawirusa-oslabienie-walut-niekorzystne-dla-wynajmujacych-i-najemcow,81263.html" rel="external" class="fb-big-button">
			<img src="https://www.propertynews.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
		</a>
	</div>
	

	

	

</div>










						</article>
						
												<article>
						<div class="more-content">
						
<div class="acenter">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="2309888205"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


						</div>
						</article>
						
						<div class="leftSpacing">
														


	<div class="comments">
		<a name="comment"></a>

		
			<div class="head">
				<h2>WSZYSTKIE KOMENTARZE (0)</h2>
								<div class="right">
					<a href="javascript:void(0)" onclick="AddComment(this);" data-art-id="81263" class="button v2">DODAJ NOWY KOMENTARZ</a>
				</div>
							</div>

			<br />
			<p class="acenter p1">Nie ma jeszcze komentarzy. Twój może być pierwszy.</p>

		
					
	<div class="window commentWindow" id="commentWindow_81263" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_81263'); return false;" class="close"><img src="https://www.propertynews.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">89.229.20.240</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6Lf5m28UAAAAAP6GZnau6ttEw9QW762Vz9R-icAZ"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.propertynews.pl/regulamin.html">regulamin serwisu</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						<input type="hidden" name="aid" value="81263" />
					</form>
				</div>
			</div>
		</div>
	</div>
		
			</div>
													</div>
						
												<article>
						<div class="more-content">
						
<div class="acenter">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="4241195552"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


						</div>
						</article>
						
					</div>
					<div class="right">
						<div class="box-13 multi">
	<div class="head">
		<h2>PARTNERZY SERWISU</h2>
	</div>
	<ul>
				<li><a href="http://www.wnp.pl/klik/biuletyn/AGISpartner|pnews04092019.xml?https://www.propertynews.pl/partner/agis-management-group-sp-z-o-o,80/"><img src="https://www.propertynews.pl/images/partners/agis.png" alt="partner serwisu" /></a></li>
				<li><a href="http://www.wnp.pl/klik/biuletyn/CresaPartnerBiura|pnews01012020.xml?https://www.propertynews.pl/partner/cresa-polska,54/"><img src="https://www.propertynews.pl/images/partners/cresa.png" alt="partner serwisu" /></a></li>
				<li><a href="http://www.wnp.pl/klik/biuletyn/InterbiuroPartnerBiura|pnews01012020.xml?https://www.propertynews.pl/partner/interbiuro,14/"><img src="https://www.propertynews.pl/images/partners/interbiuro20.jpg" alt="partner serwisu" /></a></li>
				<li><a href="http://www.wnp.pl/klik/biuletyn/SavillsPartnerBiura|pnews10012020.xml?http://www.propertynews.pl/partner/savills,12/"><img src="https://www.propertynews.pl/images/partners/savills.jpg" alt="partner serwisu" /></a></li>
				<li><a href="http://www.wnp.pl/klik/biuletyn/VastintPartner|pnews13022020.xml?https://www.propertynews.pl/partner/vastint-poland,16/"><img src="https://www.propertynews.pl/images/partners/vastint_1.jpg" alt="partner serwisu" /></a></li>
			</ul>
</div>



						<div class="box-4">
	<h2>POPULARNE</h2>
</div>
<ul class="list-10">
		<li>
		<a href="https://www.propertynews.pl/magazyny/inpost-znika-ostatnia-bariera-w-e-handlu,80902.html">
			<div class="img"><img src="https://pliki.propertynews.pl/i/06/04/90/060490_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>InPost: Znika ostatnia bariera w e-handlu</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/biura/pandemia-zmieni-kazdy-sektor-rynku-nieruchomosci,80833.html">
			<div class="img"><img src="https://pliki.propertynews.pl/i/06/54/32/065432_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Pandemia zmieni każdy sektor rynku nieruchomości</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/nieruchomosci-na-wirusowym-zwolnieniu-lekarskim-podsumowujemy-tydzien-w-cieniu-koronawirusa,80952.html">
			<div class="img"><img src="https://pliki.propertynews.pl/i/06/55/14/065514_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Nieruchomości na wirusowym zwolnieniu lekarskim. Podsumowujemy tydzień w cieniu koronawirusa</h3></div>
		</a>
	</li>
	</ul>
						
<div class="box-41 v2">
	<div class="head cf">
		<h2><a href="https://www.propertynews.pl/strefa-premium/"><img src="https://www.propertynews.pl/images/2018/www/premium-2.png" alt="" width="122" /></a></h2>
		<div class="right">
			<a href="javascript:void(0);">ZOBACZ <span>&#9660;</span></a>
			<ul class="sub">
				<li><a href="https://www.propertynews.pl/strefa-premium/analizy-raporty/">RAPORTY I ANALIZY</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/rankingi/">RANKINGI</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/wywiady/">WYWIADY I OPINIE</a></li>
				<li><a href="https://www.propertynews.pl/wydania-specjalne/">WYDANIA SPECJALNE</a></li>
				<li><a href="https://www.propertynews.pl/retail-map/">PROPERTY MAP</a></li>
			</ul>
		</div>
	</div>
	<div class="body">
						<ul class="list-10">
						<li>
				<a href="https://www.propertynews.pl/hotele/hotelowej-sciemy-nikt-nie-kupi,80641.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/06/34/25/063425_r0_300.jpg" alt="Hotelowej ściemy nikt nie kupi" title="fot. Shutterstock" />
					</div>
					<div class="desc">
						<h3>Hotelowej ściemy nikt nie kupi</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/facility-managment-to-nie-tylko-optymalizacja-kosztow,80196.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/06/52/74/065274_r0_300.jpg" alt="Facility managment to nie tylko optymalizacja kosztów" title="Agnieszka Kamińska, prezes zarządu AGIS Managment Group, fot. PTWP" />
					</div>
					<div class="desc">
						<h3>Facility managment to nie tylko optymalizacja kosztów</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/hotele/ekspert-o-rozwoju-rynkow-mice-i-hoteli-w-stolicy-gornego-slaska,80434.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/06/51/65/065165_r0_300.jpg" alt="To miasto czeka hotelowa hossa" title="Dzisiaj znaczna część zagranicznych gości nocuje w Krakowie, we Wrocławiu, albo dojeżdża z Warszawy. Gdy będą mieć wystandaryzowany nocleg w Katowicach, zostaną na noc. Fot. Shutterstock" />
					</div>
					<div class="desc">
						<h3>To miasto czeka hotelowa hossa</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/magazyny/peakside-zadebiutuje-na-rynku-magazynowym,80395.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/06/51/11/065111_r0_300.jpg" alt="Peakside zadebiutuje na rynku magazynowym" title="Roman Skowroński, Managing Director Peakside Capital Advisors" />
					</div>
					<div class="desc">
						<h3>Peakside zadebiutuje na rynku magazynowym</h3>
					</div>
				</a>
			</li>
					</ul>
		
	</div>
	<div class="foot">
		<a href="javascript:void(0);" class="login loginform">LOGOWANIE</a>
		<a href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium" class="buy">KUP</a>
		<a href="https://www.propertynews.pl/strefa-premium/" class="more">WIĘCEJ</a>
	</div>
</div>

												<br /><div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<!-- rectangle -->
		<div  class="wrap" id='bmone2n-20728.4.1.3'></div>
	</div>
</div>
<br />						<div class="box-7">
	<h2>Newsletter propertynews.pl</h2>

	<form method="get" action="https://konto.ptwp.pl/newsletter/propertynews-rejestracja.html" class="form1">
		<input type="email" name="pemail" id="newsletterMail" value="" placeholder="Podaj adres e-mail" />
		<button type="submit"><img src="https://www.propertynews.pl/images/2018/icons/send.png" alt="" width="26" /></button>
	</form>
	<div class="foot">
		<img src="https://www.propertynews.pl/images/2018/www/nl.png" alt="" />
		<small>Najważniejsze informacje portalu propertynews.pl prosto na Twój e-mail</small>
	</div>
</div>
				

						<br />
											</div>
				</div>
				<div class="box-4">
	<h2><span>REKOMENDOWANE DLA CIEBIE</span></h2>
</div>
<ul class="list-7">
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/biura/coworking-na-goracej-linii-negocjacji-czynszowych,81270.html">
				<img src="https://pliki.propertynews.pl/i/06/57/55/065755_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/biura/coworking-na-goracej-linii-negocjacji-czynszowych,81270.html">Coworking na gorącej linii negocjacji czynszowych</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/biura/nieruchomosci-w-obliczu-koronawirusa-oslabienie-walut-niekorzystne-dla-wynajmujacych-i-najemcow,81263.html">
				<img src="https://pliki.propertynews.pl/i/06/57/48/065748_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/biura/nieruchomosci-w-obliczu-koronawirusa-oslabienie-walut-niekorzystne-dla-wynajmujacych-i-najemcow,81263.html">Osłabienie walut wyzwaniem dla rynku nieruchomości</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/biura/rynek-biurowy-w-lublinie-pod-lupa-ekspertow,81255.html">
				<img src="https://pliki.propertynews.pl/i/05/79/51/057951_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/biura/rynek-biurowy-w-lublinie-pod-lupa-ekspertow,81255.html">Rynek biurowy w Lublinie pod lupą ekspertów</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/biura/zarzad-echo-kupuje-obligacje-spolki,81247.html">
				<img src="https://pliki.propertynews.pl/i/06/07/63/060763_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/biura/zarzad-echo-kupuje-obligacje-spolki,81247.html">Zarząd Echo kupuje obligacje spółki</a></h3>
		</div>
	</li>
</ul>
								<ul class="list-7">
									
									
										<li>
		<div class="img">
			<a href="https://www.propertynews.pl/inwestycje/akademiki-i-sanatoria-jako-miejsce-kwarantanny,81261.html">
				<img src="https://pliki.propertynews.pl/i/06/55/59/065559_r2_300.jpg" alt="Akademiki i sanatoria jako miejsce kwarantanny">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/inwestycje/akademiki-i-sanatoria-jako-miejsce-kwarantanny,81261.html">Akademiki i sanatoria jako miejsce kwarantanny</a></h3>
		</div>
	</li>

										<li>		<div class="img">
			<a href="https://www.wnp.pl/energetyka/fotowoltaika-w-dobie-koronawirusa-columbus-energy-zachowuje-optymizm,381300_1_0_0.html">
				<img src="https://i.wnp.pl/d/36/76/84/367684_r2_300.jpg" alt="Koronawirus uderzy w fotowoltaikę? Czołowy gracz zachowuje optymizm">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.wnp.pl/energetyka/fotowoltaika-w-dobie-koronawirusa-columbus-energy-zachowuje-optymizm,381300_1_0_0.html">Koronawirus uderzy w fotowoltaikę? Czołowy gracz zachowuje optymizm</a></h3>
		</div>
	</li>

								</ul>
				
						</div>
		</div>

		
				<div class="pageWidth">
			
<div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<div class="wrap">
			<script type="text/javascript">
				google_ad_client = "ca-pub-2606282297638682";
				google_ad_slot = "6417294934";
				google_ad_width = "970";
				google_ad_height = "250";
			</script>
			<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
    	</div>
    </div>
</div>


		</div>
		
	
	<div class="cookie-bar v3">
    <div class="head">
        		Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu.
		Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.    </div>
    <div class="body">
        <p><strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej.</a></strong></p>
        <small><a href="javascript:void(0);" class="close">Tak, zgadzam się</a></small>
    </div>
</div>

 
	<footer id="footer">
		<div class="pageWidth">
			<div class="head">
				<h3><a href="https://www.propertynews.pl/"><img src="https://www.propertynews.pl/images/2018/www/propertynews.png" alt="Property News - portal nieruchomości i architektury komercyjnej" width="187" /></a></h3>
				<small>Kompleksowe informacje z polskiego rynku nieruchomościach komercyjnych</small>
			</div>

			<div class="body">
				<div class="one">
					<h3>POPULARNE MIASTA</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/tagi/katowice,3802.html">KATOWICE</a></li>
						<li><a href="https://www.propertynews.pl/tagi/krakow,2874.html">KRAKÓW</a></li>
						<li><a href="https://www.propertynews.pl/tagi/lodz,2768.html">ŁÓDŹ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/poznan,2917.html">POZNAŃ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/szczecin,3316.html">SZCZECIN</a></li>
						<li><a href="https://www.propertynews.pl/tagi/trojmiasto,2929.html">TRÓJMIASTO</a></li>
						<li><a href="https://www.propertynews.pl/tagi/warszawa,2920.html">WARSZAWA</a></li>
						<li><a href="https://www.propertynews.pl/tagi/wroclaw,2982.html">WROCŁAW</a></li>
					</ul>
				</div>

				<div class="one">
					<h3>O NAS</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/redakcja.html">REDAKCJA</a></li>
						<li><a href="https://www.propertynews.pl/reklama.html">REKLAMA</a></li>
						<li><a href="https://www.propertynews.pl/regulamin.html">REGULAMIN</a></li>
						<li><a href="https://www.propertynews.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
						<li><a href="https://www.propertynews.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
				        <li><a href="https://www.propertynews.pl/powiadomienia/">POWIADOMIENIA</a></li>
						<li><a href="https://www.propertynews.pl/kontakt.html">KONTAKT</a></li>
						<li><a href="https://www.propertynews.pl/moduly-informacji.html">MODUŁY INFORMACJI</a></li>
						<li><a href="https://www.propertynews.pl/rss/informacje.html">RSS</a></li>
						<li><a href="https://www.propertynews.pl/newsletter.html">NEWSLETTER</a></li>
						<li><a href="https://www.propertynews.pl/partnerzy.html">PARTNERZY</a></li>
					</ul>
				</div>
			</div>

			<div class="foot">
				<h3>DOŁĄCZ DO NASZEJ SPOŁECZNOŚCI</h3>
				<ul class="inline">
					<li><a href="https://www.facebook.com/propertynewspl/"><img src="https://www.propertynews.pl/images/2018/icons/fb-wh.png" alt="" /></a></li>
					<li><a href="https://www.linkedin.com/showcase/propertynews"><img src="https://www.propertynews.pl/images/2018/icons/lnkdin-wh.png" alt="" /></a></li>
					<li><a href="https://twitter.com/propertynewspl"><img src="https://www.propertynews.pl/images/2018/icons/twitter-wh.png" alt="" /></a></li>
					<li><a href="https://www.propertynews.pl/rss/informacje.html"><img src="https://www.propertynews.pl/images/2018/icons/rss-wh.png" alt="" /></a></li>
				</ul>
			</div>
		</div>
	</footer>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.propertynews.pl/images/icons/property-news.png" width="140" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertynews.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><img src="https://www.propertynews.pl/images/icons/close2.png" alt="" width="22"></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>
	<script type="text/javascript">
<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'zCrgkrwSf3_HF_WK_TF6upYUHZFdB.uB.A.ejLSJaBX.O7';
	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	
//--><!]]>
</script>



<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-9']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20728.4.1.1','');
bmone2n.addPosition('20728.4.1.3','');
bmone2n.addPosition('20728.4.1.2','');
bmone2n.addPosition('20728.4.1.5','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20728.4.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.4.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20728.4.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.4.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20728.4.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.4.1.2'); /* ]]> */</script></div>
<div id='bmone2t-20728.4.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.4.1.5'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- ampd-framework:v3.03|uid:83e1ac92cc6b60da5e81634d02b527d3_vars, fp_cached:yes, fp_cache:hit, rt:0,005, mc:28 -->
</body>
</html>