<!DOCTYPE html>
<html lang="pl">

<head>
	<link rel="dns-prefetch" href="https://pliki.propertynews.pl" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
        <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	<meta charset="utf-8" />
	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-W5XHW4X');</script>
		<!-- End Google Tag Manager -->
		
	
	<title>Prawie 3 mln mkw. wolnych biur. Jakie perspektywy stoją przed tym sektorem? - Biura</title>
	<meta property="og:title" content="Prawie 3 mln mkw. wolnych biur. Jakie perspektywy stoją przed tym sektorem?" />
	<meta name="Description" content="Sytuacja na rynku biurowym po 2021 roku pozwala z ostrożnym optymizmem obserwować kolejne miesiące. Całkowite zasoby nowoczesnej powierzchni biurowej w Polsce na koniec grudnia 2021 r. wyniosły ponad 14,5 mln mkw. Delikatnie spadła powierzchnia dostępna do wynajęcia - podaje REDD w raporcie podsumowującym 2021 rok. Mówiąc o wolnej powierzchni w budynkach istniejących oraz tych w budowie, to na koniec 2021 roku na rynku były prawie 3 mln mkw wolnych biur, które nie zostały jeszcze zaabsorbowane przez popyt." />
			<meta property="og:description" content="Sytuacja na rynku biurowym po 2021 roku pozwala z ostrożnym optymizmem obserwować kolejne miesiące. Całkowite zasoby nowoczesnej powierzchni biurowej w Polsce na koniec grudnia 2021 r. wyniosły ponad 14,5 mln mkw. Delikatnie spadła powierzchnia dostępna do wynajęcia - podaje REDD w raporcie podsumowującym 2021 rok. Mówiąc o wolnej powierzchni w budynkach istniejących oraz tych w budowie, to na koniec 2021 roku na rynku były prawie 3 mln mkw wolnych biur, które nie zostały jeszcze zaabsorbowane przez popyt." />
		<meta name="twitter:card" content="summary_large_image" />
	<meta name="author" content="PTWP" />
	<meta property="og:image" content="https://pliki.propertynews.pl/i/07/78/34/077834_940.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.propertynews.pl" />
	<meta property="fb:admins" content="100002431297570" />

	<link rel="canonical" href="https://www.propertynews.pl/biura/prawie-3-mln-mkw-wolnych-biur-jakie-perspektywy-stoja-przed-tym-sektorem,98125.html" />
	<meta property="og:url" content="https://www.propertynews.pl/biura/prawie-3-mln-mkw-wolnych-biur-jakie-perspektywy-stoja-przed-tym-sektorem,98125.html" />
	<link rel="amphtml" href="https://www.propertynews.pl/biura/prawie-3-mln-mkw-wolnych-biur-jakie-perspektywy-stoja-przed-tym-sektorem,98125.amp" />
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="//fonts.googleapis.com/css?family=Saira+Extra+Condensed:200,300,400,700,800|Lato:300,400,700,800&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">


	<link rel="stylesheet" href="https://www.propertynews.pl/css/style2018.css?v=38" type="text/css" />


						        <script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
					<script>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</script>
		<script type="text/javascript" src="https://www.propertynews.pl/js/common2018.js?v=6"></script>
	


	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

	<meta name="google-site-verification" content="dTDCE0yIkLSPXBZT4BRQxQ3MDUilB22VPsKF_IF2Ybw" />
	<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.propertynews.pl","name":"PropertyNews","url":"https:\/\/www.propertynews.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertynews.pl\/images\/2021\/propertynews.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Prawie 3 mln mkw. wolnych biur. Jakie perspektywy stoj\u0105 przed tym sektorem?","author":{"@type":"Person","name":"PropertyNews.pl"},"creator":{"@type":"Person","name":"PropertyNews.pl"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.propertynews.pl\/i\/07\/78\/34\/077834.jpg"},"thumbnailUrl":"https:\/\/pliki.propertynews.pl\/i\/07\/78\/34\/077834_300.jpg","datePublished":"2022-01-19T08:39:57+01:00","dateModified":"2022-01-19T08:39:57+01:00","url":"https:\/\/www.propertynews.pl\/biura\/prawie-3-mln-mkw-wolnych-biur-jakie-perspektywy-stoja-przed-tym-sektorem,98125.html","headline":"Sytuacja na rynku biurowym po 2021 roku pozwala z ostro\u017cnym optymizmem obserwowa\u0107 kolejne mie...","description":"Sytuacja na rynku biurowym po 2021 roku pozwala z ostro\u017cnym optymizmem obserwowa\u0107 kolejne miesi\u0105ce. Ca\u0142kowite zasoby nowoczesnej powierzchni biurowej w Polsce na koniec grudnia 2021 r. wynios\u0142y ponad 14,5 mln mkw. Delikatnie spad\u0142a powierzchnia dost\u0119pna do wynaj\u0119cia - podaje REDD w raporcie podsumowuj\u0105cym 2021 rok. M\u00f3wi\u0105c o wolnej powierzchni w budynkach istniej\u0105cych oraz tych w budowie, to na koniec 2021 roku na rynku by\u0142y prawie 3 mln mkw wolnych biur, kt\u00f3re nie zosta\u0142y jeszcze zaabsorbowane przez popyt.","keywords":[{"@type":"DefinedTerm","name":"REDD","url":"https:\/\/www.propertynews.pl\/tagi\/redd,34571.html"},{"@type":"DefinedTerm","name":"biura","url":"https:\/\/www.propertynews.pl\/tagi\/biura,2026.html"},{"@type":"DefinedTerm","name":"serwis biura inwestycje","url":"https:\/\/www.propertynews.pl\/tagi\/serwis-biura-inwestycje,2574.html"},{"@type":"DefinedTerm","name":"rynek biurowy","url":"https:\/\/www.propertynews.pl\/tagi\/rynek-biurowy,21880.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.propertynews.pl","name":"PropertyNews","url":"https:\/\/www.propertynews.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertynews.pl\/images\/2021\/propertynews.svg"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>


<link rel="alternate" type="application/rss+xml" title="Najważniejsze informacje | propertynews.pl" href="https://www.propertynews.pl/rss/najwazniejsze-informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="Centra handlowe | propertynews.pl" href="https://www.propertynews.pl/rss/centra-handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="Biura | propertynews.pl" href="https://www.propertynews.pl/rss/biura.xml" />
<link rel="alternate" type="application/rss+xml" title="Magazyny | propertynews.pl" href="https://www.propertynews.pl/rss/magazyny.xml" />
<link rel="alternate" type="application/rss+xml" title="Hotele | propertynews.pl" href="https://www.propertynews.pl/rss/hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="Prawo | propertynews.pl" href="https://www.propertynews.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Finanse | propertynews.pl" href="https://www.propertynews.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Tereny inwestycyjne | propertynews.pl" href="https://www.propertynews.pl/rss/tereny-inwestycyjne.xml" />
<link rel="alternate" type="application/rss+xml" title="Wykonawstwo i usługi | propertynews.pl" href="https://www.propertynews.pl/rss/wykonawstwo-i-uslugi.xml" />
<link rel="alternate" type="application/rss+xml" title="Technologie | propertynews.pl" href="https://www.propertynews.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="Marketing | propertynews.pl" href="https://www.propertynews.pl/rss/marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="Opinie i wywiady | propertynews.pl" href="https://www.propertynews.pl/rss/opinie.xml" />
<link rel="alternate" type="application/rss+xml" title="Raporty | propertynews.pl" href="https://www.propertynews.pl/rss/raporty.xml" />
<link rel="alternate" type="application/rss+xml" title="Sylwetki | propertynews.pl" href="https://www.propertynews.pl/rss/sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="Galerie | propertynews.pl" href="https://www.propertynews.pl/rss/galerie.xml" /><script>
    window.addEventListener('DOMContentLoaded', function(event){
        var s = document.createElement('script');
        var e = document.getElementsByTagName('script')[0];
        s.src = "https://cdn.gravitec.net/storage/723383e2ec2005f0fc4cd61921b2344c/client.js";
        s.async = 1;
        e.parentNode.insertBefore(s, e);
    });
</script>
</head>

<body class="cat">

			

			<div class="box-17">
		<div class="pageWidth">
			<small>PARTNERZY PORTALU</small>
			<div id="auto-scroller">
							<a href="http://www.wnp.pl/klik/biuletyn/AXIIMMOPartner|pnews01012020.xml?https://www.propertynews.pl/partner/axi-immo-group,10/" rel="external nofollow">
					<img loading="lazy" src="https://www.propertynews.pl/images/partners/axiimmo1.png" alt="partner portalu" style="max-width:120px" />
				</a>
							<a href="https://www.wnp.pl/klik/biuletyn/0672f34975ed341df60c547332d55871/CavatinaPartnerPortalu%7Cpnews14012022.xml?https://www.propertynews.pl/partner/cavatina-holding-s-a,95/" rel="external nofollow">
					<img loading="lazy" src="https://www.propertynews.pl/images/partners/cavatina.png" alt="partner portalu" style="max-width:120px" />
				</a>
							<a href="https://www.wnp.pl/klik/biuletyn/44bbddbc68be910bf62e76b957ac498b/CREAMpartnerportalu%7Cpnews05012022.xml?https://www.propertynews.pl/partner/cream-property-advisors,94/" rel="external nofollow">
					<img loading="lazy" src="https://www.propertynews.pl/images/partners/cream.png" alt="partner portalu" style="max-width:90px" />
				</a>
							<a href="https://www.wnp.pl/klik/biuletyn/3e01ec0b068c36175d99d6f102eb18af/CushWakePartner%7C01122021.xml?https://www.propertynews.pl/partner/cushman-wakefield,61/" rel="external nofollow">
					<img loading="lazy" src="https://www.propertynews.pl/images/partners/cushman_wakefield.png" alt="partner portalu" />
				</a>
							<a href="https://www.wnp.pl/klik/biuletyn/930fd82f6af98430922cf6029504e11e/MMGpartnerportalu%7Cpnews20102021.xml?https://www.mmgm.pl/pl/" rel="external nofollow">
					<img loading="lazy" src="https://www.propertynews.pl/images/partners/mmg.png" alt="partner portalu" style="max-width:90px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/MuniakPartner|pnews09012021.xml?https://www.propertynews.pl/partner/muniak,59/" rel="external nofollow">
					<img loading="lazy" src="https://www.propertynews.pl/images/partners/muniak.png" alt="partner portalu" style="max-width:160px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/EstateFellowsPartner|Pnews01012021.xml?https://www.propertynews.pl/partner/nai-estate-fellows,37/" rel="external nofollow">
					<img loading="lazy" src="https://www.propertynews.pl/images/partners/nai2.png" alt="partner portalu" style="max-width:200px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/nhoodpartner|pnews01042021.xml?https://www.propertynews.pl/partner/nhood-polska,91/" rel="external nofollow">
					<img loading="lazy" src="https://www.propertynews.pl/images/partners/nhood.png" alt="partner portalu" style="max-width:80px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/PHNpartnerportalu|pnews15032021.xml?https://www.propertynews.pl/partner/polskiholdingnieruchomoscisa,89/" rel="external nofollow">
					<img loading="lazy" src="https://www.propertynews.pl/images/partners/phn.png" alt="partner portalu" style="max-width:90px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/TetrisPartner|pnews26042021.xml?https://www.propertynews.pl/partner/tetris-,34/" rel="external nofollow">
					<img loading="lazy" src="https://www.propertynews.pl/images/partners/tetris2.png" alt="partner portalu" style="max-width:80px" />
				</a>
						</div>
		</div>
	</div>
	







	<div class="box-1">
	<div class="pageWidth acenter">
		<div class="ad w750" data-text="REKLAMA">
						<div  class="wrap" id='ad7399-20728.4.1.1'></div>
			<script>
				(propAds = window.propAds || []).push(["7399","20728.4.1.1"]);
			</script>
		</div>
	</div>
</div>


	<header id="header">
	<div class="pageWidth2">
		<h2 class="logo"><span data-nosnippet><a href="https://www.propertynews.pl/"><img loading="lazy" src="https://www.propertynews.pl/images/2021/propertynews.svg"  alt="Nieruchomości, architektura, budownictwo (hotele, biura, galerie) - Property News" width="137" height="42" /></a></span></h2>

		<nav id="nav" class="cf">
			<ul class="left">
							<li class="el-1">
					<a  href="https://www.propertynews.pl/centra-handlowe/" title="CENTRA HANDLOWE">CENTRA HANDLOWE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/centra-handlowe/" title="Centra handlowe">
										Centra handlowe
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/certyfikaty-zamiat-lockdownu-tak-rzad-chce-walczyc-z-pandemia-w-polsce,98164.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/91/99/079199_r2_300.jpg" alt="Certyfikaty zamiat lockdownu. Tak rząd chce walczyć z pandemią w Polsce" title="Lockdowny nie będą już raczej wykorzystywane w polityce epidemicznej - twierdzi minister zdrowia Adam Niedzielski. fot. Shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/certyfikaty-zamiat-lockdownu-tak-rzad-chce-walczyc-z-pandemia-w-polsce,98164.html">Certyfikaty zamiat lockdownu. Tak rząd chce walczyć z pandemią w Polsce</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/max-powieksza-siec-restauracji,98149.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/91/81/079181_r2_300.jpg" alt="Max powiększa sieć restauracji" title="Restauracja Max w Płocku, mat.pras." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/max-powieksza-siec-restauracji,98149.html">Max powiększa sieć restauracji</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/meska-szopa-gliwicach-w-blokach-startowych-jula-strategicznym-partnerem,98147.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/91/80/079180_r2_300.jpg" alt="Męska Szopa Gliwicach w blokach startowych. Jula strategicznym partnerem" title="W Gliwicach zostanie otwarta kolejna - szósta - Męska Szopa, mat. Jula" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/meska-szopa-gliwicach-w-blokach-startowych-jula-strategicznym-partnerem,98147.html">Męska Szopa Gliwicach w blokach startowych. Jula strategicznym partnerem</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-2 current">
					<a  href="https://www.propertynews.pl/biura/" title="BIURA">BIURA</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/biura/" title="Biura">
										Biura
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/centra-uslug-biznesowych-planuja-wielkie-rekrutacje,98150.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/70/45/077045_r2_300.jpg" alt="Centra usług biznesowych planują wielkie rekrutacje" title="Jak wynika z Raportu płacowego Hays dla sektora usług biznesowych, wyzwań oczekuje aż 65 proc. pracodawców. fot. Shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/centra-uslug-biznesowych-planuja-wielkie-rekrutacje,98150.html">Centra usług biznesowych planują wielkie rekrutacje</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/wroclawskie-biura-coraz-bardziej-elastyczne-rise-pl-wchodzi-do-city-forum,98141.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/91/75/079175_r2_300.jpg" alt="Wrocławskie biura coraz bardziej elastyczne" title="City Forum we Wrocławiu, mat.pras." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/wroclawskie-biura-coraz-bardziej-elastyczne-rise-pl-wchodzi-do-city-forum,98141.html">Wrocławskie biura coraz bardziej elastyczne</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/w-i-kwartale-2022-roku-cavatina-zaprezentuje-swoj-raport-esg,98144.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/91/77/079177_r2_300.jpg" alt="W I kwartale 2022 roku Cavatina zaprezentuje swój raport ESG" title="Prezes zarządu Cavatina Holding podkreśla, że tworząc projekty, spółka koncentruje się raczej na tworzeniu miejsc niż budynków - miejsc odpowiadających na potrzeby lokalnych społeczności i nowoczesnego biznesu pod względem dbałości o środowisko i dobrostanu ich użytkowników. Fot. Shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/w-i-kwartale-2022-roku-cavatina-zaprezentuje-swoj-raport-esg,98144.html">W I kwartale 2022 roku Cavatina zaprezentuje swój raport ESG</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-3">
					<a  href="https://www.propertynews.pl/magazyny/" title="MAGAZYNY">MAGAZYNY</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/magazyny/" title="Magazyny">
										Magazyny
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/tubadzin-inwestuje-w-fabryke-w-ozorkowie,98161.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/91/91/079191_r2_300.jpg" alt="Tubądzin inwestuje w fabrykę w Ozorkowie" title="Fabryka Ceramiki Tubądzin w Ozorkowie. Fot. mat. pras." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/tubadzin-inwestuje-w-fabryke-w-ozorkowie,98161.html">Tubądzin inwestuje w fabrykę w Ozorkowie</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/sylwetki/savills-wzmacnia-dzial-magazynowy,98134.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/91/62/079162_r2_300.jpg" alt="Savills wzmacnia dział magazynowy" title="Adam Majchrzak, mat.pras." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/sylwetki/savills-wzmacnia-dzial-magazynowy,98134.html">Savills wzmacnia dział magazynowy</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/inpost-ponownie-z-idosell-ze-wspolpracy-skorzysta-6-5-tys-e-sklepow,98132.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/61/34/076134_r2_300.jpg" alt="InPost ponownie z IdoSell. Ze współpracy skorzysta 6,5 tys. e-sklepów" title="To już kolejna współpraca IdoSell z InPost. fot. Shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/inpost-ponownie-z-idosell-ze-wspolpracy-skorzysta-6-5-tys-e-sklepow,98132.html">InPost ponownie z IdoSell. Ze współpracy skorzysta 6,5 tys. e-sklepów</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-4">
					<a  href="https://www.propertynews.pl/hotele/" title="HOTELE">HOTELE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/hotele/" title="Hotele">
										Hotele
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/sieci/" title="Sieci">
										Sieci
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/tagi/turystyka,8775.html" title="Turystyka">
										Turystyka
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/spa-i-rekreacja/" title="Spa i rekreacja">
										Spa i rekreacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/certyfikaty-zamiat-lockdownu-tak-rzad-chce-walczyc-z-pandemia-w-polsce,98164.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/91/99/079199_r2_300.jpg" alt="Certyfikaty zamiat lockdownu. Tak rząd chce walczyć z pandemią w Polsce" title="Lockdowny nie będą już raczej wykorzystywane w polityce epidemicznej - twierdzi minister zdrowia Adam Niedzielski. fot. Shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/certyfikaty-zamiat-lockdownu-tak-rzad-chce-walczyc-z-pandemia-w-polsce,98164.html">Certyfikaty zamiat lockdownu. Tak rząd chce walczyć z pandemią w Polsce</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/2021-rok-na-rynku-hoteli-podsumowujemy-najwazniejsze-wydarzenia,98159.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/91/89/079189_r2_300.jpg" alt="Hotele na sprzedaż. Gracze polujący na okazje zwęszyli interes" title="Jak obecna sytuacja wpłynie na rynek inwestycji w segmencie hotelarskim? Te obiekty mają obecnie najtrudniejszą sytuację w związku z pandemią. Ich właściciele będą więc coraz częściej szukali dróg wyjścia z trudnej sytuacji finansowej, w jakiej się znaleźli. Fot. unsplash.com (Rhema Kllianpur)." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/2021-rok-na-rynku-hoteli-podsumowujemy-najwazniejsze-wydarzenia,98159.html">Hotele na sprzedaż. Gracze polujący na okazje zwęszyli interes</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/miliony-trafia-do-dolnoslaskich-uzdrowisk,98155.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/45/71/074571_r2_300.jpg" alt="Miliony trafią do dolnośląskich uzdrowisk" title="17,3 mln zł zamierza w tym roku przeznaczyć samorząd województwa na dolnośląskie uzdrowiska, których jest właścicielem. fot. Shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/miliony-trafia-do-dolnoslaskich-uzdrowisk,98155.html">Miliony trafią do dolnośląskich uzdrowisk</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-5">
					<a rel="external" href="https://www.housemarket.pl/" title="MIESZKANIA">MIESZKANIA</a>
									</li>
							<li class="el-6">
					<a rel="external" href="https://www.propertydesign.pl/" title="ARCHITEKTURA">ARCHITEKTURA</a>
									</li>
							<li class="el-7">
					<a  href="https://www.propertynews.pl/inwestycje/" title="INWESTYCJE ALTERNATYWNE">INWESTYCJE ALTERNATYWNE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/inwestycje/prs/" title="PRS">
										PRS
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/akademiki/" title="Akademiki">
										Akademiki
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/domy-seniora/" title="Domy Seniora">
										Domy Seniora
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/condo-hotele/" title="Condo Hotele">
										Condo Hotele
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/rynek-najmu-rosnie-jednak-polacy-nadal-chetniej-kupuja-mieszkania,98160.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/80/67/068067_r2_300.jpg" alt="Rynek najmu rośnie, jednak Polacy nadal chętniej kupują mieszkania" title="Rynek PRS w Polsce sukcesywnie się rozwija. Fot. mat. pras." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/rynek-najmu-rosnie-jednak-polacy-nadal-chetniej-kupuja-mieszkania,98160.html">Rynek najmu rośnie, jednak Polacy nadal chętniej kupują mieszkania</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/prezes-resi4rent-o-trendach-na-rynku-prs-w-2022,98156.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/91/88/079188_r2_300.jpg" alt="Prezes Resi4Rent o trendach na rynku PRS w 2022" title="Sławomir Imianowski, prezes firmy Resi4Rent. mat.pras." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/prezes-resi4rent-o-trendach-na-rynku-prs-w-2022,98156.html">Prezes Resi4Rent o trendach na rynku PRS w 2022</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/resi4rent-rosnie-w-sile-w-rok-podwoila-portfel-mieszkan-na-wynajem,98103.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/91/34/079134_r2_300.jpg" alt="Resi4Rent rośnie w siłę. W rok podwoiła portfel mieszkań na wynajem" title="Inwestycja Resi4Rent w Łodzi, mat.pras." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/resi4rent-rosnie-w-sile-w-rok-podwoila-portfel-mieszkan-na-wynajem,98103.html">Resi4Rent rośnie w siłę. W rok podwoiła portfel mieszkań na wynajem</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-8">
					<a  href="https://www.propertynews.pl/konferencje/" title="KONFERENCJE">KONFERENCJE</a>
									</li>
							<li class="el-9">
					<a  href="https://www.propertystock.pl/" title="NIERUCHOMOŚCI KOMERCYJNE NA SPRZEDAŻ">NIERUCHOMOŚCI KOMERCYJNE NA SPRZEDAŻ</a>
									</li>
			
				<li class="more">
					<a href="javascript:void(0);">WIĘCEJ</a>
					<ul class="sub">
																			<li class="mobile el-1">
								<a  href="https://www.propertynews.pl/centra-handlowe/">CENTRA HANDLOWE</a>
							</li>
													<li class="mobile el-2 current">
								<a  href="https://www.propertynews.pl/biura/">BIURA</a>
							</li>
													<li class="mobile el-3">
								<a  href="https://www.propertynews.pl/magazyny/">MAGAZYNY</a>
							</li>
													<li class="mobile el-4">
								<a  href="https://www.propertynews.pl/hotele/">HOTELE</a>
							</li>
													<li class="mobile el-5">
								<a  href="https://www.housemarket.pl/">MIESZKANIA</a>
							</li>
													<li class="mobile el-6">
								<a  href="https://www.propertydesign.pl/">ARCHITEKTURA</a>
							</li>
													<li class="mobile el-7">
								<a  href="https://www.propertynews.pl/inwestycje/">INWESTYCJE ALTERNATYWNE</a>
							</li>
													<li class="mobile el-8">
								<a  href="https://www.propertynews.pl/konferencje/">KONFERENCJE</a>
							</li>
													<li class="mobile el-9">
								<a  href="https://www.propertystock.pl/">NIERUCHOMOŚCI KOMERCYJNE NA SPRZEDAŻ</a>
							</li>
						
						<li><a href="https://www.propertynews.pl/prawo/">PRAWO</a></li>
						<li><a href="https://www.propertynews.pl/finanse/">FINANSE</a></li>
						<li><a href="https://www.propertynews.pl/tereny-inwestycyjne/">TERENY INWESTYCYJNE</a></li>
						<li><a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/">WYKONAWSTWO</a></li>
						<li><a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/">POLITYKA I SPOŁECZEŃSTWO</a></li>
						<li><a href="https://www.propertynews.pl/wydania-specjalne/">PROPERTY MAGAZINE</a></li>
						<li><a href="https://www.propertynews.pl/retail-map/">RETAIL MAP</a></li>
						<li><a href="https://www.propertynews.pl/po-godzinach/">PO GODZINACH</a></li>
                        					</ul>
				</li>
			</ul>

			<ul class="right">
				<li class="search"><a href="javascript:void(0);" id="mobileSearch"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/search.png" alt="" width="15" height="19" /></a></li>
				<li class="premium"><a href="https://www.propertynews.pl/strefa-premium/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/www/property-news-premium.png" alt="" width="115" height="33" /></a></li>
			</ul>

			<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		</nav>
	</div>

	<div class="search">
		<a class="close" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		<form method="get" action="https://www.propertynews.pl/szukaj.html">
			<input name="qt" type="search" value="" id="s" placeholder="wyszukaj w serwisie">
			<button type="submit"><img loading="lazy" alt="" src="https://www.propertynews.pl/images/2018/icons/search.png" width="15" height="19" /></button>
		</form>
	</div>
</header>
		 			<div class="pageWidth mobile-nopadding">
			<div class="acenter ad-place-5"><div class="ad" data-text="REKLAMA">
				<div  class="wrap" id='ad6508-20728.4.1.5' ></div>
		<script>
			(propAds = window.propAds || []).push(["6508","20728.4.1.5"]);
		</script>
</div></div>
		</div>
		
	
		<div class="box-35">
	<div class="flmc-scroller">
		<div class="wrapper">
			<div class="scroller">
						<div class="one">
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/tedi-szuka-nowych-lokalizacji-na-radarze-cala-polska,93423.html">
				<img loading="lazy" src="https://pliki.propertynews.pl/i/07/52/16/075216_r0_300.jpg" alt="TEDi szuka nowych lokalizacji. Na radarze cała Polska" title="TEDi dobrze czuje się w towarzystwie dyskontów spożywczych, sieci non-foodowych czy drogerii. Fot. Mat. prasowe." width="300" height="200" />
			</a>
		</div>
		<div class="desc">
			<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
			<h3><a href="https://www.propertynews.pl/centra-handlowe/tedi-szuka-nowych-lokalizacji-na-radarze-cala-polska,93423.html">TEDi szuka nowych lokalizacji. Na radarze cała Polska</a></h3>
		</div>
	</div>
						<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/hotele/2021-rok-na-rynku-hoteli-podsumowujemy-najwazniejsze-wydarzenia,98159.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/91/89/079189_r0_300.jpg" alt="Hotele na sprzedaż. Gracze polujący na okazje zwęszyli interes" title="Jak obecna sytuacja wpłynie na rynek inwestycji w segmencie hotelarskim? Te obiekty mają obecnie najtrudniejszą sytuację w związku z pandemią. Ich właściciele będą więc coraz częściej szukali dróg wyjścia z trudnej sytuacji finansowej, w jakiej się znaleźli. Fot. unsplash.com (Rhema Kllianpur)." width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/hotele/">HOTELE</a></small>
				<h3><a href="https://www.propertynews.pl/hotele/2021-rok-na-rynku-hoteli-podsumowujemy-najwazniejsze-wydarzenia,98159.html">Hotele na sprzedaż. Gracze polujący na okazje zwęszyli interes</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/hotele/nowy-sieciowy-hotel-w-karkonoszach-kyriad-ponownie-zadebiutuje-w-polsce,98085.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/91/46/079146_r0_300.jpg" alt="Kyriad wraca do Polski" title="Inwestor - spółka Rodzinne Resorty podpisała umowę wstępną kupna hotelu Jan w miejscowości Wojcieszyce w Kotlinie Jeleniogórskiej. Po remoncie otwarty zostanie w tym miejscu hotel pod marką Kyriad. Fot. WIK Capital/Facebook." width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/hotele/">HOTELE</a></small>
				<h3><a href="https://www.propertynews.pl/hotele/nowy-sieciowy-hotel-w-karkonoszach-kyriad-ponownie-zadebiutuje-w-polsce,98085.html">Kyriad wraca do Polski</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/finanse/podwyzki-cen-gazu-i-pradu-dobijaja-gastronomie,98038.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/63/23/076323_r0_300.jpg" alt="Podwyżki cen gazu i prądu dobijają gastronomię" title="Wyniszczona pandemią i lockdownami gastronomia mierzy się teraz z podwyżkami cen gazu i energii. fot. Shutterstock" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/finanse/">FINANSE</a></small>
				<h3><a href="https://www.propertynews.pl/finanse/podwyzki-cen-gazu-i-pradu-dobijaja-gastronomie,98038.html">Podwyżki cen gazu i prądu dobijają gastronomię</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/hotele/pandemia-nie-ulatwia-hotelarzom-planowania-dlugotrwalego,98030.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/90/95/079095_r0_300.jpg" alt="Pandemia nie ułatwia hotelarzom planowania długotrwałego" title="Na zdjęciu hotel Crystal Mountain Resort w Wiśle spod kreski Q2 Studio. fot. mat. pras." width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/hotele/">HOTELE</a></small>
				<h3><a href="https://www.propertynews.pl/hotele/pandemia-nie-ulatwia-hotelarzom-planowania-dlugotrwalego,98030.html">Pandemia nie ułatwia hotelarzom planowania długotrwałego</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/allegro-robi-kolejny-krok-do-przejecia-mall-group,97997.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/78/96/077896_r0_300.jpg" alt="Allegro robi kolejny krok do przejęcia Mall Group" title="fot. Allegro" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/allegro-robi-kolejny-krok-do-przejecia-mall-group,97997.html">Allegro robi kolejny krok do przejęcia Mall Group</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/duza-umowa-najmu-w-poznaniu-skanska-ma-chetnego-na-jedna-trzecia-biurowca-w-nowym-rynku,97993.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/90/55/079055_r0_300.jpg" alt="Duża umowa najmu w Poznaniu" title="Skanska podpisuje umowę najmu w kompleksie biurowym Nowy Rynek w Poznaniu. mat.pras." width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/duza-umowa-najmu-w-poznaniu-skanska-ma-chetnego-na-jedna-trzecia-biurowca-w-nowym-rynku,97993.html">Duża umowa najmu w Poznaniu</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/finanse/rada-przedsiebiorczosci-apeluje-o-odroczenie-polskiego-ladu,97989.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/83/89/078389_r0_300.jpg" alt="Rada Przedsiębiorczości apeluje o odroczenie Polskiego Ładu" title="Rada Przedsiębiorczości apeluje do Rządu o zmiany legislacyjne. Fot. Shutterstock" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/finanse/">FINANSE</a></small>
				<h3><a href="https://www.propertynews.pl/finanse/rada-przedsiebiorczosci-apeluje-o-odroczenie-polskiego-ladu,97989.html">Rada Przedsiębiorczości apeluje o odroczenie Polskiego Ładu</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/koniec-papierowych-mandatow-za-parkowanie-w-warszawie,97987.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/67/08/076708_r0_300.jpg" alt="Koniec papierowych mandatów za parkowanie w Warszawie" title="Znikają papierowe mandaty w strefie płatnego parkowania w Warszawie. Fot. Pixabay" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/polityka-i-spoleczenstwo/">POLITYKA I SPOŁECZEŃSTWO</a></small>
				<h3><a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/koniec-papierowych-mandatow-za-parkowanie-w-warszawie,97987.html">Koniec papierowych mandatów za parkowanie w Warszawie</a></h3>
			</div>
		</div>
			
			</div>
		</div>
		<a href="javascript:void(0);" class="arrowLeft"></a>
		<a href="javascript:void(0);" class="arrowRight"></a>
	</div>
</div>

				
	
		<div class="box-3">
			<div class="pageWidth">

			 				<div class="box-8">
					<div class="left">
												<article>
															<meta itemprop="mainEntityOfPage" content="https://www.propertynews.pl/biura/prawie-3-mln-mkw-wolnych-biur-jakie-perspektywy-stoja-przed-tym-sektorem,98125.html">
														
<div class="content">
	<h1>Prawie 3 mln mkw. wolnych biur. Jakie perspektywy stoją przed tym sektorem?</h1>

		<div class="main-img">
		<div class="wrap">
							<picture>
					<source srcset="https://pliki.propertynews.pl/i/07/78/34/077834_r0_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.propertynews.pl/i/07/78/34/077834_r0_620.jpg" media="(max-width: 768px)">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/78/34/077834_r0_940.jpg" alt="Prawie 3 mln mkw. wolnych biur. Jakie perspektywy stoją przed tym sektorem?" title="Całkowite zasoby nowoczesnej powierzchni biurowej w Polsce na koniec grudnia 2021 r. wyniosły ponad 14,5 mln mkw. fot. nastuh abootalebi/unsplash" width="940" height="626" />
				</picture>
			
					</div>

		<small><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/photo.png" alt="" width="14" /> Całkowite zasoby nowoczesnej powierzchni biurowej w Polsce na koniec grudnia 2021 r. wyniosły ponad 14,5 mln mkw. fot. nastuh abootalebi/unsplash</small>	</div>
	
	<div class="meta mobile">
				<ul class="list-8">
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/biura/prawie-3-mln-mkw-wolnych-biur-jakie-perspektywy-stoja-przed-tym-sektorem,98125.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="40" /></a></li>
			<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fbiura%2Fprawie-3-mln-mkw-wolnych-biur-jakie-perspektywy-stoja-przed-tym-sektorem%2C98125.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fbiura%2Fprawie-3-mln-mkw-wolnych-biur-jakie-perspektywy-stoja-przed-tym-sektorem%2C98125.html&text=Prawie+3+mln+mkw.+wolnych+biur.+Jakie+perspektywy+stoj%C4%85+przed+tym+sektorem%3F" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="40" /></a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/biura/prawie-3-mln-mkw-wolnych-biur-jakie-perspektywy-stoja-przed-tym-sektorem,98125.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="40" /></a></li>
			<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/biura/prawie-3-mln-mkw-wolnych-biur-jakie-perspektywy-stoja-przed-tym-sektorem,98125.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="40" /></a></li>			<li><a class="comment" href="#comment"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="40" /></a></li>
		</ul>
		
		<ul class="list-9">
						<li>
				<small>Autor:</small>
				<span>PropertyNews.pl</span>
			</li>
						<li>
				<small>Dodano:</small>
				<span>19 sty 2022 08:39</span>
			</li>
		</ul>
	</div>

	<p class="lead">
		Sytuacja na rynku biurowym po 2021 roku pozwala z ostrożnym optymizmem obserwować kolejne miesiące. Całkowite zasoby nowoczesnej powierzchni biurowej w Polsce na koniec grudnia 2021 r. wyniosły ponad 14,5 mln mkw. Delikatnie spadła powierzchnia dostępna do wynajęcia - podaje REDD w raporcie podsumowującym 2021 rok. Mówiąc o wolnej powierzchni w budynkach istniejących oraz tych w budowie, to na koniec 2021 roku na rynku były prawie 3 mln mkw wolnych biur, które nie zostały jeszcze zaabsorbowane przez popyt.
	</p>

	<div class="acenter">
	<div class="ad" data-text="REKLAMA">
				<div  class="wrap" id='ad7999-20728.4.1.2'></div>
		<script>
			(function(){ 
				var id = "ad7999-20728.4.1.2";
				var rand = Math.floor(Math.random() * 100); 
				var el = document.getElementById(id);
				var e = id.split("-")
				el.id = e[0]+rand+"-"+e[1];
				(propAds = window.propAds || []).push(["7999"+rand,"20728.4.1.2"], true);
			})();
		</script>
	</div>
</div>

</div>

							<a id="id_tekst" name="98125"></a>

<div class="meta desktop">
	<ul class="list-8">
		<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/biura/prawie-3-mln-mkw-wolnych-biur-jakie-perspektywy-stoja-przed-tym-sektorem,98125.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="25" height="24" /> Udostępnij</a></li>
		<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fbiura%2Fprawie-3-mln-mkw-wolnych-biur-jakie-perspektywy-stoja-przed-tym-sektorem%2C98125.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fbiura%2Fprawie-3-mln-mkw-wolnych-biur-jakie-perspektywy-stoja-przed-tym-sektorem%2C98125.html&text=Prawie+3+mln+mkw.+wolnych+biur.+Jakie+perspektywy+stoj%C4%85+przed+tym+sektorem%3F" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="25" height="24" /> Tweetnij</a></li>
		<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/biura/prawie-3-mln-mkw-wolnych-biur-jakie-perspektywy-stoja-przed-tym-sektorem,98125.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="25" height="24" /> Podziel się</a></li>
		<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/biura/prawie-3-mln-mkw-wolnych-biur-jakie-perspektywy-stoja-przed-tym-sektorem,98125.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="25" height="24" /> Wyślij na e-mail</a></li>		<li><a class="comment" href="#comment"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="25" /> Skomentuj</a></li>
	</ul>

	<ul class="list-9">
				<li>
			<small>Autor:</small>
			<span>PropertyNews.pl</span>
		</li>
				<li>
			<small>Dodano:</small>
			<span>19 sty 2022 08:39</span>
		</li>
	</ul>

        </div>

<div class="more-content">

			<ul style="list-style-type: undefined;">
<li>Zdecydowanym liderem na rynku biurowym w Polsce pozostaje Warszawa (7,1 mln mkw.).</li>
<li>Wśród największych regionalnych rynków prym tradycyjnie wiodą Kraków (1,5 mln mkw.), Wrocław (1,3 mln mkw.) oraz Trójmiasto (863 tys. mkw.).</li>
<li>Główna część powierzchni w tych miastach przypada na obiekty biurowe najwyższej klasy A.</li>
</ul>
<p>Pod koniec 2021 roku zasoby powierzchni biurowej istniejącej oraz w budowie w Polsce wyniosły 14,6 mln mkw., a w budowie znajdowało się kolejne 1,2 mln mkw. nowoczesnych powierzchni biurowych. Najwięcej buduje się w Warszawie, na koniec 2021 roku budowało się 441 tys. mkw. – Na głównych stołecznych „biurowych” dzielnicach liczba powierzchni znajdującej się w budowie pozostała bez zmian. Najwięcej powierzchni pojawi się na Woli (222 tys. mkw.), jest to 50% wszystkich warszawskich powierzchni w budowie — mówi Piotr Smagała, dyrektor zarządzający REDD.</p>
<p>W Krakowie w budowie pozostawało 186 tys. mkw., w Katowicach 188 tys. mkw., a we Wrocławiu 136 tys. mkw.</p>
<p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=28-18-20-19-27-29">Najciekawsze biura, biurowce, powierzchnie coworkingowe oraz biura serwisowane na sprzedaż lub do wynajęcia. Zobacz oferty na PropertyStock.pl</a></p>
<p><strong>Wolna powierzchnia</strong></p>
<p>Mówiąc o wolnej powierzchni w budynkach istniejących oraz tych w budowie, to na koniec 2021 roku na rynku były prawie 3 mln mkw wolnych biur, które nie zostały jeszcze zaabsorbowane przez popyt.</p>
<p>W grudniu 2021 odnotowaliśmy delikatne zmiany w wolnej powierzchni dostępnej do wynajęcia. Wolna powierzchnia w obiektach w budowie w całej Polsce spadła o ponad 20 tys. mkw. i wyniosła 810 mkw. Z kolei wzrosła liczba wolnej powierzchni biurowej w istniejących obiektach. Wyniosła tam w grudniu 2,1 mln mkw.</p>
<p><div class="img">
	<div>
		<img loading="lazy" src="https://pliki.propertynews.pl/i/07/91/54/079154_940.jpg" alt="" />
		<small>Raport REDD, mat.pras.</small>	</div>
</div></p>
<p><strong>Współczynnik pustostanów</strong></p>
<p>W Warszawie współczynnik pustostanów dla Warszawy w grudniu 2021 spadł do poziomu 11,7%. 941 tys. mkw. nowoczesnych powierzchni pozostawało dostępnych do wynajmu „od zaraz”, a w ciągu najbliższych 3 miesięcy zasoby biur dostępnych natychmiast może zasilić w Warszawie kolejne 32 tys. mkw. biur, w których obecni najemcy nie przedłużają umów najmu.</p>

		

	
	<div>
	<ul class="pagination">
									<li class="active"><strong><span>1</span></strong></li>
							<li><a href="https://www.propertynews.pl/biura/prawie-3-mln-mkw-wolnych-biur-jakie-perspektywy-stoja-przed-tym-sektorem,98125_1.html">2</a></li>
						</ul>
</div>

	
	
		<div class="tags">
			<span><a href="https://www.propertynews.pl/tagi/redd,34571.html">REDD</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_34571.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/biura,2026.html">biura</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_2026.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/serwis-biura-inwestycje,2574.html">biura inwestycje</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_2574.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/rynek-biurowy,21880.html">rynek biurowy</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_21880.xml" class="rss">RSS</a></span>
		</div>
	
	

	
	<br />

	

</div>






						</article>

						
						<div class="leftSpacing">
																					


	<div class="comments">
		<a name="comment"></a>

					<div class="head">
				
			 				 		<h2>WSZYSTKIE KOMENTARZE <span>(1)</span></h2>
			 							<div class="right">
						<a href="javascript:void(0)" onclick="AddComment(this);" data-art-id="98125" class="button v2">DODAJ NOWY KOMENTARZ</a>
					</div>
									
					</div>

			
			<ul class="list-18 open">
							<li id="comm-24999">
					<div class="wrap">

						<div class="desc">
							<blockquote>
								<cite>Wojciech</cite>
								<small>2022-01-19 09:12:43</small>
								<br>
								Proponuję bardziej się przyłożyć do swojej pracy i przeliczyć raz jeszcze ilość biur w Krakowie bo tych jest ponad 1,7mln a nie 1,5mln.

							</blockquote>

													<ul class="actions">
								<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="98125" data-comm-id="24999" data-reply="Wojciech"><i class="back"></i> Odpowiedz</a>
								<li class="thumbs">
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="24999" data-com-type="plus" class="up"><i class="thumb-up"></i> <span>1</span></a>
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="24999" data-com-type="minus" class="down"><i class="thumb-down"></i><span>0</span></a>
								</li>
							</ul>
												</div>

					</div>
											
<ul>
 </ul>

									</li>
			
		 		</ul>


		 		

		 	
		
					
	<div class="window commentWindow" id="commentWindow_98125" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_98125'); return false;" class="close"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">107.23.218.4</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6Lf5m28UAAAAAP6GZnau6ttEw9QW762Vz9R-icAZ"></div>
									<script>									
										(function(){
										var el = document.querySelector(".g-recaptcha");
										var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
										document.addEventListener("scroll",  function () {
											const pos = el.getBoundingClientRect();
											if ((pos.bottom - vh) < 0) {
													if (typeof grecaptcha == "undefined" ) {
														var script = document.createElement("script");
														script.src = "//www.google.com/recaptcha/api.js";
														document.head.append(script);
													}
												document.removeEventListener('scroll', arguments.callee);
											}
										})
										})();
									</script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.propertynews.pl/regulamin.html">regulamin serwisu</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						<input type="hidden" name="aid" value="98125" />
					</form>
				</div>
			</div>
		</div>
	</div>
		
					<div id="comments" class="marginT2x open">
				
							</div>
			</div>
													</div>

												<article>
						<div class="more-content">
							
<div class="acenter">
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="2309888205"
     data-ad-format="auto"
      
     data-full-width-responsive="true"></ins>
<script>
	(propAds = window.propAds || []).push("googleAd");
</script>
</div>


						</div>
						</article>
						
					</div>
					<div class="right">
								<div class="box-13 multi">
		<div class="head">
			<h2>PARTNERZY SERWISU</h2>
		</div>
		<ul>
					<li><a href="http://www.wnp.pl/klik/biuletyn/AgisPartner|pnews25012021.xml?https://www.propertynews.pl/partner/agis-management-group-sp-z-o-o,80/"><img loading="lazy" src="https://www.propertynews.pl/images/partners/agis.jpg" alt="partner serwisu" /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/59fc526edeceb9176a36ecd250daa273/InterbiuroPartnerBiura%7Cpnews01012022.xml?https://www.propertynews.pl/partner/interbiuro,14/"><img loading="lazy" src="https://www.propertynews.pl/images/partners/interbiuro.png" alt="partner serwisu" /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/1fc5801ce9d40e3be5a65442f1fd7852/NewmarkPartnerBiura%7Cpnews03012022.xml?https://www.propertynews.pl/partner/newmark-polska,54/"><img loading="lazy" src="https://www.propertynews.pl/images/partners/newmark.png" alt="partner serwisu" /></a></li>
					<li><a href="http://www.wnp.pl/klik/biuletyn/SavillsPartnerBiura|pnews16022021.xml?http://www.propertynews.pl/partner/savills,12/"><img loading="lazy" src="https://www.propertynews.pl/images/partners/savills.jpg" alt="partner serwisu" /></a></li>
					<li><a href="http://www.wnp.pl/klik/biuletyn/VastintPartner|pnews01022021.xml?https://www.propertynews.pl/partner/vastint-poland,16/"><img loading="lazy" src="https://www.propertynews.pl/images/partners/vastint.svg" alt="partner serwisu" /></a></li>
				</ul>
	</div>
		





						<div class="box-4">
	<h2><a href="https://www.propertynews.pl/wiadomosci/">NAJNOWSZE</a></h2>
</div>
<div class="scroll height-5"> 	<ul class="list-3">
					<li>
			<small>19:33</small>
			<h3>
				<a href="https://www.propertynews.pl/centra-handlowe/certyfikaty-zamiat-lockdownu-tak-rzad-chce-walczyc-z-pandemia-w-polsce,98164.html">Certyfikaty zamiat lockdownu. Tak rząd chce walczyć z pandemią w Polsce</a>
			</h3>
		</li>
				<li>
			<small>18:01</small>
			<h3>
				<a href="https://www.propertynews.pl/technologie/sztuczna-inteligencja-wesprze-infolinie-dla-klientow-inpost,98163.html">Sztuczna inteligencja wesprze infolinię dla klientów InPost</a>
			</h3>
		</li>
				<li>
			<small>17:30</small>
			<h3>
				<a href="https://www.propertynews.pl/hotele/2021-rok-na-rynku-hoteli-podsumowujemy-najwazniejsze-wydarzenia,98159.html">Hotele na sprzedaż. Gracze polujący na okazje zwęszyli interes</a>
			</h3>
		</li>
				<li>
			<small>17:20</small>
			<h3>
				<a href="https://www.propertynews.pl/raporty/organizacja-zdalnej-pracy-wymaga-wiekszych-kompetencji,98162.html">Organizacja zdalnej pracy wymaga większych kompetencji</a>
			</h3>
		</li>
				<li>
			<small>16:59</small>
			<h3>
				<a href="https://www.propertynews.pl/magazyny/tubadzin-inwestuje-w-fabryke-w-ozorkowie,98161.html">Tubądzin inwestuje w fabrykę w Ozorkowie</a>
			</h3>
		</li>
				<li>
			<small>16:34</small>
			<h3>
				<a href="https://www.propertynews.pl/inwestycje/rynek-najmu-rosnie-jednak-polacy-nadal-chetniej-kupuja-mieszkania,98160.html">Rynek najmu rośnie, jednak Polacy nadal chętniej kupują mieszkania</a>
			</h3>
		</li>
				</ul>
</div>						<div class="box-4">
	<h2>POPULARNE</h2>
</div>
<ul class="list-10">
		<li>
		<a href="https://www.propertynews.pl/magazyny/panattoni-sprzedalo-centrum-logistyczne-amazon-w-swiebodzinie,97919.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/07/90/03/079003_r0_300.jpg" width="87" height="53" alt="Panattoni sprzedało centrum logistyczne Amazon w Świebodzinie" /></div>			<div class="desc"><h3>Panattoni sprzedało centrum logistyczne Amazon w Świebodzinie</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/branza-nieruchomosci-rekrutuje-na-potege-i-walczy-o-specjalistow,98047.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/07/90/99/079099_r0_300.jpg" width="87" height="53" alt="Branża nieruchomości rekrutuje na potęgę i walczy o specjalistów" /></div>			<div class="desc"><h3>Branża nieruchomości rekrutuje na potęgę i walczy o specjalistów</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/biura/duza-umowa-najmu-w-poznaniu-skanska-ma-chetnego-na-jedna-trzecia-biurowca-w-nowym-rynku,97993.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/07/90/55/079055_r0_300.jpg" width="87" height="53" alt="Duża umowa najmu w Poznaniu" /></div>			<div class="desc"><h3>Duża umowa najmu w Poznaniu</h3></div>
		</a>
	</li>
	</ul>
						
<div class="box-41 v2">
	<div class="head cf">
		<h2><a href="https://www.propertynews.pl/strefa-premium/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/www/premium-2.png" alt="" width="122" /></a></h2>
		<div class="right">
			<a href="javascript:void(0);">ZOBACZ <span>&#9660;</span></a>
			<ul class="sub">
				<li><a href="https://www.propertynews.pl/strefa-premium/analizy-raporty/">RAPORTY I ANALIZY</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/rankingi/">RANKINGI</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/wywiady/">WYWIADY I OPINIE</a></li>
				<li><a href="https://www.propertynews.pl/wydania-specjalne/">WYDANIA SPECJALNE</a></li>
				<li><a href="https://www.propertynews.pl/retail-map/">PROPERTY MAP</a></li>
			</ul>
		</div>
	</div>
	<div class="body">
						<ul class="list-10">
						<li>
				<a href="https://www.propertynews.pl/hotele/2021-rok-na-rynku-hoteli-podsumowujemy-najwazniejsze-wydarzenia,98159.html">
					<div class="img">
						<img loading="lazy" width="87" height="53" src="https://pliki.propertynews.pl/i/07/91/89/079189_r0_300.jpg" alt="Hotele na sprzedaż. Gracze polujący na okazje zwęszyli interes" title="Jak obecna sytuacja wpłynie na rynek inwestycji w segmencie hotelarskim? Te obiekty mają obecnie najtrudniejszą sytuację w związku z pandemią. Ich właściciele będą więc coraz częściej szukali dróg wyjścia z trudnej sytuacji finansowej, w jakiej się znaleźli. Fot. unsplash.com (Rhema Kllianpur)." />
					</div>
					<div class="desc">
						<h3>Hotele na sprzedaż. Gracze polujący na okazje zwęszyli interes</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/hotele/nowy-sieciowy-hotel-w-karkonoszach-kyriad-ponownie-zadebiutuje-w-polsce,98085.html">
					<div class="img">
						<img loading="lazy" width="87" height="53" src="https://pliki.propertynews.pl/i/07/91/46/079146_r0_300.jpg" alt="Kyriad wraca do Polski" title="Inwestor - spółka Rodzinne Resorty podpisała umowę wstępną kupna hotelu Jan w miejscowości Wojcieszyce w Kotlinie Jeleniogórskiej. Po remoncie otwarty zostanie w tym miejscu hotel pod marką Kyriad. Fot. WIK Capital/Facebook." />
					</div>
					<div class="desc">
						<h3>Kyriad wraca do Polski</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/finanse/podwyzki-cen-gazu-i-pradu-dobijaja-gastronomie,98038.html">
					<div class="img">
						<img loading="lazy" width="87" height="53" src="https://pliki.propertynews.pl/i/07/63/23/076323_r0_300.jpg" alt="Podwyżki cen gazu i prądu dobijają gastronomię" title="Wyniszczona pandemią i lockdownami gastronomia mierzy się teraz z podwyżkami cen gazu i energii. fot. Shutterstock" />
					</div>
					<div class="desc">
						<h3>Podwyżki cen gazu i prądu dobijają gastronomię</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/hotele/pandemia-nie-ulatwia-hotelarzom-planowania-dlugotrwalego,98030.html">
					<div class="img">
						<img loading="lazy" width="87" height="53" src="https://pliki.propertynews.pl/i/07/90/95/079095_r0_300.jpg" alt="Pandemia nie ułatwia hotelarzom planowania długotrwałego" title="Na zdjęciu hotel Crystal Mountain Resort w Wiśle spod kreski Q2 Studio. fot. mat. pras." />
					</div>
					<div class="desc">
						<h3>Pandemia nie ułatwia hotelarzom planowania długotrwałego</h3>
					</div>
				</a>
			</li>
					</ul>
		
	</div>
	<div class="foot">
		<a href="javascript:void(0);" class="login loginform">LOGOWANIE</a>
		<a href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium" class="buy">KUP</a>
		<a href="https://www.propertynews.pl/strefa-premium/" class="more">WIĘCEJ</a>
	</div>
</div>

												<br /><div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<!-- rectangle -->
				<div  class="wrap" id='ad6101-20728.4.1.3' ></div>
		<script>
			(propAds = window.propAds || []).push(["6101","20728.4.1.3"]);
		</script>
	</div>
</div>
<br />												<div class="box-7">
	<h2>Newsletter propertynews.pl</h2>

	<form method="get" action="https://konto.ptwp.pl/newsletter/propertynews-rejestracja.html" class="form1">
		<input type="email" name="pemail" id="newsletterMail" value="" placeholder="Podaj adres e-mail" />
		<button type="submit"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/send.png" alt="" width="26" /></button>
	</form>
	<div class="foot">
		<img loading="lazy" src="https://www.propertynews.pl/images/2018/www/nl.png" alt="" />
		<small>Najważniejsze informacje portalu propertynews.pl prosto na Twój e-mail</small>
	</div>
</div>
				

						<div class="acenter">
	<div class="ad" >
				<div  class="wrap" id='ad8770-20728.4.1.4'></div>
		<script>
			(propAds = window.propAds || []).push(["8770","20728.4.1.4"]);
		</script>
	</div>
</div>
						<br />
											</div>
				</div>
								<script>
    var urls = [ 
                    'https://www.propertynews.pl/centra-handlowe/certyfikaty-zamiat-lockdownu-tak-rzad-chce-walczyc-z-pandemia-w-polsce,98164.html',
                    'https://www.propertynews.pl/technologie/sztuczna-inteligencja-wesprze-infolinie-dla-klientow-inpost,98163.html',
            ];
    window.addEventListener('DOMContentLoaded', function(event){
            if (urls.length > 0)
                $('<div class="lazy loading mh-1 article post" data-preload="1000" data-href="'+ urls.shift() +'"></div>').insertBefore('footer');
    });
</script>
						</div>
		</div>

		
				<div class="pageWidth">
				
<div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<div class="wrap" id="prop_google_ad">
			<ins class="adsbygoogle resp" data-ad-width="1000"  data-ad-client="ca-pub-2606282297638682" data-ad-slot="6417294934"  data-ad-height="250" data-ad-format="auto" data-full-width-responsive="true"> </ins>
			<script>
			      (function(){
			      var el = document.querySelector(".resp");
			      var avalableWidth = (window.document.documentElement.clientWidth || 0, window.innerWidth || 0);
			      if (avalableWidth > 1290) el.dataset.adWidth = 1290 - 24;
			      else el.dataset.adWidth = avalableWidth-24;
  		              (propAds = window.propAds || []).push("googleAd");
			      })();
  	          	</script>
    	</div>
    </div>
</div>


		</div>
		
	
	 
	<footer id="footer">
		<div class="pageWidth">
			<div class="head">
				<h3><a href="https://www.propertynews.pl/"><img loading="lazy" src="https://www.propertynews.pl/images/2021/propertynews2.svg" alt="Property News - portal nieruchomości i architektury komercyjnej" width="187" height="57" /></a></h3>
				<small>Kompleksowe informacje z polskiego rynku nieruchomościach komercyjnych</small>
			</div>

			<div class="body">
				<div class="one">
					<h3>POPULARNE MIASTA</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/tagi/katowice,3802.html">KATOWICE</a></li>
						<li><a href="https://www.propertynews.pl/tagi/krakow,2874.html">KRAKÓW</a></li>
						<li><a href="https://www.propertynews.pl/tagi/lodz,2768.html">ŁÓDŹ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/poznan,2917.html">POZNAŃ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/szczecin,3316.html">SZCZECIN</a></li>
						<li><a href="https://www.propertynews.pl/tagi/trojmiasto,2929.html">TRÓJMIASTO</a></li>
						<li><a href="https://www.propertynews.pl/tagi/warszawa,2920.html">WARSZAWA</a></li>
						<li><a href="https://www.propertynews.pl/tagi/wroclaw,2982.html">WROCŁAW</a></li>
					</ul>
				</div>

				<div class="one">
					<h3>O NAS</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/redakcja.html">REDAKCJA</a></li>
						<li><a href="https://www.propertynews.pl/reklama.html">REKLAMA</a></li>
						<li><a href="https://www.propertynews.pl/regulamin.html">REGULAMIN</a></li>
						<li><a href="https://www.propertynews.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
						<li><a href="https://www.propertynews.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
				        <li><a href="https://www.propertynews.pl/powiadomienia/">POWIADOMIENIA</a></li>
						<li><a href="https://www.propertynews.pl/kontakt.html">KONTAKT</a></li>
						<li><a href="https://www.propertynews.pl/moduly-informacji.html">MODUŁY INFORMACJI</a></li>
						<li><a href="https://www.propertynews.pl/rss/informacje.html">RSS</a></li>
						<li><a href="https://www.propertynews.pl/newsletter.html">NEWSLETTER</a></li>
						<li><a href="https://www.propertynews.pl/partnerzy.html">PARTNERZY</a></li>
					</ul>
				</div>
			</div>

			<div class="foot">
				<h3>DOŁĄCZ DO NASZEJ SPOŁECZNOŚCI</h3>
				<ul class="inline">
					<li><a href="https://www.facebook.com/propertynewspl/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/fb-wh.png" width="44" height="44" alt="facebook" /></a></li>
					<li><a href="https://www.linkedin.com/showcase/propertynews"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/lnkdin-wh.png" width="44" height="44" alt="linkedIn" /></a></li>
					<li><a href="https://twitter.com/propertynewspl"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/twitter-wh.png" width="44" height="44" alt="twitter" /></a></li>
					<li><a href="https://www.propertynews.pl/rss/informacje.html"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/rss-wh.png" width="44" height="44" alt="rss" /></a></li>
				</ul>
			</div>
		</div>
	</footer>


<span data-nosnippet>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img loading="lazy" src="/images/icons/rodo-close.png" alt="" width="32" height="32" /></a>
			<img loading="lazy" src="https://www.propertynews.pl/images/icons/property-news.png" width="140" height="38" alt="Property News" />
		</div>
		<div class="body">
			<div class="scroll">
				<div class="komunikat">
					<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>
</span>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertynews.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><img loading="lazy" src="https://www.propertynews.pl/images/icons/close2.png" alt="" width="22"></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>
	
		
	
<!-- ampd-framework:v3.03|uid:658a4ee491013ddc1d6f9976eeb8771a_vars, cached:yes, cache:miss, rt:0,4087, mc:33 -->
</body>
</html>