<!DOCTYPE html>
<html lang="pl">

<head>
	<meta charset="utf-8" />
	<title>Prosta Office Centre po renegocjacjach umów najmu - Biura</title>
	<meta property="og:title" content="Prosta Office Centre po renegocjacjach umów najmu" />
	<meta name="Description" content="Colliers International jako wyłączny doradca w wynajmie powierzchni biurowej w Prosta Office Centre, reprezentował właściciela nieruchomości – AMASI Grundstücksgesellschaft mbH &amp;amp;amp; Co. KG w renegocjacjach umów najmu." />
			<meta property="og:description" content="Colliers International jako wyłączny doradca w wynajmie powierzchni biurowej w Prosta Office Centre, reprezentował właściciela nieruchomości – AMASI Grundstücksgesellschaft mbH &amp;amp; Co. KG w renegocjacjach umów najmu." />
		<meta name="author" content="PTWP" />
	<meta property="og:image" content="https://pliki.propertynews.pl/i/06/97/79/069779_940.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.propertynews.pl" />
	<meta property="fb:admins" content="100002431297570" />

	<link rel="canonical" href="https://www.propertynews.pl/biura/prosta-office-centre-po-renegocjacjach-umow-najmu,86266.html" />
	<meta property="og:url" content="https://www.propertynews.pl/biura/prosta-office-centre-po-renegocjacjach-umow-najmu,86266.html" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Saira+Extra+Condensed:200,300,400,700,800|Lato:300,400,700,800&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertynews.pl/css/jplayer.blue.monday.css?v=2" />

	<link rel="stylesheet" href="https://www.propertynews.pl/css/style2018.css?v=147" type="text/css" />


<script type="text/javascript" src="https://p.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/jquery.scrollpane.min.js?v=2"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/jquery.easing.min.js"></script>
<script type="text/javascript" src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/crawler.js"></script>
			<script type="text/javascript" src="https://www.propertynews.pl/js/common2018.js?v=26"></script>
	


	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" href="/favicon.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

	<meta name="google-site-verification" content="dTDCE0yIkLSPXBZT4BRQxQ3MDUilB22VPsKF_IF2Ybw" />
	

<link rel="alternate" type="application/rss+xml" title="Najważniejsze informacje | propertynews.pl" href="https://www.propertynews.pl/rss/najwazniejsze-informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="Centra handlowe | propertynews.pl" href="https://www.propertynews.pl/rss/centra-handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="Biura | propertynews.pl" href="https://www.propertynews.pl/rss/biura.xml" />
<link rel="alternate" type="application/rss+xml" title="Magazyny | propertynews.pl" href="https://www.propertynews.pl/rss/magazyny.xml" />
<link rel="alternate" type="application/rss+xml" title="Hotele | propertynews.pl" href="https://www.propertynews.pl/rss/hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="Prawo | propertynews.pl" href="https://www.propertynews.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Finanse | propertynews.pl" href="https://www.propertynews.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Tereny inwestycyjne | propertynews.pl" href="https://www.propertynews.pl/rss/tereny-inwestycyjne.xml" />
<link rel="alternate" type="application/rss+xml" title="Wykonawstwo i usługi | propertynews.pl" href="https://www.propertynews.pl/rss/wykonawstwo-i-uslugi.xml" />
<link rel="alternate" type="application/rss+xml" title="Technologie | propertynews.pl" href="https://www.propertynews.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="Marketing | propertynews.pl" href="https://www.propertynews.pl/rss/marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="Opinie i wywiady | propertynews.pl" href="https://www.propertynews.pl/rss/opinie.xml" />
<link rel="alternate" type="application/rss+xml" title="Raporty | propertynews.pl" href="https://www.propertynews.pl/rss/raporty.xml" />
<link rel="alternate" type="application/rss+xml" title="Sylwetki | propertynews.pl" href="https://www.propertynews.pl/rss/sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="Galerie | propertynews.pl" href="https://www.propertynews.pl/rss/galerie.xml" /><script src="https://cdn.gravitec.net/storage/723383e2ec2005f0fc4cd61921b2344c/client.js" async></script>
</head>

<body class="cat">
			

	 
<div class="box-17">
	<div class="pageWidth">

	<small>PARTNERZY  PORTALU</small>

	<div id="auto-scroller">
		<a href="http://www.wnp.pl/klik/biuletyn/AXIIMMOPartner|pnews01012020.xml?https://www.propertynews.pl/partner/axi-immo-group,10/"><img src="https://www.propertynews.pl/images/partners/axiimmo1.png" alt="partner portalu propertynews.pl" style="max-width: 120px;" /></a>
		        		<a href="http://www.wnp.pl/klik/biuletyn/EuroptimaPartnerPortalu|pnews10012020.xml?https://www.propertynews.pl/partner/europtima-sp-z-o-o,24/"><img src="https://www.propertynews.pl/images/partners/europtima4.png" alt="partner portalu propertynews.pl" /></a>
		<a href="http://www.wnp.pl/klik/biuletyn/ForbisGroupPartner|pnews04122019.xml?https://www.propertynews.pl/partner/forbis-group-sp-z-o-o,69/"><img src="https://www.propertynews.pl/images/partners/forbis.png" alt="partner portalu propertynews.pl" /></a>
							<a href="http://www.wnp.pl/klik/biuletyn/MUNIAKpartner|pnews09012020.xml?https://www.propertynews.pl/partner/muniak,59/"><img src="https://www.propertynews.pl/images/partners/muniak.png" alt="partner portalu propertynews.pl" style="max-width: 160px;" /></a>
		<a href="http://www.wnp.pl/klik/biuletyn/NAIEstateFellows|pnews01022020.xml?https://www.propertynews.pl/partner/nai-estate-fellows,37/"><img src="https://www.propertynews.pl/images/partners/nai2.png" alt="partner portalu propertynews.pl" style="max-width: 200px;" /></a>
						<a href="http://www.wnp.pl/klik/biuletyn/TetrisPartner|pnews21042020.xml?https://www.propertynews.pl/partner/tetris-,34/"><img src="https://www.propertynews.pl/images/partners/tetris1.png" alt="partner portalu propertynews.pl" style="max-width: 120px;" /></a>
	</div>

	</div>

</div>


	<div class="box-1">
	<div class="pageWidth acenter">
		<div class="ad w750" data-text="REKLAMA">
			<div class="wrap" id='bmone2n-20728.4.1.1'></div>
		</div>
	</div>
</div>


	<header id="header">
	<div class="pageWidth2">
		<h2 class="logo"><a href="https://www.propertynews.pl/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/www/property-news.png"  alt="Nieruchomości, architektura, budownictwo (hotele, biura, galerie) - Property News" width="137" /></a></h2>

		<nav id="nav" class="cf">
			<ul class="left">
							<li class="el-1">
					<a  href="https://www.propertynews.pl/centra-handlowe/" title="CENTRA HANDLOWE">CENTRA HANDLOWE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/centra-handlowe/" title="Centra handlowe">
										Centra handlowe
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/ros-retail-outlet-shopping-a-rozwoj-polskiego-rynku-outletow,85726.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/94/17/069417_r2_300.jpg" alt="ROS Retail Outlet Shopping a rozwój polskiego rynku outletów" title="Centrum Designer Outlet, fot. materiały prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/ros-retail-outlet-shopping-a-rozwoj-polskiego-rynku-outletow,85726.html">ROS Retail Outlet Shopping a rozwój polskiego rynku outletów</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/najemcy-z-segmentu-home-zyskuja-w-centrach-handlowych,84669.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/82/98/068298_r2_300.jpg" alt="Najemcy z segmentu home zyskują w centrach handlowych" title="Nowe Bielawy, fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/najemcy-z-segmentu-home-zyskuja-w-centrach-handlowych,84669.html">Najemcy z segmentu home zyskują w centrach handlowych</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/oto-laureaci-prime-property-prize-2020-i-proptech-festival-2020,85491.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/90/92/069092_r2_300.jpg" alt="Oto laureaci Prime Property Prize 2020 i PropTech Festival 2020" title="Prime Property Prize 2020 i PropTech Festival 2020"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/oto-laureaci-prime-property-prize-2020-i-proptech-festival-2020,85491.html">Oto laureaci Prime Property Prize 2020 i PropTech Festival 2020</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-2 current">
					<a  href="https://www.propertynews.pl/biura/" title="BIURA">BIURA</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/biura/" title="Biura">
										Biura
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/hi-piotrkowska-biura-z-metropolitalnym-widokiem-z-okna,83444.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/72/89/067289_r2_300.jpg" alt="Hi Piotrkowska. Biura z metropolitalnym widokiem z okna" title="Projekt Hi Piotrowska to wielofunkcyjny kompleks biurowo-usługowy w samym sercu Łodzi. Jest połączeniem dwóch budynków biurowych wraz z powierzchnią usługową oraz hotelu Hampton by Hilton. Fot. MMG."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/hi-piotrkowska-biura-z-metropolitalnym-widokiem-z-okna,83444.html">Hi Piotrkowska. Biura z metropolitalnym widokiem z okna</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/trojmiejskie-biura-celuja-w-milion,84690.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/67/66/066766_r2_300.jpg" alt="Trójmiejskie biura celują w milion" title="3T Office Park, fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/trojmiejskie-biura-celuja-w-milion,84690.html">Trójmiejskie biura celują w milion</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/oto-laureaci-prime-property-prize-2020-i-proptech-festival-2020,85491.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/90/92/069092_r2_300.jpg" alt="Oto laureaci Prime Property Prize 2020 i PropTech Festival 2020" title="Prime Property Prize 2020 i PropTech Festival 2020"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/oto-laureaci-prime-property-prize-2020-i-proptech-festival-2020,85491.html">Oto laureaci Prime Property Prize 2020 i PropTech Festival 2020</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-3">
					<a  href="https://www.propertynews.pl/magazyny/" title="MAGAZYNY">MAGAZYNY</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/magazyny/" title="Magazyny">
										Magazyny
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/oto-laureaci-prime-property-prize-2020-i-proptech-festival-2020,85491.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/90/92/069092_r2_300.jpg" alt="Oto laureaci Prime Property Prize 2020 i PropTech Festival 2020" title="Prime Property Prize 2020 i PropTech Festival 2020"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/oto-laureaci-prime-property-prize-2020-i-proptech-festival-2020,85491.html">Oto laureaci Prime Property Prize 2020 i PropTech Festival 2020</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/z-lokalnego-rynku-do-waznej-lokalizacji-w-kraju-trojmiejskie-magazyny-rosna-w-sile,86278.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/82/30/068230_r2_300.jpg" alt="Z lokalnego rynku do ważnej lokalizacji w kraju. Trójmiejskie magazyny rosną w siłę" title="Port Gdańsk, facebook"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/z-lokalnego-rynku-do-waznej-lokalizacji-w-kraju-trojmiejskie-magazyny-rosna-w-sile,86278.html">Z lokalnego rynku do ważnej lokalizacji w kraju. Trójmiejskie magazyny rosną w siłę</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/ideal-idea-city-park-stanie-sie-europejskim-centrum-rozwoju-dla-swiatowego-gracza,86274.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/97/83/069783_r2_300.jpg" alt="Polski magazyn stanie się europejskim centrum rozwoju dla światowego gracza" title="mat. Ideal Idea Formad"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/ideal-idea-city-park-stanie-sie-europejskim-centrum-rozwoju-dla-swiatowego-gracza,86274.html">Polski magazyn stanie się europejskim centrum rozwoju dla światowego gracza</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-4">
					<a  href="https://www.propertynews.pl/hotele/" title="HOTELE">HOTELE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/hotele/" title="Hotele">
										Hotele
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/sieci/" title="Sieci">
										Sieci
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/tagi/turystyka,8775.html" title="Turystyka">
										Turystyka
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/spa-i-rekreacja/" title="Spa i rekreacja">
										Spa i rekreacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/oto-laureaci-prime-property-prize-2020-i-proptech-festival-2020,85491.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/90/92/069092_r2_300.jpg" alt="Oto laureaci Prime Property Prize 2020 i PropTech Festival 2020" title="Prime Property Prize 2020 i PropTech Festival 2020"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/oto-laureaci-prime-property-prize-2020-i-proptech-festival-2020,85491.html">Oto laureaci Prime Property Prize 2020 i PropTech Festival 2020</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/wyposazenie-hotelu-waldorf-astoria-idzie-pod-mlotek,86281.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/97/86/069786_r2_300.jpg" alt="Wyposażenie hotelu Waldorf Astoria idzie pod młotek" title="Waldorf Astoria, fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/wyposazenie-hotelu-waldorf-astoria-idzie-pod-mlotek,86281.html">Wyposażenie hotelu Waldorf Astoria idzie pod młotek</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/we-wrzesniu-ruch-na-katowickim-lotnisku-nadal-ze-spadkiem,86268.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/46/34/064634_r2_300.jpg" alt="We wrześniu ruch na katowickim lotnisku nadal ze spadkiem" title="Międzynarodowy Port Lotniczy Katowice w Pyrzowicach"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/we-wrzesniu-ruch-na-katowickim-lotnisku-nadal-ze-spadkiem,86268.html">We wrześniu ruch na katowickim lotnisku nadal ze spadkiem</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-5">
					<a rel="external" href="https://www.housemarket.pl/" title="MIESZKANIA">MIESZKANIA</a>
									</li>
							<li class="el-6">
					<a rel="external" href="https://www.propertydesign.pl/" title="ARCHITEKTURA">ARCHITEKTURA</a>
									</li>
							<li class="el-7">
					<a  href="https://www.propertynews.pl/inwestycje/" title="INWESTYCJE">INWESTYCJE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-miescie/" title="W mieście">
										W mieście
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/nad-morzem/" title="Nad morzem">
										Nad morzem
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/nad-jeziorem/" title="Nad jeziorem">
										Nad jeziorem
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-gorach/" title="W górach">
										W górach
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-lesie/" title="W lesie">
										W lesie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/zagranica/" title="Zagranica">
										Zagranica
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/rynek/" title="Rynek">
										Rynek
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/finansowanie/" title="Finansowanie">
										Finansowanie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/prawo/" title="Prawo">
										Prawo
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/urzadz-sie/" title="Urządź się">
										Urządź się
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/nietypowy-sierpien-spadly-ceny-najmu-mieszkan,85898.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/75/63/067563_r2_300.jpg" alt="Nietypowy sierpień. Spadły ceny najmu mieszkań" title="Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/nietypowy-sierpien-spadly-ceny-najmu-mieszkan,85898.html">Nietypowy sierpień. Spadły ceny najmu mieszkań</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/przy-wrzesinskiej-2-ruszyla-budowa-127-mieszkan-na-wynajem,85863.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/94/96/069496_r2_300.jpg" alt="Przy Wrzesińskiej 2 ruszyła budowa 127 mieszkań na wynajem" title="Wrzesińska 2, fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/przy-wrzesinskiej-2-ruszyla-budowa-127-mieszkan-na-wynajem,85863.html">Przy Wrzesińskiej 2 ruszyła budowa 127 mieszkań na wynajem</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/koniec-sporow-o-ryczalt-z-wynajmu-jest-projekt-nowelizacji,85836.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/70/61/067061_r2_300.jpg" alt="Koniec sporów o ryczałt z wynajmu. Jest projekt nowelizacji" title="shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/koniec-sporow-o-ryczalt-z-wynajmu-jest-projekt-nowelizacji,85836.html">Koniec sporów o ryczałt z wynajmu. Jest projekt nowelizacji</a></h3>
									</div>
								</li>
															</ul>
							<ul class="list-15">
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/knf-znowu-ostrzega-przed-inwestowaniem-w-mikroapartamenty,85775.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/05/91/21/059121_r2_300.jpg" alt="KNF znowu ostrzega przed inwestowaniem w mikroapartamenty" title="Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/knf-znowu-ostrzega-przed-inwestowaniem-w-mikroapartamenty,85775.html">KNF znowu ostrzega przed inwestowaniem w mikroapartamenty</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/dgp-rewolucja-w-najmie-i-turystyce,85697.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/75/63/067563_r2_300.jpg" alt="DGP: rewolucja w najmie i turystyce" title="Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/dgp-rewolucja-w-najmie-i-turystyce,85697.html">DGP: rewolucja w najmie i turystyce</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/kryzys-w-branzy-hotelarskiej-zaowocuje-konwersja-hoteli-w-akademiki,85656.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/93/14/069314_r2_300.jpg" alt="Kryzys w branży hotelarskiej zaowocuje konwersją hoteli w akademiki?" title="Tomasz Paszkowski, Business Development Manager, BaseCamp Student. Fot. PTWP"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/kryzys-w-branzy-hotelarskiej-zaowocuje-konwersja-hoteli-w-akademiki,85656.html">Kryzys w branży hotelarskiej zaowocuje konwersją hoteli w akademiki?</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-8">
					<a  href="https://www.propertynews.pl/konferencje/" title="KONFERENCJE">KONFERENCJE</a>
									</li>
							<li class="el-9">
					<a  href="https://www.propertynews.pl/prawo/" title="PRAWO">PRAWO</a>
										<div class="sub">
																		<div class="right">
							<ul class="list-15 v2">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/prawo/obowiazek-sprawdzenia-gruntu-wedlug-nowego-prawa-budowlanego-co-oznacza-w-praktyce,86231.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/04/81/84/048184_r2_300.jpg" alt="Obowiązek sprawdzenia gruntu według nowego Prawa budowlanego. Co oznacza w praktyce?" title="Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/prawo/obowiazek-sprawdzenia-gruntu-wedlug-nowego-prawa-budowlanego-co-oznacza-w-praktyce,86231.html">Obowiązek sprawdzenia gruntu według nowego Prawa budowlanego. Co oznacza w praktyce?</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/koalicja-obywatelska-chce-zniesienia-zakazu-handlu-w-niedziele-projekt-u-marszalka-senatu,86163.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/05/90/88/059088_r2_300.jpg" alt="Koalicja Obywatelska chce zniesienia zakazu handlu w niedziele. Projekt u marszałka Senatu" title="Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/koalicja-obywatelska-chce-zniesienia-zakazu-handlu-w-niedziele-projekt-u-marszalka-senatu,86163.html">Koalicja Obywatelska chce zniesienia zakazu handlu w niedziele. Projekt u marszałka Senatu</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/prawo/prokuratura-uzupelnila-zarzuty-b-wiceministrowi-skarbu-za-prywatyzacje-ciech-s-a,86036.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/04/22/03/042203_r2_300.jpg" alt="Prokuratura uzupełniła zarzuty b. wiceministrowi skarbu za prywatyzację Ciech S.A." title="Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/prawo/prokuratura-uzupelnila-zarzuty-b-wiceministrowi-skarbu-za-prywatyzacje-ciech-s-a,86036.html">Prokuratura uzupełniła zarzuty b. wiceministrowi skarbu za prywatyzację Ciech S.A.</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/oto-obostrzenia-ktore-czekaja-nas-w-strefie-czerwonej-i-zoltej,86033.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/96/15/069615_r2_300.jpg" alt="Oto obostrzenia, które czekają nas w strefie czerwonej i żółtej" title="fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/oto-obostrzenia-ktore-czekaja-nas-w-strefie-czerwonej-i-zoltej,86033.html">Oto obostrzenia, które czekają nas w strefie czerwonej i żółtej</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-10">
					<a  href="https://www.propertynews.pl/finanse/" title="FINANSE">FINANSE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/finanse/" title="Finanse">
										Finanse
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/waluty/" title="Waluty">
										Waluty
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/gielda/indeksy/" title="Akcje i indeksy">
										Akcje i indeksy
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/finanse/szef-pfr-o-kolejnych-tarczach-na-druga-fale-pandemii,86276.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/65/53/066553_r2_300.jpg" alt="Szef PFR o kolejnych tarczach na drugą falę pandemii" title="Prezes Polskiego Funduszu Rozwoju Paweł Borys. fot. PTWP"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/finanse/szef-pfr-o-kolejnych-tarczach-na-druga-fale-pandemii,86276.html">Szef PFR o kolejnych tarczach na drugą falę pandemii</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/finanse/wyzsze-oplaty-rtv-podbily-inflacje-we-wrzesniu,86269.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/03/62/28/036228_r2_300.jpg" alt="Wyższe opłaty RTV podbiły inflację we wrześniu" title="fotolia"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/finanse/wyzsze-oplaty-rtv-podbily-inflacje-we-wrzesniu,86269.html">Wyższe opłaty RTV podbiły inflację we wrześniu</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/rzecznik-tsue-polski-podatek-od-sprzedazy-detalicznej-nie-narusza-prawa-unii,86263.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/05/44/43/054443_r2_300.jpg" alt="Rzecznik TSUE: polski podatek od sprzedaży detalicznej nie narusza prawa Unii" title="Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/rzecznik-tsue-polski-podatek-od-sprzedazy-detalicznej-nie-narusza-prawa-unii,86263.html">Rzecznik TSUE: polski podatek od sprzedaży detalicznej nie narusza prawa Unii</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
			
				<li class="more">
					<a href="javascript:void(0);">WIĘCEJ</a>
					<ul class="sub">
																			<li class="mobile el-1">
								<a  href="https://www.propertynews.pl/centra-handlowe/">CENTRA HANDLOWE</a>
							</li>
													<li class="mobile el-2 current">
								<a  href="https://www.propertynews.pl/biura/">BIURA</a>
							</li>
													<li class="mobile el-3">
								<a  href="https://www.propertynews.pl/magazyny/">MAGAZYNY</a>
							</li>
													<li class="mobile el-4">
								<a  href="https://www.propertynews.pl/hotele/">HOTELE</a>
							</li>
													<li class="mobile el-5">
								<a  href="https://www.housemarket.pl/">MIESZKANIA</a>
							</li>
													<li class="mobile el-6">
								<a  href="https://www.propertydesign.pl/">ARCHITEKTURA</a>
							</li>
													<li class="mobile el-7">
								<a  href="https://www.propertynews.pl/inwestycje/">INWESTYCJE</a>
							</li>
													<li class="mobile el-8">
								<a  href="https://www.propertynews.pl/konferencje/">KONFERENCJE</a>
							</li>
													<li class="mobile el-9">
								<a  href="https://www.propertynews.pl/prawo/">PRAWO</a>
							</li>
													<li class="mobile el-10">
								<a  href="https://www.propertynews.pl/finanse/">FINANSE</a>
							</li>
							
						<li><a href="https://www.propertynews.pl/tereny-inwestycyjne/">TERENY INWESTYCYJNE</a></li>
						<li><a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/">WYKONAWSTWO</a></li>
						<li><a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/">POLITYKA I SPOŁECZEŃSTWO</a></li>
						<li><a href="https://www.propertynews.pl/wydania-specjalne/">PROPERTY MAGAZINE</a></li>
						<li><a href="https://www.propertynews.pl/retail-map/">RETAIL MAP</a></li>
                        <li><a href="https://www.propertynews.pl/warehouses-map/">WAREHOUSE</a></li>
					</ul>
				</li>
			</ul>

			<ul class="right">
				<li class="search"><a href="javascript:void(0);" id="mobileSearch"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/search.png" alt="" width="15" /></a></li>
				<li class="premium"><a href="https://www.propertynews.pl/strefa-premium/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/www/property-news-premium.png" alt="" width="115" /></a></li>
			</ul>

			<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		</nav>
	</div>

	<div class="search">
		<a class="close" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		<form method="get" action="https://www.propertynews.pl/szukaj.html">
			<input name="qt" type="search" value="" id="s" placeholder="wyszukaj w serwisie">
			<button type="submit"><img loading="lazy" alt="" src="https://www.propertynews.pl/images/2018/icons/search.png" width="15" /></button>
		</form>
	</div>
</header>
	<div class="pageWidth">
			</div>
	 <br /><br />
			<div class="pageWidth">
			<div class="acenter ad-place-5"><div class="ad" data-text="REKLAMA">
	<div  class="wrap" id='bmone2n-20728.4.1.5'></div>
</div></div>
		</div>
	
		<div class="box-35">
	<div class="flmc-scroller">
		<div class="wrapper">
			<div class="scroller">
						<div class="one">
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/w-sluzbie-tik-toka-nowy-typ-najemcy-wchodzi-do-galerii,86241.html">
				<img src="https://pliki.propertynews.pl/i/06/97/60/069760_r0_300.jpg" alt="W służbie Tik Toka. Nowy typ najemcy wchodzi do galerii" title="Be Happy Sweet Art &amp; Illusion Museum. Fot. Mat. prasowe." />
			</a>
		</div>
		<div class="desc">
			<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
			<h3><a href="https://www.propertynews.pl/centra-handlowe/w-sluzbie-tik-toka-nowy-typ-najemcy-wchodzi-do-galerii,86241.html">W służbie Tik Toka. Nowy typ najemcy wchodzi do galerii</a></h3>
		</div>
	</div>	
						<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/garvest-zamraza-kolejne-etapy-p4,86284.html">
					<img src="https://pliki.propertynews.pl/i/06/97/87/069787_r0_300.jpg" alt="Garvest zamraża kolejne etapy P4" title="Przez koronawirusa jesteśmy w kropce. Zapewne zatrzymamy inwestycję w uśpieniu, czekając na rozwój wydarzeń - tłumaczy Michał Włodarczyk, partner Garvestu. Fot. PTWP." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/garvest-zamraza-kolejne-etapy-p4,86284.html">Garvest zamraża kolejne etapy P4</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/office-cowork-centre-przejmuje-business-link-powered-by-aip-i-tworzy-bizneshub,86199.html">
					<img src="https://pliki.propertynews.pl/i/06/97/35/069735_r0_300.jpg" alt="Office &amp; Cowork Centre przejmuje Business Link powered by AIP i tworzy BiznesHub" title="Dokonując transakcji z AIP, staliśmy się jednym z największych graczy na rynku elastycznym w Polsce - mówi Łukasz Kaleta, twórca sieci biur elastycznych Office &amp; Cowork Centre. Fot. mat. prasowe." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/office-cowork-centre-przejmuje-business-link-powered-by-aip-i-tworzy-bizneshub,86199.html">Office & Cowork Centre przejmuje Business Link powered by AIP i tworzy BiznesHub</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/jean-louis-david-o-nowych-salonach-nie-ma-mowy,86160.html">
					<img src="https://pliki.propertynews.pl/i/06/97/02/069702_r0_300.jpg" alt="Jean Louis David: O nowych salonach nie ma mowy" title="Mniejszy ruch dotyczy zarówno placówek w galeriach handlowych, jak i przyulicznych, ponieważ salony Jean Louis David są często w pobliżu biur. Fot. mat. prasowe" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/jean-louis-david-o-nowych-salonach-nie-ma-mowy,86160.html">Jean Louis David: O nowych salonach nie ma mowy</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/immofinanz-nie-traci-apetytu-na-inwestycje,86130.html">
					<img src="https://pliki.propertynews.pl/i/06/96/88/069688_r0_300.jpg" alt="Immofinanz nie traci apetytu na inwestycje" title="Największym atutem retail parków jest prostota. Budowa, wynajem, zarządzanie - wszystko jest bardzo proste, a w kryzysie najprostsze rozwiązania okazują się najlepsze - tłumaczy Magdalena Kowalewska, Country Manager Operations, członek zarządu Immofinanz w Polsce." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/immofinanz-nie-traci-apetytu-na-inwestycje,86130.html">Immofinanz nie traci apetytu na inwestycje</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/marek-kaczmarek-intersport-z-przytupem-wracamy-do-zlotych-tarasow,86061.html">
					<img src="https://pliki.propertynews.pl/i/06/96/42/069642_r0_300.jpg" alt="Marek Kaczmarek, Intersport: Z przytupem wracamy do Złotych Tarasów" title="W tym roku zwiększyliśmy naszą sieć o cztery sklepy, czyli ponad 10 proc. Nie zdarzyło się to jeszcze w historii firmy - zapewnia Marek Kaczmarek, wiceprezes zarządu Intersport Polska. Fot. mat. prasowe" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/marek-kaczmarek-intersport-z-przytupem-wracamy-do-zlotych-tarasow,86061.html">Marek Kaczmarek, Intersport: Z przytupem wracamy do Złotych Tarasów</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/krowarzywa-zostaje-na-ulicy,86032.html">
					<img src="https://pliki.propertynews.pl/i/06/96/14/069614_r0_300.jpg" alt="Krowarzywa zostaje na ulicy" title="nasza strategia działania na ulicy to nie tylko troska o miejsca najbardziej dostępne dla klientów, ale również niskie czynsze. Na razie ta filozofia się sprawdza - tłumaczy Krzysztof Bożek, współzałożyciel sieci Krowarzywa. Fot. Krowarzywa/Facebook." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/krowarzywa-zostaje-na-ulicy,86032.html">Krowarzywa zostaje na ulicy</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/charlie-food-friends-wierzy-w-galerie-ale-szuka-tez-nowych-kanalow-sprzedazy,86003.html">
					<img src="https://pliki.propertynews.pl/i/06/96/04/069604_r0_300.jpg" alt="Charlie Food &amp; Friends wierzy w galerie, ale szuka też nowych kanałów sprzedaży" title="Fot. Mat. prasowe" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/charlie-food-friends-wierzy-w-galerie-ale-szuka-tez-nowych-kanalow-sprzedazy,86003.html">Charlie Food & Friends wierzy w galerie, ale szuka też nowych kanałów sprzedaży</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/makarun-buduje-flote-dla-retail-parkow,85963.html">
					<img src="https://pliki.propertynews.pl/i/06/95/76/069576_r0_300.jpg" alt="Makarun buduje flotę dla retail parków" title="Food Truck Makarun. Lockdown pokazał, że ta gałąź gastronomii jest w stanie zarabiać. Fot. mat. prasowe." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/makarun-buduje-flote-dla-retail-parkow,85963.html">Makarun buduje flotę dla retail parków</a></h3>
			</div>
		</div>			
			
			</div>
		</div>
		
			<a href="javascript:void(0);" class="arrowLeft"></a>
			<a href="javascript:void(0);" class="arrowRight"></a>
		
	</div>
</div>

				
	
		<div class="box-3">
			<div class="pageWidth">

			 				<div class="box-8">
					<div class="left">
						<article>
							
<div class="content">
	<h1>Prosta Office Centre po renegocjacjach umów najmu</h1>

		<div class="main-img">
		<div class="wrap">
						<img src="https://pliki.propertynews.pl/i/06/97/79/069779_r0_940.jpg" alt="Prosta Office Centre po renegocjacjach umów najmu" title="Prosta Office Centre" />
			
					</div>

		<small><img src="https://www.propertynews.pl/images/2018/icons/article/photo.png" alt="" width="14" /> Prosta Office Centre</small>	</div>
	
	<div class="meta mobile">
				<ul class="list-8">
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/biura/prosta-office-centre-po-renegocjacjach-umow-najmu,86266.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="40" /></a></li>
			<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fbiura%2Fprosta-office-centre-po-renegocjacjach-umow-najmu%2C86266.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fbiura%2Fprosta-office-centre-po-renegocjacjach-umow-najmu%2C86266.html&text=Prosta+Office+Centre+po+renegocjacjach+um%C3%B3w+najmu" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="40" /></a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/biura/prosta-office-centre-po-renegocjacjach-umow-najmu,86266.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="40" /></a></li>
			<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/biura/prosta-office-centre-po-renegocjacjach-umow-najmu,86266.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="40" /></a></li>			<li><a class="comment" href="#comment"><img src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="40" /></a></li>
		</ul>
		
		<ul class="list-9">
						<li>
				<small>Autor:</small>
				<span>PropertyNews.pl</span>
			</li>
						<li>
				<small>Dodano:</small>
				<span>15 paź 2020 11:33</span>
			</li>
		</ul>
	</div>

	<p class="lead">
		Colliers International jako wyłączny doradca w wynajmie powierzchni biurowej w Prosta Office Centre, reprezentował właściciela nieruchomości – AMASI Grundstücksgesellschaft mbH &amp; Co. KG w renegocjacjach umów najmu.
	</p>

	<div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<div class="wrap" id='bmone2n-20728.4.1.2'></div>
	</div>
</div>

</div>

							<a id="id_tekst" name="86266"></a>

<div class="meta desktop">
	<ul class="list-8">
		<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/biura/prosta-office-centre-po-renegocjacjach-umow-najmu,86266.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="25" /> Udostępnij</a></li>
		<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fbiura%2Fprosta-office-centre-po-renegocjacjach-umow-najmu%2C86266.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fbiura%2Fprosta-office-centre-po-renegocjacjach-umow-najmu%2C86266.html&text=Prosta+Office+Centre+po+renegocjacjach+um%C3%B3w+najmu" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="25" /> Tweetnij</a></li>
		<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/biura/prosta-office-centre-po-renegocjacjach-umow-najmu,86266.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="25" /> Podziel się</a></li>
		<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/biura/prosta-office-centre-po-renegocjacjach-umow-najmu,86266.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="25" /> Wyślij na e-mail</a></li>		<li><a class="comment" href="#comment"><img src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="25" /> Skomentuj</a></li>
	</ul>

	<ul class="list-9">
				<li>
			<small>Autor:</small>
			<span>PropertyNews.pl</span>
		</li>
				<li>
			<small>Dodano:</small>
			<span>15 paź 2020 11:33</span>
		</li>
	</ul>

        </div>

<div class="more-content">

			<p>Renegocjacje dotyczyły wynajmu łącznie 2013 mkw. powierzchni biurowo-usługowej. Wśród najemców, którzy zdecydowali się pozostać w biurowcu są: Szkoła IT Coders Lab (849 mkw.), Monedo Technology Polska (614 mkw.), Monedo Polska (509 mkw.) oraz salon optyczny Optique (41 mkw.).</p>
<p>– Prosta Office Centre to jeden z bardziej rozpoznawalnych budynków na warszawskiej Woli, dzielnicy będącej nowym centrum biznesowym stolicy. Doskonała lokalizacja, bliskość metra i innych środków komunikacji miejskiej, a także ścieżek rowerowych zapewnia wygodny dojazd z każdej części Warszawy. Atuty te sprawiają, że budynek cieszy się uznaniem wielu najemców, czego potwierdzeniem są kolejne transakcje zakończone sukcesem – mówi <strong>Paulina Petynka</strong>, Senior Associate w Dziale Powierzchni Biurowych w Colliers International.</p>
<p>Prosta Office Centre to 9-kondygnacyjny budynek biurowy klasy A oferujący prawie   20 tys. mkw. powierzchni biurowej i 800 mkw. powierzchni handlowo-usługowej. Budynek został oddany do użytku w 2007 roku, a jego deweloperem i generalnym wykonawcą była firma Ghelamco. Obecnym właścicielem Prosta Office Centre jest niemiecka firma AMASI Grundstücksgesellschaft mbH &amp; Co. KG, zarządzana przez spółkę KGAL Investment Management GmbH &amp; Co. KG, inwestującą i zarządzającą różnego rodzaju nieruchomościami na całym świecie.</p>
		
	
	
	
		<div class="tags">
			<span><a href="https://www.propertynews.pl/tagi/prosta-office-centre,18957.html">Prosta Office Centre</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_18957.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/amasi-grundst-cksgesellschaft-mbh-co-kg,39392.html">AMASI Grundstücksgesellschaft mbH & Co. KG</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_39392.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/kgal-investment-management-gmbh-co-kg,39393.html">KGAL Investment Management GmbH & Co. KG</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_39393.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/colliers-international,2144.html">Colliers International</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_2144.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/serwis-biura-komercjalizacja,2558.html">biura komercjalizacja</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_2558.xml" class="rss">RSS</a></span>
		</div>
	
		<div class="box-12">
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/biura/prosta-office-centre-po-renegocjacjach-umow-najmu,86266.html" rel="external" class="fb-big-button">
			<img src="https://www.propertynews.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
		</a>
	</div>
	

		<div id="eec-player" class="pf">
	<div class="head">
		<div class="wrap">
			<div class="left">
				<h2><a href="https://www.propertyforum.pl/pl/" rel="external"><img src="/images/pfonline/pf2020.svg" alt="Property Forum" /></a></h2>
			</div>
			<div class="center">
				<small>Retransmisja sesji:</small>
				<h3 id="titleplayer">. Inwestycje po COVID-19 – czy Polska znów będzie zieloną wyspą?</h3>
			</div>
		</div>
	</div>
	<div class="body">
		<div class="yt">
			<iframe id="iframeplayer" src="https://video.ptwp.pl/player.html?id=18501&autoplay=1" class="autoplay" mozallowfullscreen="" webkitallowfullscreen="" allowfullscreen="" scrolling="no" allow="autoplay" autoplay="autoplay"></iframe>
		</div>
	</div>
			<div class="foot">
			<ul>
									<li class="active"><a href="https://video.ptwp.pl/player.html?id=18501&amp;autoplay=1" onclick="return changeSrc(this, 'SESJA INAUGURACYJNA. Inwestycje po COVID-19 – czy Polska znów będzie zieloną wyspą?')">SESJA INAUGURACYJNA. Inwestycje po COVID-19 – czy Polska znów będzie zieloną wyspą?</a></li>
									<li><a href="https://video.ptwp.pl/player.html?id=18506&amp;autoplay=1" onclick="return changeSrc(this, 'CENTRA HANDLOWE. Handel w galeriach – jaki będzie?')">CENTRA HANDLOWE. Handel w galeriach – jaki będzie?</a></li>
									<li><a href="https://video.ptwp.pl/player.html?id=18504&amp;autoplay=1" onclick="return changeSrc(this, 'HOTELE. Recovery plan. Kiedy hotele wyzdrowieją z COVID-19?')">HOTELE. Recovery plan. Kiedy hotele wyzdrowieją z COVID-19?</a></li>
									<li><a href="https://video.ptwp.pl/player.html?id=18510&amp;autoplay=1" onclick="return changeSrc(this, 'CENTRA HANDLOWE. Handel w galeriach – pandemia obnaża błędy systemu')">CENTRA HANDLOWE. Handel w galeriach – pandemia obnaża błędy systemu</a></li>
									<li><a href="https://video.ptwp.pl/player.html?id=18508&amp;autoplay=1" onclick="return changeSrc(this, 'PROPTECH FESTIVAL. Proptech Festival. Technologie, które odmieniają nieruchomości')">PROPTECH FESTIVAL. Proptech Festival. Technologie, które odmieniają nieruchomości</a></li>
									<li><a href="https://video.ptwp.pl/player.html?id=18514&amp;autoplay=1" onclick="return changeSrc(this, 'MAGAZYNY. Suchą stopą przez pandemię')">MAGAZYNY. Suchą stopą przez pandemię</a></li>
									<li><a href="https://video.ptwp.pl/player.html?id=18512&amp;autoplay=1" onclick="return changeSrc(this, 'INWESTYCJE ALTERNATYWNE. Alternatywa ma klasę. Inwestorzy w poszukiwaniu aktywów odpornych na wstrząsy')">INWESTYCJE ALTERNATYWNE. Alternatywa ma klasę. Inwestorzy w poszukiwaniu aktywów odpornych na wstrząsy</a></li>
									<li><a href="https://video.ptwp.pl/player.html?id=18516&amp;autoplay=1" onclick="return changeSrc(this, 'GALA. Gala Prime Property Prize')">GALA. Gala Prime Property Prize</a></li>
									<li><a href="https://video.ptwp.pl/player.html?id=18520&amp;autoplay=1" onclick="return changeSrc(this, 'BIUROWCE. Back to work – biura w post-covidowej rzeczywistości')">BIUROWCE. Back to work – biura w post-covidowej rzeczywistości</a></li>
									<li><a href="https://video.ptwp.pl/player.html?id=18518&amp;autoplay=1" onclick="return changeSrc(this, 'MAGAZYNY. New Logistics. E-commerce pędzi bez opamiętania – jak zmieni logistykę przyszłości?')">MAGAZYNY. New Logistics. E-commerce pędzi bez opamiętania – jak zmieni logistykę przyszłości?</a></li>
									<li><a href="https://video.ptwp.pl/player.html?id=18525&amp;autoplay=1" onclick="return changeSrc(this, 'HOTELE. Bezpieczny hotel. Design po pandemii')">HOTELE. Bezpieczny hotel. Design po pandemii</a></li>
									<li><a href="https://video.ptwp.pl/player.html?id=18523&amp;autoplay=1" onclick="return changeSrc(this, 'TRANSAKCJE. Rynek nie znosi próżni. W jakie aktywa warto dziś inwestować?')">TRANSAKCJE. Rynek nie znosi próżni. W jakie aktywa warto dziś inwestować?</a></li>
									<li><a href="https://video.ptwp.pl/player.html?id=18527&amp;autoplay=1" onclick="return changeSrc(this, 'BIUROWCE. Back to work – elastyczna powierzchnia w każdym biurowcu – fakt czy mit?')">BIUROWCE. Back to work – elastyczna powierzchnia w każdym biurowcu – fakt czy mit?</a></li>
									<li><a href="https://video.ptwp.pl/player.html?id=18529&amp;autoplay=1" onclick="return changeSrc(this, 'MIESZKANIA. Oaza stabilności i bezpieczeństwa. Czy mieszkania są kryzysoodporne i zawsze bronią swojej wartości?')">MIESZKANIA. Oaza stabilności i bezpieczeństwa. Czy mieszkania są kryzysoodporne i zawsze bronią swojej wartości?</a></li>
									<li><a href="https://video.ptwp.pl/player.html?id=18533&amp;autoplay=1" onclick="return changeSrc(this, 'INWESTORZY. Nearshoring – trend, który trzeba wykorzystać')">INWESTORZY. Nearshoring – trend, który trzeba wykorzystać</a></li>
									<li><a href="https://video.ptwp.pl/player.html?id=18531&amp;autoplay=1" onclick="return changeSrc(this, 'BIUROWCE. Back to work – perspektywa najemców')">BIUROWCE. Back to work – perspektywa najemców</a></li>
							</ul>
		</div>
	</div>
<link rel="stylesheet" href="/css/includes/eec-player.css?v=3" type="text/css" />
<script>
	function changeSrc(obj, title)
	{
	    document.getElementById("iframeplayer").src = obj.href;
		$('#titleplayer').text(title);
	    return false;
	}
	if($('#eec-player > .foot').length > 0){
		$( document ).ready(function() {
			$('#eec-player > .foot > ul > li > a').click(function() {
				$('#eec-player li').removeClass();
				$(this).parent().addClass('active');
			});

			var randomLink = Math.floor(Math.random() * jQuery('#eec-player > .foot > ul > li > a').length);
			$('#eec-player > .foot > ul > li > a')[randomLink].click();
		});
	}
</script>

		
	<br />

	

</div>










						</article>

												<article>
						<div class="more-content">
						
<div class="acenter">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="2309888205"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


						</div>
						</article>
						
						<div class="leftSpacing">
														


	<div class="comments">
		<a name="comment"></a>

		
			<div class="head">
				<h2>WSZYSTKIE KOMENTARZE (0)</h2>
								<div class="right">
					<a href="javascript:void(0)" onclick="AddComment(this);" data-art-id="86266" class="button v2">DODAJ NOWY KOMENTARZ</a>
				</div>
							</div>

			<br />
			<p class="acenter p1">Nie ma jeszcze komentarzy. Twój może być pierwszy.</p>

		
					
	<div class="window commentWindow" id="commentWindow_86266" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_86266'); return false;" class="close"><img src="https://www.propertynews.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">94.75.72.22</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6Lf5m28UAAAAAP6GZnau6ttEw9QW762Vz9R-icAZ"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.propertynews.pl/regulamin.html">regulamin serwisu</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						<input type="hidden" name="aid" value="86266" />
					</form>
				</div>
			</div>
		</div>
	</div>
		
			</div>
													</div>

												<article>
						<div class="more-content">
						
<div class="acenter">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="4241195552"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


						</div>
						</article>
						
					</div>
					<div class="right">
						<div class="box-13 multi">
	<div class="head">
		<h2>PARTNERZY SERWISU</h2>
	</div>
	<ul>
				<li><a href="http://www.wnp.pl/klik/biuletyn/CresaPartnerBiura|pnews01012020.xml?https://www.propertynews.pl/partner/cresa-polska,54/"><img src="https://www.propertynews.pl/images/partners/cresa.png" alt="partner serwisu" /></a></li>
				<li><a href="http://www.wnp.pl/klik/biuletyn/DMBuildingBiura|pnews04062020.xml?https://www.propertynews.pl/partner/dm-building-sp-z-o-o,77/"><img src="https://www.propertynews.pl/images/partners/dm.png" alt="partner serwisu" /></a></li>
				<li><a href="http://www.wnp.pl/klik/biuletyn/InterbiuroPartnerBiura|pnews01012020.xml?https://www.propertynews.pl/partner/interbiuro,14/"><img src="https://www.propertynews.pl/images/partners/interbiuro.png" alt="partner serwisu" /></a></li>
				<li><a href="http://www.wnp.pl/klik/biuletyn/SavillsPartnerBiura|pnews10012020.xml?http://www.propertynews.pl/partner/savills,12/"><img src="https://www.propertynews.pl/images/partners/savills.jpg" alt="partner serwisu" /></a></li>
				<li><a href="http://www.wnp.pl/klik/biuletyn/VastintPartner|pnews13022020.xml?https://www.propertynews.pl/partner/vastint-poland,16/"><img src="https://www.propertynews.pl/images/partners/vastint_1.jpg" alt="partner serwisu" /></a></li>
			</ul>
</div>



						<div class="box-4">
	<h2>POPULARNE</h2>
</div>
<ul class="list-10">
		<li>
		<a href="https://www.propertynews.pl/sylwetki/najwieksze-transfery-kadrowe-rynku-nieruchomosci-komercyjnych-musisz-znac-te-nazwiska,86050.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/06/96/35/069635_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Największe transfery kadrowe rynku nieruchomości komercyjnych. Musisz znać te nazwiska</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/centra-handlowe/igor-klaja-tworca-4f-nie-wierze-ze-galerie-handlowe-przetrwaja,85936.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/06/95/49/069549_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Igor Klaja, twórca 4F: Nie wierzę, że galerie handlowe przetrwają</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/biura/mamy-ich-115-ale-to-dopiero-poczatek-centra-danych-coraz-wazniejszym-segmentem-rynku-nieruchomosci,86165.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/06/97/07/069707_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Mamy ich 115, ale to dopiero początek. Centra danych coraz ważniejszym segmentem rynku nieruchomości</h3></div>
		</a>
	</li>
	</ul>
						
<div class="box-41 v2">
	<div class="head cf">
		<h2><a href="https://www.propertynews.pl/strefa-premium/"><img src="https://www.propertynews.pl/images/2018/www/premium-2.png" alt="" width="122" /></a></h2>
		<div class="right">
			<a href="javascript:void(0);">ZOBACZ <span>&#9660;</span></a>
			<ul class="sub">
				<li><a href="https://www.propertynews.pl/strefa-premium/analizy-raporty/">RAPORTY I ANALIZY</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/rankingi/">RANKINGI</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/wywiady/">WYWIADY I OPINIE</a></li>
				<li><a href="https://www.propertynews.pl/wydania-specjalne/">WYDANIA SPECJALNE</a></li>
				<li><a href="https://www.propertynews.pl/retail-map/">PROPERTY MAP</a></li>
			</ul>
		</div>
	</div>
	<div class="body">
						<ul class="list-10">
						<li>
				<a href="https://www.propertynews.pl/biura/garvest-zamraza-kolejne-etapy-p4,86284.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/06/97/87/069787_r0_300.jpg" alt="Garvest zamraża kolejne etapy P4" title="Przez koronawirusa jesteśmy w kropce. Zapewne zatrzymamy inwestycję w uśpieniu, czekając na rozwój wydarzeń - tłumaczy Michał Włodarczyk, partner Garvestu. Fot. PTWP." />
					</div>
					<div class="desc">
						<h3>Garvest zamraża kolejne etapy P4</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/centra-handlowe/w-sluzbie-tik-toka-nowy-typ-najemcy-wchodzi-do-galerii,86241.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/06/97/60/069760_r0_300.jpg" alt="W służbie Tik Toka. Nowy typ najemcy wchodzi do galerii" title="Be Happy Sweet Art &amp; Illusion Museum. Fot. Mat. prasowe." />
					</div>
					<div class="desc">
						<h3>W służbie Tik Toka. Nowy typ najemcy wchodzi do galerii</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/biura/office-cowork-centre-przejmuje-business-link-powered-by-aip-i-tworzy-bizneshub,86199.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/06/97/35/069735_r0_300.jpg" alt="Office &amp; Cowork Centre przejmuje Business Link powered by AIP i tworzy BiznesHub" title="Dokonując transakcji z AIP, staliśmy się jednym z największych graczy na rynku elastycznym w Polsce - mówi Łukasz Kaleta, twórca sieci biur elastycznych Office &amp; Cowork Centre. Fot. mat. prasowe." />
					</div>
					<div class="desc">
						<h3>Office & Cowork Centre przejmuje Business Link powered by AIP i tworzy BiznesHub</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/centra-handlowe/jean-louis-david-o-nowych-salonach-nie-ma-mowy,86160.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/06/97/02/069702_r0_300.jpg" alt="Jean Louis David: O nowych salonach nie ma mowy" title="Mniejszy ruch dotyczy zarówno placówek w galeriach handlowych, jak i przyulicznych, ponieważ salony Jean Louis David są często w pobliżu biur. Fot. mat. prasowe" />
					</div>
					<div class="desc">
						<h3>Jean Louis David: O nowych salonach nie ma mowy</h3>
					</div>
				</a>
			</li>
					</ul>
		
	</div>
	<div class="foot">
		<a href="javascript:void(0);" class="login loginform">LOGOWANIE</a>
		<a href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium" class="buy">KUP</a>
		<a href="https://www.propertynews.pl/strefa-premium/" class="more">WIĘCEJ</a>
	</div>
</div>

												<br /><div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<!-- rectangle -->
		<div  class="wrap" id='bmone2n-20728.4.1.3'></div>
	</div>
</div>
<br />						<div class="box-7">
	<h2>Newsletter propertynews.pl</h2>

	<form method="get" action="https://konto.ptwp.pl/newsletter/propertynews-rejestracja.html" class="form1">
		<input type="email" name="pemail" id="newsletterMail" value="" placeholder="Podaj adres e-mail" />
		<button type="submit"><img src="https://www.propertynews.pl/images/2018/icons/send.png" alt="" width="26" /></button>
	</form>
	<div class="foot">
		<img src="https://www.propertynews.pl/images/2018/www/nl.png" alt="" />
		<small>Najważniejsze informacje portalu propertynews.pl prosto na Twój e-mail</small>
	</div>
</div>
				

						<br />
											</div>
				</div>
				<div class="box-4">
	<h2><span>REKOMENDOWANE DLA CIEBIE</span></h2>
</div>
<ul class="list-7">
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/biura/garvest-zamraza-kolejne-etapy-p4,86284.html">
				<img src="https://pliki.propertynews.pl/i/06/97/87/069787_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/biura/garvest-zamraza-kolejne-etapy-p4,86284.html">Garvest zamraża kolejne etapy P4</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/biura/byl-biurowiec-beda-apartamenty,86283.html">
				<img src="https://pliki.propertynews.pl/i/06/49/59/064959_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/biura/byl-biurowiec-beda-apartamenty,86283.html">Był biurowiec, będą apartamenty</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/biura/gdzie-chca-pracowac-zetki-odpowiedz-moze-zaskoczyc,86272.html">
				<img src="https://pliki.propertynews.pl/i/06/97/82/069782_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/biura/gdzie-chca-pracowac-zetki-odpowiedz-moze-zaskoczyc,86272.html">Gdzie chcą pracować "Zetki"? Odpowiedź może zaskoczyć</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/biura/ambassador-office-building-skusil-dwoch-najemcow,86271.html">
				<img src="https://pliki.propertynews.pl/i/06/97/81/069781_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/biura/ambassador-office-building-skusil-dwoch-najemcow,86271.html">Ambassador Office Building skusił dwóch najemców</a></h3>
		</div>
	</li>
</ul>
								<ul class="list-7">
										<li>		<div class="img">
			<a href="https://www.propertydesign.pl/design/185/po_co_nam_rzemioslo_wroclawska_asp_zaprasza_na_pierwsza_taka_konferencje_w_polsce,31629.html">
				<img src="https://pliki.propertydesign.pl/i/11/64/00/116400_r2_300.jpg" alt="Po co nam rzemiosło? Wrocławska ASP zaprasza na pierwszą taką konferencję w Polsce">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.propertydesign.pl/design/185/po_co_nam_rzemioslo_wroclawska_asp_zaprasza_na_pierwsza_taka_konferencje_w_polsce,31629.html">Po co nam rzemiosło? Wrocławska ASP zaprasza na pierwszą taką konferencję w Polsce</a></h3>
		</div>
	</li>

										<li>		<div class="img">
			<a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/5_obiekcji_firm_przed_wprowadzeniem_oferty_online,25068.html">
				<img src="https://pliki.housemarket.pl/i/03/96/50/039650_r2_300.jpg" alt="5 obiekcji firm przed wprowadzeniem oferty online">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/5_obiekcji_firm_przed_wprowadzeniem_oferty_online,25068.html">5 obiekcji firm przed wprowadzeniem oferty online</a></h3>
		</div>
	</li>

										<li>
		<div class="img">
			<a href="https://www.propertynews.pl/inwestycje/najem-krotkoterminowy-podnosi-ceny-mieszkan,86235.html">
				<img loading="lazy" src="https://pliki.propertynews.pl/i/05/45/35/054535_r2_300.jpg" alt="Najem krótkoterminowy podnosi ceny mieszkań">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/inwestycje/najem-krotkoterminowy-podnosi-ceny-mieszkan,86235.html">Najem krótkoterminowy podnosi ceny mieszkań</a></h3>
		</div>
	</li>

										<li>		<div class="img">
			<a href="https://www.wnp.pl/energetyka/55-czystych-technologii-pomoze-unii-osiagnac-neutralnosc-klimatyczna,424816_1_0_0.html">
				<img src="https://pliki.wnp.pl/d/38/61/08/386108_r2_300.jpg" alt="55 czystych technologii pomoże Unii osiągnąć neutralność klimatyczną">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.wnp.pl/energetyka/55-czystych-technologii-pomoze-unii-osiagnac-neutralnosc-klimatyczna,424816_1_0_0.html">55 czystych technologii pomoże Unii osiągnąć neutralność klimatyczną</a></h3>
		</div>
	</li>

								</ul>
				
						</div>
		</div>

		
				<div class="pageWidth">
			
<div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<div class="wrap">
			<script type="text/javascript">
				google_ad_client = "ca-pub-2606282297638682";
				google_ad_slot = "6417294934";
				google_ad_width = "970";
				google_ad_height = "250";
			</script>
			<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
    	</div>
    </div>
</div>


		</div>
		
	
	<div class="cookie-bar v3">
    <div class="head">
        		Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu.
		Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.    </div>
    <div class="body">
        <p><strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej.</a></strong></p>
        <small><a href="javascript:void(0);" class="close">Tak, zgadzam się</a></small>
    </div>
</div>

 
	<footer id="footer">
		<div class="pageWidth">
			<div class="head">
				<h3><a href="https://www.propertynews.pl/"><img src="https://www.propertynews.pl/images/2018/www/propertynews.png" alt="Property News - portal nieruchomości i architektury komercyjnej" width="187" /></a></h3>
				<small>Kompleksowe informacje z polskiego rynku nieruchomościach komercyjnych</small>
			</div>

			<div class="body">
				<div class="one">
					<h3>POPULARNE MIASTA</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/tagi/katowice,3802.html">KATOWICE</a></li>
						<li><a href="https://www.propertynews.pl/tagi/krakow,2874.html">KRAKÓW</a></li>
						<li><a href="https://www.propertynews.pl/tagi/lodz,2768.html">ŁÓDŹ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/poznan,2917.html">POZNAŃ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/szczecin,3316.html">SZCZECIN</a></li>
						<li><a href="https://www.propertynews.pl/tagi/trojmiasto,2929.html">TRÓJMIASTO</a></li>
						<li><a href="https://www.propertynews.pl/tagi/warszawa,2920.html">WARSZAWA</a></li>
						<li><a href="https://www.propertynews.pl/tagi/wroclaw,2982.html">WROCŁAW</a></li>
					</ul>
				</div>

				<div class="one">
					<h3>O NAS</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/redakcja.html">REDAKCJA</a></li>
						<li><a href="https://www.propertynews.pl/reklama.html">REKLAMA</a></li>
						<li><a href="https://www.propertynews.pl/regulamin.html">REGULAMIN</a></li>
						<li><a href="https://www.propertynews.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
						<li><a href="https://www.propertynews.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
				        <li><a href="https://www.propertynews.pl/powiadomienia/">POWIADOMIENIA</a></li>
						<li><a href="https://www.propertynews.pl/kontakt.html">KONTAKT</a></li>
						<li><a href="https://www.propertynews.pl/moduly-informacji.html">MODUŁY INFORMACJI</a></li>
						<li><a href="https://www.propertynews.pl/rss/informacje.html">RSS</a></li>
						<li><a href="https://www.propertynews.pl/newsletter.html">NEWSLETTER</a></li>
						<li><a href="https://www.propertynews.pl/partnerzy.html">PARTNERZY</a></li>
					</ul>
				</div>
			</div>

			<div class="foot">
				<h3>DOŁĄCZ DO NASZEJ SPOŁECZNOŚCI</h3>
				<ul class="inline">
					<li><a href="https://www.facebook.com/propertynewspl/"><img src="https://www.propertynews.pl/images/2018/icons/fb-wh.png" alt="" /></a></li>
					<li><a href="https://www.linkedin.com/showcase/propertynews"><img src="https://www.propertynews.pl/images/2018/icons/lnkdin-wh.png" alt="" /></a></li>
					<li><a href="https://twitter.com/propertynewspl"><img src="https://www.propertynews.pl/images/2018/icons/twitter-wh.png" alt="" /></a></li>
					<li><a href="https://www.propertynews.pl/rss/informacje.html"><img src="https://www.propertynews.pl/images/2018/icons/rss-wh.png" alt="" /></a></li>
				</ul>
			</div>
		</div>
	</footer>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.propertynews.pl/images/icons/property-news.png" width="140" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertynews.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><img src="https://www.propertynews.pl/images/icons/close2.png" alt="" width="22"></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>
	

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-9']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20728.4.1.1','');
bmone2n.addPosition('20728.4.1.3','');
bmone2n.addPosition('20728.4.1.2','');
bmone2n.addPosition('20728.4.1.5','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20728.4.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.4.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20728.4.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.4.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20728.4.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.4.1.2'); /* ]]> */</script></div>
<div id='bmone2t-20728.4.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.4.1.5'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- ampd-framework:v3.03|uid:9d8ac02efb691661c1e984e3f974400e_vars, fp_cached:yes, fp_cache:hit, rt:0,0029, mc:28 -->
</body>
</html>