<!DOCTYPE html>
<html lang="pl">

<head>
	<meta charset="utf-8" />
	<title>Atrium Reduta z nową energią. Metamorfoza na miarę czasów - Centra handlowe</title>
	<meta property="og:title" content="Atrium Reduta z nową energią. Metamorfoza na miarę czasów" />
	<meta name="Description" content="Nowa odsłona Przystanku Smaku w Atrium Reduta już działa, ale to nie koniec metamorfozy warszawskiego centrum handlowego. O tym, jak dotychczasowe zmiany wpłynęły na profil obiektu i czym jeszcze Reduta zaskoczy klientów - mówi Mariola Chmielewska, dyrektor Atrium Reduta." />
			<meta property="og:description" content="Nowa odsłona Przystanku Smaku w Atrium Reduta już działa, ale to nie koniec metamorfozy warszawskiego centrum handlowego. O tym, jak dotychczasowe zmiany wpłynęły na profil obiektu i czym jeszcze Reduta zaskoczy klientów - mówi Mariola Chmielewska, dyrektor Atrium Reduta." />
		<meta name="author" content="PTWP" />
	<meta property="og:image" content="https://pliki.propertynews.pl/i/07/46/71/074671_940.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.propertynews.pl" />
	<meta property="fb:admins" content="100002431297570" />

	<link rel="canonical" href="https://www.propertynews.pl/centra-handlowe/atrium-reduta-z-nowa-energia-metamorfoza-na-miare-czasow,92765.html" />
	<meta property="og:url" content="https://www.propertynews.pl/centra-handlowe/atrium-reduta-z-nowa-energia-metamorfoza-na-miare-czasow,92765.html" />
	<link rel="next" href="https://www.propertynews.pl/centra-handlowe/atrium-reduta-z-nowa-energia-metamorfoza-na-miare-czasow,92765_1.html" />
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="//fonts.googleapis.com/css?family=Saira+Extra+Condensed:200,300,400,700,800|Lato:300,400,700,800&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">


	<link rel="stylesheet" href="https://www.propertynews.pl/css/style2018.css?v=13" type="text/css" />


						
					<script>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</script>
		<script type="text/javascript" src="https://www.propertynews.pl/js/common2018.js?v=16"></script>
	


	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" href="/favicon.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

	<meta name="google-site-verification" content="dTDCE0yIkLSPXBZT4BRQxQ3MDUilB22VPsKF_IF2Ybw" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-210151-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-210151-9');
</script>


<link rel="alternate" type="application/rss+xml" title="Najważniejsze informacje | propertynews.pl" href="https://www.propertynews.pl/rss/najwazniejsze-informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="Centra handlowe | propertynews.pl" href="https://www.propertynews.pl/rss/centra-handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="Biura | propertynews.pl" href="https://www.propertynews.pl/rss/biura.xml" />
<link rel="alternate" type="application/rss+xml" title="Magazyny | propertynews.pl" href="https://www.propertynews.pl/rss/magazyny.xml" />
<link rel="alternate" type="application/rss+xml" title="Hotele | propertynews.pl" href="https://www.propertynews.pl/rss/hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="Prawo | propertynews.pl" href="https://www.propertynews.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Finanse | propertynews.pl" href="https://www.propertynews.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Tereny inwestycyjne | propertynews.pl" href="https://www.propertynews.pl/rss/tereny-inwestycyjne.xml" />
<link rel="alternate" type="application/rss+xml" title="Wykonawstwo i usługi | propertynews.pl" href="https://www.propertynews.pl/rss/wykonawstwo-i-uslugi.xml" />
<link rel="alternate" type="application/rss+xml" title="Technologie | propertynews.pl" href="https://www.propertynews.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="Marketing | propertynews.pl" href="https://www.propertynews.pl/rss/marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="Opinie i wywiady | propertynews.pl" href="https://www.propertynews.pl/rss/opinie.xml" />
<link rel="alternate" type="application/rss+xml" title="Raporty | propertynews.pl" href="https://www.propertynews.pl/rss/raporty.xml" />
<link rel="alternate" type="application/rss+xml" title="Sylwetki | propertynews.pl" href="https://www.propertynews.pl/rss/sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="Galerie | propertynews.pl" href="https://www.propertynews.pl/rss/galerie.xml" /><script>
    window.addEventListener('DOMContentLoaded', function(event){
        var s = document.createElement('script');
        var e = document.getElementsByTagName('script')[0];
        s.src = "https://cdn.gravitec.net/storage/723383e2ec2005f0fc4cd61921b2344c/client.js";
        s.async = 1;
        e.parentNode.insertBefore(s, e);
    });
</script>
</head>

<body class="cat">

			

			<div class="box-17">
		<div class="pageWidth">
			<small>PARTNERZY PORTALU</small>
			<div id="auto-scroller">
							<a href="http://www.wnp.pl/klik/biuletyn/AXIIMMOPartner|pnews01012020.xml?https://www.propertynews.pl/partner/axi-immo-group,10/" rel="external nofollow">
					<img loading="lazy" src="https://www.propertynews.pl/images/partners/axiimmo1.png" alt="partner portalu" style="max-width:120px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/MuniakPartner|pnews09012021.xml?https://www.propertynews.pl/partner/muniak,59/" rel="external nofollow">
					<img loading="lazy" src="https://www.propertynews.pl/images/partners/muniak.png" alt="partner portalu" style="max-width:160px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/PHNpartnerportalu|pnews15032021.xml?https://www.propertynews.pl/partner/polskiholdingnieruchomoscisa,89/" rel="external nofollow">
					<img loading="lazy" src="https://www.propertynews.pl/images/partners/phn.png" alt="partner portalu" style="max-width:90px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/TetrisPartner|pnews26042021.xml?https://www.propertynews.pl/partner/tetris-,34/" rel="external nofollow">
					<img loading="lazy" src="https://www.propertynews.pl/images/partners/tetris2.png" alt="partner portalu" style="max-width:90px" />
				</a>
						</div>
		</div>
	</div>
	







	<div class="box-1">
	<div class="pageWidth acenter">
		<div class="ad w750" data-text="REKLAMA">
						<div  class="wrap" id='ad6164-20728.3.1.1'></div>
			<script>
				(propAds = window.propAds || []).push(["6164","20728.3.1.1"]);
			</script>
		</div>
	</div>
</div>


	<header id="header">
	<div class="pageWidth2">
		<h2 class="logo"><a href="https://www.propertynews.pl/"><img loading="lazy" src="https://www.propertynews.pl/images/2021/propertynews.svg"  alt="Nieruchomości, architektura, budownictwo (hotele, biura, galerie) - Property News" width="137" height="42" /></a></h2>

		<nav id="nav" class="cf">
			<ul class="left">
							<li class="el-1 current">
					<a  href="https://www.propertynews.pl/centra-handlowe/" title="CENTRA HANDLOWE">CENTRA HANDLOWE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/centra-handlowe/" title="Centra handlowe">
										Centra handlowe
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/homepark-rawa-przywital-nowych-najemcow,92769.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/46/74/074674_r2_300.jpg" alt="Homepark Rawa przywitał nowych najemców" title="Fabryka Sypialni w Homeparku, mat.pras." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/homepark-rawa-przywital-nowych-najemcow,92769.html">Homepark Rawa przywitał nowych najemców</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/atrium-reduta-z-nowa-energia-metamorfoza-na-miare-czasow,92765.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/46/71/074671_r2_300.jpg" alt="Atrium Reduta z nową energią. Metamorfoza na miarę czasów" title="Atrium Reduta w nowej odsłonie, mat.pras." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/atrium-reduta-z-nowa-energia-metamorfoza-na-miare-czasow,92765.html">Atrium Reduta z nową energią. Metamorfoza na miarę czasów</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/czeski-gigant-e-commerce-wchodzi-do-centrum-peakside,92760.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/46/65/074665_r2_300.jpg" alt="Czeski gigant e-commerce wchodzi do centrum Peakside" title="Czeski gigant handlu internetowego podpisał umowę najmu nowej lokalizacji w Centrum Videnska. mat.pras." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/czeski-gigant-e-commerce-wchodzi-do-centrum-peakside,92760.html">Czeski gigant e-commerce wchodzi do centrum Peakside</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-2">
					<a  href="https://www.propertynews.pl/biura/" title="BIURA">BIURA</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/biura/" title="Biura">
										Biura
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/mixed-use-tworzy-atmosfere-ktorej-nie-ma-projekt-jednofunkcyjny,92775.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/46/78/074678_r2_300.jpg" alt="Mixed-use tworzy atmosferę, której nie ma projekt jednofunkcyjny" title="Projektom mixed-use potrzebny jest życiodajny magnes, który przyciągnie gości z zewnątrz. Może to być rozrywka, handel lub gastronomia. Fot. unsplash.com (Anthony Delanoix)" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/mixed-use-tworzy-atmosfere-ktorej-nie-ma-projekt-jednofunkcyjny,92775.html">Mixed-use tworzy atmosferę, której nie ma projekt jednofunkcyjny</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/na-rynku-nieruchomosci-komercyjnych-trwa-wyscig-o-podzial-tortu-inwestycyjnego,92773.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/46/76/074676_r2_300.jpg" alt="Na rynku nieruchomości komercyjnych trwa wyścig o podział tortu inwestycyjnego" title="Covid-19 nie zmienił fundamentów rynku nieruchomości, ale przyspieszył pewne procesy, które były obecne już przed pandemią - tłumaczy Grzegorz Skowroński, partner Wolf Theiss." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/na-rynku-nieruchomosci-komercyjnych-trwa-wyscig-o-podzial-tortu-inwestycyjnego,92773.html">Na rynku nieruchomości komercyjnych trwa wyścig o podział tortu inwestycyjnego</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/biurowe-wieze-global-office-park-w-katowicach-z-wiecha,92770.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/46/08/074608_r2_300.jpg" alt="Biurowe wieże Global Office Park z wiechą" title="Biurowce Global Office Park w Katowicach, mat.pras." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/biurowe-wieze-global-office-park-w-katowicach-z-wiecha,92770.html">Biurowe wieże Global Office Park z wiechą</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-3">
					<a  href="https://www.propertynews.pl/magazyny/" title="MAGAZYNY">MAGAZYNY</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/magazyny/" title="Magazyny">
										Magazyny
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/krakowski-rynek-magazynowy-z-rekordem,92774.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/46/77/074677_r2_300.jpg" alt="Krakowski rynek magazynowy z rekordem" title="Kraków co jakiś czas przyciąga również uwagę zagranicznych inwestorów poszukujących dobrej jakości aktywów magazynowych - tłumaczy Marta Nowik, konsultant w dziale powierzchni magazynowych i logistycznych AXI IMMO." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/krakowski-rynek-magazynowy-z-rekordem,92774.html">Krakowski rynek magazynowy z rekordem</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/w-parku-panattoni-sprzet-elektroniczny-i-agd-dostanie-drugie-zycie,92772.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/46/75/074675_r2_300.jpg" alt="W parku Panattoni sprzęt elektroniczny i AGD dostanie drugie życie" title="Panattoni Park Legnica" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/w-parku-panattoni-sprzet-elektroniczny-i-agd-dostanie-drugie-zycie,92772.html">W parku Panattoni sprzęt elektroniczny i AGD dostanie drugie życie</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/prime-property-prize-2021-zglos-nominacje-do-jubileuszowej-edycji-konkursu,92374.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/43/79/074379_r2_300.jpg" alt="Prime Property Prize 2021: Zgłoś nominację do jubileuszowej edycji konkursu!" title="Rusza kolejna edycja konkursu Prime Property Prize! Zapraszamy do zgłaszania nominacji!" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/prime-property-prize-2021-zglos-nominacje-do-jubileuszowej-edycji-konkursu,92374.html">Prime Property Prize 2021: Zgłoś nominację do jubileuszowej edycji konkursu!</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-4">
					<a  href="https://www.propertynews.pl/hotele/" title="HOTELE">HOTELE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/hotele/" title="Hotele">
										Hotele
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/sieci/" title="Sieci">
										Sieci
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/tagi/turystyka,8775.html" title="Turystyka">
										Turystyka
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/spa-i-rekreacja/" title="Spa i rekreacja">
										Spa i rekreacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/park-rozrywki-majaland-w-gdansku-bez-pozwolenia-na-budowe,92776.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/46/79/074679_r2_300.jpg" alt="Park rozrywki Majaland w Gdańsku bez pozwolenia na budowę?" title="Politycy Prawa i Sprawiedliwości żądają uchylenia pozwolenia na budowę dla parku rozrywki Majaland, który ma powstać w gdańskiej dzielnicy Osowa. Fot. Momentum Capital i Grupa Plopsa." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/park-rozrywki-majaland-w-gdansku-bez-pozwolenia-na-budowe,92776.html">Park rozrywki Majaland w Gdańsku bez pozwolenia na budowę?</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/sylwetki/ighp-dolaczyla-do-krajowej-izby-gospodarczej,92761.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/93/51/069351_r2_300.jpg" alt="IGHP dołączyła do Krajowej Izby Gospodarczej" title="Ireneusz Węgłowski, prezes IGHP" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/sylwetki/ighp-dolaczyla-do-krajowej-izby-gospodarczej,92761.html">IGHP dołączyła do Krajowej Izby Gospodarczej</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/sun-snow-przekonuje-polskie-kurorty-nie-musza-byc-drogie,92751.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/29/51/072951_r2_300.jpg" alt="Wakacje w Polsce nie muszą być drogie. Sun & Snow ma na to dowód" title="Według badania przeprowadzonego w marcu br. na zlecenie firmy Europa Ubezpieczenia - 41,3% respondentów deklaruje, że spędzi tegoroczne wakacje w Polsce, a 24,7% planuje wyjazd zagraniczny. fot. Shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/sun-snow-przekonuje-polskie-kurorty-nie-musza-byc-drogie,92751.html">Wakacje w Polsce nie muszą być drogie. Sun & Snow ma na to dowód</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-5">
					<a rel="external" href="https://www.housemarket.pl/" title="MIESZKANIA">MIESZKANIA</a>
									</li>
							<li class="el-6">
					<a rel="external" href="https://www.propertydesign.pl/" title="ARCHITEKTURA">ARCHITEKTURA</a>
									</li>
							<li class="el-7">
					<a  href="https://www.propertynews.pl/inwestycje/" title="INWESTYCJE ALTERNATYWNE">INWESTYCJE ALTERNATYWNE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/inwestycje/prs/" title="PRS">
										PRS
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/akademiki/" title="Akademiki">
										Akademiki
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/domy-seniora/" title="Domy Seniora">
										Domy Seniora
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/condo-hotele/" title="Condo Hotele">
										Condo Hotele
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/technologie/nowe-technologie-w-najmie-krotkoterminowym-apartamenty-renters-pl-maja-byc-wolne-od-wirusow,92732.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/46/19/074619_r2_300.jpg" alt="Nowe technologie w najmie krótkoterminowym" title="Apartament Renters.pl fot. Tomasz Stolz" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/technologie/nowe-technologie-w-najmie-krotkoterminowym-apartamenty-renters-pl-maja-byc-wolne-od-wirusow,92732.html">Nowe technologie w najmie krótkoterminowym</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.housemarket.pl/inwestycje/102/dekpol_z_ambitnymi_planami_na_pomorzu_bedzie_condohotel_i_kolejne_apartamenty,27975.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/45/76/074576_r2_300.jpg" alt="Dekpol buduje condohotel w ramach kompleksu Sol Marina" title="Grano Hotel Marina, fot. mat. prasowe" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.housemarket.pl/inwestycje/102/dekpol_z_ambitnymi_planami_na_pomorzu_bedzie_condohotel_i_kolejne_apartamenty,27975.html">Dekpol buduje condohotel w ramach kompleksu Sol Marina</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/dwa-pokoje-takiego-metrazu-najczesciej-szukaja-najemcy,92608.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/45/19/074519_r2_300.jpg" alt="Dwa pokoje - takiego metrażu najczęściej szukają najemcy" title="Mieszkania dwupokojowe to zdecydowany faworyt wśród najemców. Fot. mat. pras." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/dwa-pokoje-takiego-metrazu-najczesciej-szukaja-najemcy,92608.html">Dwa pokoje - takiego metrażu najczęściej szukają najemcy</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-8">
					<a  href="https://www.propertynews.pl/konferencje/" title="KONFERENCJE">KONFERENCJE</a>
									</li>
							<li class="el-9">
					<a  href="https://www.propertystock.pl/" title="NIERUCHOMOŚCI KOMERCYJNE NA SPRZEDAŻ">NIERUCHOMOŚCI KOMERCYJNE NA SPRZEDAŻ</a>
									</li>
			
				<li class="more">
					<a href="javascript:void(0);">WIĘCEJ</a>
					<ul class="sub">
																			<li class="mobile el-1 current">
								<a  href="https://www.propertynews.pl/centra-handlowe/">CENTRA HANDLOWE</a>
							</li>
													<li class="mobile el-2">
								<a  href="https://www.propertynews.pl/biura/">BIURA</a>
							</li>
													<li class="mobile el-3">
								<a  href="https://www.propertynews.pl/magazyny/">MAGAZYNY</a>
							</li>
													<li class="mobile el-4">
								<a  href="https://www.propertynews.pl/hotele/">HOTELE</a>
							</li>
													<li class="mobile el-5">
								<a  href="https://www.housemarket.pl/">MIESZKANIA</a>
							</li>
													<li class="mobile el-6">
								<a  href="https://www.propertydesign.pl/">ARCHITEKTURA</a>
							</li>
													<li class="mobile el-7">
								<a  href="https://www.propertynews.pl/inwestycje/">INWESTYCJE ALTERNATYWNE</a>
							</li>
													<li class="mobile el-8">
								<a  href="https://www.propertynews.pl/konferencje/">KONFERENCJE</a>
							</li>
													<li class="mobile el-9">
								<a  href="https://www.propertystock.pl/">NIERUCHOMOŚCI KOMERCYJNE NA SPRZEDAŻ</a>
							</li>
						
						<li><a href="https://www.propertynews.pl/prawo/">PRAWO</a></li>
						<li><a href="https://www.propertynews.pl/finanse/">FINANSE</a></li>
						<li><a href="https://www.propertynews.pl/tereny-inwestycyjne/">TERENY INWESTYCYJNE</a></li>
						<li><a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/">WYKONAWSTWO</a></li>
						<li><a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/">POLITYKA I SPOŁECZEŃSTWO</a></li>
						<li><a href="https://www.propertynews.pl/wydania-specjalne/">PROPERTY MAGAZINE</a></li>
						<li><a href="https://www.propertynews.pl/retail-map/">RETAIL MAP</a></li>
                        					</ul>
				</li>
			</ul>

			<ul class="right">
				<li class="search"><a href="javascript:void(0);" id="mobileSearch"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/search.png" alt="" width="15" height="19" /></a></li>
				<li class="premium"><a href="https://www.propertynews.pl/strefa-premium/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/www/property-news-premium.png" alt="" width="115" height="33" /></a></li>
			</ul>

			<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		</nav>
	</div>

	<div class="search">
		<a class="close" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		<form method="get" action="https://www.propertynews.pl/szukaj.html">
			<input name="qt" type="search" value="" id="s" placeholder="wyszukaj w serwisie">
			<button type="submit"><img loading="lazy" alt="" src="https://www.propertynews.pl/images/2018/icons/search.png" width="15" height="19" /></button>
		</form>
	</div>
</header>
		 <br /><br />
			<div class="pageWidth mobile-ad-place-5">
			<div class="acenter ad-place-5"><div class="ad" data-text="REKLAMA">
				<div  class="wrap" id='ad605-20728.3.1.5' ></div>
		<script>
			(propAds = window.propAds || []).push(["605","20728.3.1.5"]);
		</script>
</div></div>
		</div>
		
	
		<div class="box-35">
	<div class="flmc-scroller">
		<div class="wrapper">
			<div class="scroller">
						<div class="one">
		<div class="img">
			<a href="https://www.propertynews.pl/hotele/hotele-drozeja-i-szykuja-sie-na-czwarta-fale-pandemii,92473.html">
				<img loading="lazy" src="https://pliki.propertynews.pl/i/07/44/40/074440_r0_300.jpg" alt="Hotele drożeją i szykują się na czwartą falę pandemii" title="We wrześniu hotelarze będą tęsknić za limitem 75 proc. obłożenia. Na pewno nie będzie konferencji, ani targów - przewiduje Marek Łuczyński, prezes Polskiej Izby Hotelarzy. Fot. unsplash.com." width="300" height="200" />
			</a>
		</div>
		<div class="desc">
			<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/hotele/">HOTELE</a></small>
			<h3><a href="https://www.propertynews.pl/hotele/hotele-drozeja-i-szykuja-sie-na-czwarta-fale-pandemii,92473.html">Hotele drożeją i szykują się na czwartą falę pandemii</a></h3>
		</div>
	</div>
						<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/mixed-use-tworzy-atmosfere-ktorej-nie-ma-projekt-jednofunkcyjny,92775.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/46/78/074678_r0_300.jpg" alt="Mixed-use tworzy atmosferę, której nie ma projekt jednofunkcyjny" title="Projektom mixed-use potrzebny jest życiodajny magnes, który przyciągnie gości z zewnątrz. Może to być rozrywka, handel lub gastronomia. Fot. unsplash.com (Anthony Delanoix)" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/mixed-use-tworzy-atmosfere-ktorej-nie-ma-projekt-jednofunkcyjny,92775.html">Mixed-use tworzy atmosferę, której nie ma projekt jednofunkcyjny</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/na-rynku-nieruchomosci-komercyjnych-trwa-wyscig-o-podzial-tortu-inwestycyjnego,92773.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/46/76/074676_r0_300.jpg" alt="Na rynku nieruchomości komercyjnych trwa wyścig o podział tortu inwestycyjnego" title="Covid-19 nie zmienił fundamentów rynku nieruchomości, ale przyspieszył pewne procesy, które były obecne już przed pandemią - tłumaczy Grzegorz Skowroński, partner Wolf Theiss." width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/na-rynku-nieruchomosci-komercyjnych-trwa-wyscig-o-podzial-tortu-inwestycyjnego,92773.html">Na rynku nieruchomości komercyjnych trwa wyścig o podział tortu inwestycyjnego</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/mixed-use-daje-stabilnosc-deweloperom-a-mieszkancom-podnosi-jakosc-zycia,92548.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/44/84/074484_r0_300.jpg" alt="Mixed-use daje stabilność deweloperom, a mieszkańcom podnosi jakość życia" title="Poza dominacją handlu, biur i mieszkań, nie ma utartych schematach funkcjonalnych projektów mixed-use. Fot. unsplash.com (Astemir Almov)." width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/mixed-use-daje-stabilnosc-deweloperom-a-mieszkancom-podnosi-jakosc-zycia,92548.html">Mixed-use daje stabilność deweloperom, a mieszkańcom podnosi jakość życia</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/technologie/technologia-wsparciem-w-procesie-inwestycyjnym-jak-usprawnic-zarzadzanie-dokumentacja-projektow,92622.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/45/25/074525_r0_300.jpg" alt="Technologia silnym wsparciem w procesie inwestycyjnym" title="EDM to narzędzie do skutecznego zarządzania danymi i dokumentami w procesie budowalnym. mat.pras." width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/technologie/">TECHNOLOGIE</a></small>
				<h3><a href="https://www.propertynews.pl/technologie/technologia-wsparciem-w-procesie-inwestycyjnym-jak-usprawnic-zarzadzanie-dokumentacja-projektow,92622.html">Technologia silnym wsparciem w procesie inwestycyjnym</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/projekty-wielofunkcyjne-czarnym-koniem-nieruchomosci-komercyjnych,92555.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/44/97/074497_r0_300.jpg" alt="Projekty wielofunkcyjne czarnym koniem nieruchomości komercyjnych" title="W odróżnieniu od zachodniej części Europy, polskie samorządy pozostają mało aktywne we współtworzeniu lub inicjowaniu projektów mixed-use. Fot. Mat. prasowe" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/projekty-wielofunkcyjne-czarnym-koniem-nieruchomosci-komercyjnych,92555.html">Projekty wielofunkcyjne czarnym koniem nieruchomości komercyjnych</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/roma-tower-jeszcze-poczeka-na-nowego-inwestora,92649.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/06/18/64/061864_r0_300.jpg" alt="Roma Tower jeszcze poczeka na nowego inwestora" title="Jedna z wizualizacji Roma Tower, mat.pras." width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/roma-tower-jeszcze-poczeka-na-nowego-inwestora,92649.html">Roma Tower jeszcze poczeka na nowego inwestora</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/omnioffice-z-pomyslem-na-probny-dzien-w-the-warsaw-hub,92641.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/45/41/074541_r0_300.jpg" alt="OmniOffice z pomysłem na próbny dzień w The Warsaw Hub" title="OmniOffice daje możliwość wypróbowania biura w The Warsaw Hub, fot. mat. prasowe" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/omnioffice-z-pomyslem-na-probny-dzien-w-the-warsaw-hub,92641.html">OmniOffice z pomysłem na próbny dzień w The Warsaw Hub</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/teatr-przed-centrum-handlowym-magnolia-park-zaprasza-na-przedstawienia,92640.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/45/40/074540_r0_300.jpg" alt="Teatr przed centrum handlowym. Magnolia Park zaprasza na przedstawienia" title="Teatr na leżakach w Magnolia Park, fot. mat. prasowe" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/teatr-przed-centrum-handlowym-magnolia-park-zaprasza-na-przedstawienia,92640.html">Teatr przed centrum handlowym. Magnolia Park zaprasza na przedstawienia</a></h3>
			</div>
		</div>
			
			</div>
		</div>
		<a href="javascript:void(0);" class="arrowLeft"></a>
		<a href="javascript:void(0);" class="arrowRight"></a>
	</div>
</div>

				
	
		<div class="box-3">
			<div class="pageWidth">

			 				<div class="box-8">
					<div class="left">
												<article>
							
<div class="content">
	<h1>Atrium Reduta z nową energią. Metamorfoza na miarę czasów</h1>

	
	<div class="meta mobile">
				<ul class="list-8">
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/centra-handlowe/atrium-reduta-z-nowa-energia-metamorfoza-na-miare-czasow,92765.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="40" /></a></li>
			<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fcentra-handlowe%2Fatrium-reduta-z-nowa-energia-metamorfoza-na-miare-czasow%2C92765.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fcentra-handlowe%2Fatrium-reduta-z-nowa-energia-metamorfoza-na-miare-czasow%2C92765.html&text=Atrium+Reduta+z+now%C4%85+energi%C4%85.+Metamorfoza+na+miar%C4%99+czas%C3%B3w" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="40" /></a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/centra-handlowe/atrium-reduta-z-nowa-energia-metamorfoza-na-miare-czasow,92765.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="40" /></a></li>
			<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/centra-handlowe/atrium-reduta-z-nowa-energia-metamorfoza-na-miare-czasow,92765.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="40" /></a></li>			<li><a class="comment" href="#comment"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="40" /></a></li>
		</ul>
		
		<ul class="list-9">
						<li>
				<small>Autor:</small>
				<span>PropertyNews.pl</span>
			</li>
						<li>
				<small>Dodano:</small>
				<span>05 lip 2021 14:27</span>
			</li>
		</ul>
	</div>

	<p class="lead">
		Nowa odsłona Przystanku Smaku w Atrium Reduta już działa, ale to nie koniec metamorfozy warszawskiego centrum handlowego. O tym, jak dotychczasowe zmiany wpłynęły na profil obiektu i czym jeszcze Reduta zaskoczy klientów - mówi Mariola Chmielewska, dyrektor Atrium Reduta.
	</p>

	<div class="acenter">
	<div class="ad" data-text="REKLAMA">
				<div  class="wrap" id='ad7613-20728.3.1.2'></div>
		<script>
			(function(){ 
				var id = "ad7613-20728.3.1.2";
				var rand = Math.floor(Math.random() * 100); 
				var el = document.getElementById(id);
				var e = id.split("-")
				el.id = e[0]+rand+"-"+e[1];
				(propAds = window.propAds || []).push(["7613"+rand,"20728.3.1.2"], true);
			})();
		</script>
	</div>
</div>

</div>

							<a id="id_tekst" name="92765"></a>

<div class="meta desktop">
	<ul class="list-8">
		<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/centra-handlowe/atrium-reduta-z-nowa-energia-metamorfoza-na-miare-czasow,92765.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="25" height="24" /> Udostępnij</a></li>
		<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fcentra-handlowe%2Fatrium-reduta-z-nowa-energia-metamorfoza-na-miare-czasow%2C92765.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fcentra-handlowe%2Fatrium-reduta-z-nowa-energia-metamorfoza-na-miare-czasow%2C92765.html&text=Atrium+Reduta+z+now%C4%85+energi%C4%85.+Metamorfoza+na+miar%C4%99+czas%C3%B3w" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="25" height="24" /> Tweetnij</a></li>
		<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/centra-handlowe/atrium-reduta-z-nowa-energia-metamorfoza-na-miare-czasow,92765.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="25" height="24" /> Podziel się</a></li>
		<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/centra-handlowe/atrium-reduta-z-nowa-energia-metamorfoza-na-miare-czasow,92765.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="25" height="24" /> Wyślij na e-mail</a></li>		<li><a class="comment" href="#comment"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="25" /> Skomentuj</a></li>
	</ul>

	<ul class="list-9">
				<li>
			<small>Autor:</small>
			<span>PropertyNews.pl</span>
		</li>
				<li>
			<small>Dodano:</small>
			<span>05 lip 2021 14:27</span>
		</li>
	</ul>

        </div>

<div class="more-content">

			<p><strong>Pod koniec czerwca br. oficjalnie otwarto nową strefę food court Przystanek Smaku w Atrium Reduta. Co zyskali klienci nowej strefy?</strong></p>
<p><strong>Mariola Chmielewska:</strong> Przede wszystkim nową jakość i energię, przyjazne, nowoczesne wnętrza pełne zieleni i zrównoważonych rozwiązań architektonicznych, w których znajdują swoje ulubione koncepty restauracyjne z uzupełniającym się menu oraz bezpłatną strefę zabaw dla dzieci sąsiadującą bezpośrednio z food courtem.</p>
<p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=21-30">Atrakcyjne lokale w galeriach handlowych i centrach miast - zobacz oferty na PropertyStock.pl</a></p>
<p><div class="img">
	<div>
		<img loading="lazy" src="https://pliki.propertynews.pl/i/07/46/68/074668_r0_940.jpg" alt="" />
		<small>Przystanek Smaku w Atrium Reduta, mat.pras.</small>	</div>
</div></p>
<p>Zarówno pod kątem architektonicznym, jak i funkcjonalnym Przystanek Smaku został zaprojektowany tak, by sprzyjać spotkaniom i wspólnemu spędzaniu czasu w preferowany dla każdego sposób. Nowy foodcourt zachęci gości nie tylko do zjedzenia posiłku, ale także do spotkań z rodziną, ze znajomymi lub do zorganizowania biznesowego lunchu. Bogactwo zieleni zapewni spokój i relaks zabieganym i zapracowanym mieszkańcom Warszawy oraz zachęci do pozostania w tej kojącej scenerii na dłużej. Szereg zrównoważonych rozwiązań architektonicznych i detali, naturalne elementy wykończenia naładują gości pozytywną energią, wzbudzą dobre emocje, sprzyjając skutecznemu relaksowi.</p>
<p><strong>Jaki był odzew ze strony klientów na i zaraz po otwarciu food courtu? Czy przyjęte założenia sprawdzają się w praktyce?</strong></p>
<p>Oficjalne otwarcie Przystanku Smaku odbyło się 26 czerwca br. W związku z pandemią i obostrzeniami, w ramach komunikacji otwarcia food courtu, zdecydowaliśmy się główny nacisk położyć na zakrojoną na szeroką skalę parasolową kampanię marketingową.</p>
<p>W tym celu zaangażowaliśmy do współpracy najemców świeżo otwartej strefy restauracyjnej. W ramach akcji WEJŚCIE SMAKA! od 26 czerwca br. przez miesiąc restauracje serwują klientom dania specjalne do nabycia w cenie 10 zł. Oferta obejmuje pozycje z menu Silver Dragon, Republiki Burgera, KFC, Mąki i Oliwy oraz Cukierni Sowa.</p>

		

	
	<div>
	<ul class="pagination">
									<li class="active"><strong><span>1</span></strong></li>
							<li><a href="https://www.propertynews.pl/centra-handlowe/atrium-reduta-z-nowa-energia-metamorfoza-na-miare-czasow,92765_1.html">2</a></li>
							<li><a href="https://www.propertynews.pl/centra-handlowe/atrium-reduta-z-nowa-energia-metamorfoza-na-miare-czasow,92765_2.html">3</a></li>
							<li><a href="https://www.propertynews.pl/centra-handlowe/atrium-reduta-z-nowa-energia-metamorfoza-na-miare-czasow,92765_3.html">4</a></li>
							<li><a href="https://www.propertynews.pl/centra-handlowe/atrium-reduta-z-nowa-energia-metamorfoza-na-miare-czasow,92765_4.html">5</a></li>
						</ul>
</div>

	
	
		<div class="tags">
			<span><a href="https://www.propertynews.pl/tagi/atrium-reduta,5415.html">Atrium Reduta</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_5415.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/atrium,4369.html">Atrium</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_4369.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/wow,41527.html">WOW</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_41527.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/be-happy-museum,38491.html">Be Happy Museum</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_38491.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/serwis-centra-handlowe-komercjalizacja,2533.html">centra handlowe komercjalizacja</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_2533.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/serwis-centra-handlowe-inwestycje,2565.html">centra handlowe inwestycje</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_2565.xml" class="rss">RSS</a></span>
		</div>
	
	

	
	<br />

		<div class="copyright">
		<p>&copy; Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.propertynews.pl/regulamin.html">regulamin</a></b>.</p>
	</div>
	

</div>






						</article>

												<article>
						<div class="more-content">
						
<div class="acenter">
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="2309888205"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
	(propAds = window.propAds || []).push("googleAd");
</script>
</div>


						</div>
						</article>
						
						<div class="leftSpacing">
																					


	<div class="comments">
		<a name="comment"></a>

		
			<div class="head">
				<h2>WSZYSTKIE KOMENTARZE (0)</h2>
								<div class="right">
					<a href="javascript:void(0)" onclick="AddComment(this);" data-art-id="92765" class="button v2">DODAJ NOWY KOMENTARZ</a>
				</div>
							</div>

			<br />
			<p class="acenter p1">Nie ma jeszcze komentarzy. Twój może być pierwszy.</p>

		
					
	<div class="window commentWindow" id="commentWindow_92765" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_92765'); return false;" class="close"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">46.248.167.158</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6Lf5m28UAAAAAP6GZnau6ttEw9QW762Vz9R-icAZ"></div>
									<script>									
										(function(){
										var el = document.querySelector(".g-recaptcha");
										var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
										document.addEventListener("scroll",  function () {
											const pos = el.getBoundingClientRect();
											if ((pos.bottom - vh) < 0) {
													if (typeof grecaptcha == "undefined" ) {
														var script = document.createElement("script");
														script.src = "//www.google.com/recaptcha/api.js";
														document.head.append(script);
													}
												document.removeEventListener('scroll', arguments.callee);
											}
										})
										})();
									</script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.propertynews.pl/regulamin.html">regulamin serwisu</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						<input type="hidden" name="aid" value="92765" />
					</form>
				</div>
			</div>
		</div>
	</div>
		
			</div>
													</div>

												<article>
						<div class="more-content">
						
<div class="acenter">
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="4241195552"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
	(propAds = window.propAds || []).push("googleAd");
</script>
</div>


						</div>
						</article>
						
					</div>
					<div class="right">
								<div class="box-13">
		<div class="head">
			<h2>PARTNERZY SERWISU</h2>
		</div>
		<ul>
					<li><a href="http://www.wnp.pl/klik/biuletyn/BawelniankaPartnerCH|pnews07042021.xml?https://www.propertynews.pl/partner/centrum-handlowe-bawelnianka,90/"><img loading="lazy" src="https://www.propertynews.pl/images/partners/bawelnianka.png" alt="partner serwisu" /></a></li>
					<li><a href="http://www.wnp.pl/klik/biuletyn/MetroPropertiesPartnerCH|pnews15042021.xml?https://www.propertynews.pl/partner/metropropertiesspzoo,64/"><img loading="lazy" src="https://www.propertynews.pl/images/partners/metroproperties.png" alt="partner serwisu" /></a></li>
					<li><a href="http://www.wnp.pl/klik/biuletyn/ROSpartnerCH|pnews05012021.xml?https://www.propertynews.pl/partner/ros-retail-outlet-shopping,86/"><img loading="lazy" src="https://www.propertynews.pl/images/partners/ros.jpg" alt="partner serwisu" /></a></li>
				</ul>
	</div>
		





						<div class="box-4">
	<h2>POPULARNE</h2>
</div>
<ul class="list-10">
		<li>
		<a href="https://www.propertynews.pl/technologie/proptech-festival-2021-czekamy-na-zgloszenia-rozwiazan-ktore-zmienia-rynek-nieruchomosci,92422.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/07/44/13/074413_r0_300.jpg" width="87" height="53" alt="PropTech Festival 2021. Czekamy na zgłoszenia rozwiązań, które zmienią rynek nieruchomości!" /></div>			<div class="desc"><h3>PropTech Festival 2021. Czekamy na zgłoszenia rozwiązań, które zmienią rynek nieruchomości!</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/biura/projekty-wielofunkcyjne-czarnym-koniem-nieruchomosci-komercyjnych,92555.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/07/44/97/074497_r0_300.jpg" width="87" height="53" alt="Projekty wielofunkcyjne czarnym koniem nieruchomości komercyjnych" /></div>			<div class="desc"><h3>Projekty wielofunkcyjne czarnym koniem nieruchomości komercyjnych</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/magazyny/nrep-mocnym-krokiem-wchodzi-do-polski-inwestuje-w-magazyny-mieszkania-i-nowe-biuro,92595.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/07/45/13/074513_r0_300.jpg" width="87" height="53" alt="NREP mocnym krokiem wchodzi do Polski" /></div>			<div class="desc"><h3>NREP mocnym krokiem wchodzi do Polski</h3></div>
		</a>
	</li>
	</ul>
						
<div class="box-41 v2">
	<div class="head cf">
		<h2><a href="https://www.propertynews.pl/strefa-premium/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/www/premium-2.png" alt="" width="122" /></a></h2>
		<div class="right">
			<a href="javascript:void(0);">ZOBACZ <span>&#9660;</span></a>
			<ul class="sub">
				<li><a href="https://www.propertynews.pl/strefa-premium/analizy-raporty/">RAPORTY I ANALIZY</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/rankingi/">RANKINGI</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/wywiady/">WYWIADY I OPINIE</a></li>
				<li><a href="https://www.propertynews.pl/wydania-specjalne/">WYDANIA SPECJALNE</a></li>
				<li><a href="https://www.propertynews.pl/retail-map/">PROPERTY MAP</a></li>
			</ul>
		</div>
	</div>
	<div class="body">
						<ul class="list-10">
						<li>
				<a href="https://www.propertynews.pl/biura/mixed-use-tworzy-atmosfere-ktorej-nie-ma-projekt-jednofunkcyjny,92775.html">
					<div class="img">
						<img loading="lazy" width="87" height="53" src="https://pliki.propertynews.pl/i/07/46/78/074678_r0_300.jpg" alt="Mixed-use tworzy atmosferę, której nie ma projekt jednofunkcyjny" title="Projektom mixed-use potrzebny jest życiodajny magnes, który przyciągnie gości z zewnątrz. Może to być rozrywka, handel lub gastronomia. Fot. unsplash.com (Anthony Delanoix)" />
					</div>
					<div class="desc">
						<h3>Mixed-use tworzy atmosferę, której nie ma projekt jednofunkcyjny</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/biura/na-rynku-nieruchomosci-komercyjnych-trwa-wyscig-o-podzial-tortu-inwestycyjnego,92773.html">
					<div class="img">
						<img loading="lazy" width="87" height="53" src="https://pliki.propertynews.pl/i/07/46/76/074676_r0_300.jpg" alt="Na rynku nieruchomości komercyjnych trwa wyścig o podział tortu inwestycyjnego" title="Covid-19 nie zmienił fundamentów rynku nieruchomości, ale przyspieszył pewne procesy, które były obecne już przed pandemią - tłumaczy Grzegorz Skowroński, partner Wolf Theiss." />
					</div>
					<div class="desc">
						<h3>Na rynku nieruchomości komercyjnych trwa wyścig o podział tortu inwestycyjnego</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/biura/mixed-use-daje-stabilnosc-deweloperom-a-mieszkancom-podnosi-jakosc-zycia,92548.html">
					<div class="img">
						<img loading="lazy" width="87" height="53" src="https://pliki.propertynews.pl/i/07/44/84/074484_r0_300.jpg" alt="Mixed-use daje stabilność deweloperom, a mieszkańcom podnosi jakość życia" title="Poza dominacją handlu, biur i mieszkań, nie ma utartych schematach funkcjonalnych projektów mixed-use. Fot. unsplash.com (Astemir Almov)." />
					</div>
					<div class="desc">
						<h3>Mixed-use daje stabilność deweloperom, a mieszkańcom podnosi jakość życia</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/technologie/technologia-wsparciem-w-procesie-inwestycyjnym-jak-usprawnic-zarzadzanie-dokumentacja-projektow,92622.html">
					<div class="img">
						<img loading="lazy" width="87" height="53" src="https://pliki.propertynews.pl/i/07/45/25/074525_r0_300.jpg" alt="Technologia silnym wsparciem w procesie inwestycyjnym" title="EDM to narzędzie do skutecznego zarządzania danymi i dokumentami w procesie budowalnym. mat.pras." />
					</div>
					<div class="desc">
						<h3>Technologia silnym wsparciem w procesie inwestycyjnym</h3>
					</div>
				</a>
			</li>
					</ul>
		
	</div>
	<div class="foot">
		<a href="javascript:void(0);" class="login loginform">LOGOWANIE</a>
		<a href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium" class="buy">KUP</a>
		<a href="https://www.propertynews.pl/strefa-premium/" class="more">WIĘCEJ</a>
	</div>
</div>

												<br /><div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<!-- rectangle -->
				<div  class="wrap" id='ad4196-20728.3.1.3' ></div>
		<script>
			(propAds = window.propAds || []).push(["4196","20728.3.1.3"]);
		</script>
	</div>
</div>
<br />												<div class="box-7">
	<h2>Newsletter propertynews.pl</h2>

	<form method="get" action="https://konto.ptwp.pl/newsletter/propertynews-rejestracja.html" class="form1">
		<input type="email" name="pemail" id="newsletterMail" value="" placeholder="Podaj adres e-mail" />
		<button type="submit"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/send.png" alt="" width="26" /></button>
	</form>
	<div class="foot">
		<img loading="lazy" src="https://www.propertynews.pl/images/2018/www/nl.png" alt="" />
		<small>Najważniejsze informacje portalu propertynews.pl prosto na Twój e-mail</small>
	</div>
</div>
				

						<div class="acenter">
	<div class="ad" >
				<div  class="wrap" id='ad3912-20728.3.1.4'></div>
		<script>
			(propAds = window.propAds || []).push(["3912","20728.3.1.4"]);
		</script>
	</div>
</div>

						<br />
											</div>
				</div>
				<div class="box-4">
	<h2><span>REKOMENDOWANE DLA CIEBIE</span></h2>
</div>
<ul class="list-7">
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/homepark-rawa-przywital-nowych-najemcow,92769.html">
				<img width="300" height="164" loading="lazy" src="https://pliki.propertynews.pl/i/07/46/74/074674_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/centra-handlowe/homepark-rawa-przywital-nowych-najemcow,92769.html">Homepark Rawa przywitał nowych najemców</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/atrium-reduta-z-nowa-energia-metamorfoza-na-miare-czasow,92767.html">
				<img width="300" height="164" loading="lazy" src="https://pliki.propertynews.pl/i/07/46/73/074673_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/centra-handlowe/atrium-reduta-z-nowa-energia-metamorfoza-na-miare-czasow,92767.html">Atrium Reduta z nową energią. Metamorfoza na miarę czasów</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/atrium-reduta-z-nowa-energia-metamorfoza-na-miare-czasow,92765.html">
				<img width="300" height="164" loading="lazy" src="https://pliki.propertynews.pl/i/07/46/71/074671_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/centra-handlowe/atrium-reduta-z-nowa-energia-metamorfoza-na-miare-czasow,92765.html">Atrium Reduta z nową energią. Metamorfoza na miarę czasów</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/czeski-gigant-e-commerce-wchodzi-do-centrum-peakside,92760.html">
				<img width="300" height="164" loading="lazy" src="https://pliki.propertynews.pl/i/07/46/65/074665_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/centra-handlowe/czeski-gigant-e-commerce-wchodzi-do-centrum-peakside,92760.html">Czeski gigant e-commerce wchodzi do centrum Peakside</a></h3>
		</div>
	</li>
</ul>
								<ul class="list-7">
										<li>		<div class="img">
			<a href="https://www.propertydesign.pl/architektura/104/lodz_szuka_nazw_dla_nowych_parkow,35354.html">
				<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/34/31/123431_r2_300.jpg" alt="Łódź szuka nazw dla nowych parków">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.propertydesign.pl/architektura/104/lodz_szuka_nazw_dla_nowych_parkow,35354.html">Łódź szuka nazw dla nowych parków</a></h3>
		</div>
	</li>

										<li>		<div class="img">
			<a href="https://www.housemarket.pl/inwestycje/102/gdanska_linea_z_nowym_etapem,28022.html">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/32/04/043204_r2_300.jpg" alt="Gdańska Linea z nowym etapem">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.housemarket.pl/inwestycje/102/gdanska_linea_z_nowym_etapem,28022.html">Gdańska Linea z nowym etapem</a></h3>
		</div>
	</li>

										<li>
		<div class="img">
			<a href="https://www.housemarket.pl/inwestycje/102/dekpol_z_ambitnymi_planami_na_pomorzu_bedzie_condohotel_i_kolejne_apartamenty,27975.html">
				<img loading="lazy" src="https://pliki.propertynews.pl/i/07/45/76/074576_r2_300.jpg" alt="Dekpol buduje condohotel w ramach kompleksu Sol Marina">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.housemarket.pl/inwestycje/102/dekpol_z_ambitnymi_planami_na_pomorzu_bedzie_condohotel_i_kolejne_apartamenty,27975.html">Dekpol buduje condohotel w ramach kompleksu Sol Marina</a></h3>
		</div>
	</li>

										<li>		<div class="img">
			<a href="https://www.wnp.pl/budownictwo/cyfrowa-rewolucja-w-budownictwie-rusza-kolejny-etap,475810_1_0_0.html">
				<img loading="lazy" src="https://pliki.wnp.pl/d/39/83/94/398394_r2_300.jpg" alt="Cyfrowa rewolucja w budownictwie. Rusza kolejny etap">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.wnp.pl/budownictwo/cyfrowa-rewolucja-w-budownictwie-rusza-kolejny-etap,475810_1_0_0.html">Cyfrowa rewolucja w budownictwie. Rusza kolejny etap</a></h3>
		</div>
	</li>

								</ul>
				
						</div>
		</div>

		
				<div class="pageWidth">
			
<div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<div class="wrap" id="prop_google_ad">
			<ins class="adsbygoogle" data-ad-client="ca-pub-2606282297638682" data-ad-slot="6417294934" data-ad-width="970" data-ad-height="250"> </ins>
			<script>
  		              (propAds = window.propAds || []).push("googleAd");
  	          	</script>
    	</div>
    </div>
</div>


		</div>
		
	
	<div class="cookie-bar v3">
    <div class="head">
        		Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu.
		Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.
	</div>
    <div class="body">
        <p><strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej.</a></strong></p>
        <small><a href="javascript:void(0);" class="close">Tak, zgadzam się</a></small>
    </div>
</div>

 
	<footer id="footer">
		<div class="pageWidth">
			<div class="head">
				<h3><a href="https://www.propertynews.pl/"><img loading="lazy" src="https://www.propertynews.pl/images/2021/propertynews2.svg" alt="Property News - portal nieruchomości i architektury komercyjnej" width="187" height="57" /></a></h3>
				<small>Kompleksowe informacje z polskiego rynku nieruchomościach komercyjnych</small>
			</div>

			<div class="body">
				<div class="one">
					<h3>POPULARNE MIASTA</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/tagi/katowice,3802.html">KATOWICE</a></li>
						<li><a href="https://www.propertynews.pl/tagi/krakow,2874.html">KRAKÓW</a></li>
						<li><a href="https://www.propertynews.pl/tagi/lodz,2768.html">ŁÓDŹ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/poznan,2917.html">POZNAŃ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/szczecin,3316.html">SZCZECIN</a></li>
						<li><a href="https://www.propertynews.pl/tagi/trojmiasto,2929.html">TRÓJMIASTO</a></li>
						<li><a href="https://www.propertynews.pl/tagi/warszawa,2920.html">WARSZAWA</a></li>
						<li><a href="https://www.propertynews.pl/tagi/wroclaw,2982.html">WROCŁAW</a></li>
					</ul>
				</div>

				<div class="one">
					<h3>O NAS</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/redakcja.html">REDAKCJA</a></li>
						<li><a href="https://www.propertynews.pl/reklama.html">REKLAMA</a></li>
						<li><a href="https://www.propertynews.pl/regulamin.html">REGULAMIN</a></li>
						<li><a href="https://www.propertynews.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
						<li><a href="https://www.propertynews.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
				        <li><a href="https://www.propertynews.pl/powiadomienia/">POWIADOMIENIA</a></li>
						<li><a href="https://www.propertynews.pl/kontakt.html">KONTAKT</a></li>
						<li><a href="https://www.propertynews.pl/moduly-informacji.html">MODUŁY INFORMACJI</a></li>
						<li><a href="https://www.propertynews.pl/rss/informacje.html">RSS</a></li>
						<li><a href="https://www.propertynews.pl/newsletter.html">NEWSLETTER</a></li>
						<li><a href="https://www.propertynews.pl/partnerzy.html">PARTNERZY</a></li>
					</ul>
				</div>
			</div>

			<div class="foot">
				<h3>DOŁĄCZ DO NASZEJ SPOŁECZNOŚCI</h3>
				<ul class="inline">
					<li><a href="https://www.facebook.com/propertynewspl/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/fb-wh.png" width="44" height="44" alt="facebook" /></a></li>
					<li><a href="https://www.linkedin.com/showcase/propertynews"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/lnkdin-wh.png" width="44" height="44" alt="linkedIn" /></a></li>
					<li><a href="https://twitter.com/propertynewspl"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/twitter-wh.png" width="44" height="44" alt="twitter" /></a></li>
					<li><a href="https://www.propertynews.pl/rss/informacje.html"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/rss-wh.png" width="44" height="44" alt="rss" /></a></li>
				</ul>
			</div>
		</div>
	</footer>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img loading="lazy" src="/images/icons/rodo-close.png" alt="" width="32" height="32" /></a>
			<img loading="lazy" src="https://www.propertynews.pl/images/icons/property-news.png" width="140" height="38" alt="Property News" />
		</div>
		<div class="body">
			<div class="scroll">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertynews.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><img loading="lazy" src="https://www.propertynews.pl/images/icons/close2.png" alt="" width="22"></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>
	
		
	
<!-- ampd-framework:v3.03|uid:3d9add0ac8c4b1de78b542770cb7021f_vars, fp_cached:yes, fp_cache:hit, rt:0,0032, mc:30 -->
</body>
</html>