<!DOCTYPE html>
<html lang="pl">

<head>
	<link rel="dns-prefetch" href="https://pliki.propertynews.pl" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
        <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	<meta charset="utf-8" />
	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-W5XHW4X');</script>
		<!-- End Google Tag Manager -->
		
	
	<title>Było Tesco, będzie park handlowy Karuzela. Puławy z nową inwestycją</title>
	<meta property="og:title" content="Było Tesco, będzie park handlowy Karuzela. Puławy z nową inwestycją" />
	<meta name="Description" content="Mitiska REIM z partnerem zmienia hipermarket Tesco w Polsce w nowoczesny park handlowy Karuzela." />
			<meta property="og:description" content="Mitiska REIM z partnerem zmienia hipermarket Tesco w Polsce w nowoczesny park handlowy Karuzela." />
		<meta name="twitter:card" content="summary_large_image" />
	<meta name="author" content="PTWP" />
	<meta property="og:image" content="https://pliki.propertynews.pl/i/08/18/90/081890_940.jpg" />
	<meta property="twitter:image" content="https://pliki.propertynews.pl/i/08/18/90/081890_940.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.propertynews.pl" />
	<meta property="fb:admins" content="100002431297570" />

	<meta name="robots" content="max-image-preview:large" />
	<link rel="canonical" href="https://www.propertynews.pl/centra-handlowe/bylo-tesco-bedzie-park-handlowy-karuzela-pulawy-z-nowa-inwestycja,101202.html" />
	<meta property="og:url" content="https://www.propertynews.pl/centra-handlowe/bylo-tesco-bedzie-park-handlowy-karuzela-pulawy-z-nowa-inwestycja,101202.html" />
	<link rel="amphtml" href="https://www.propertynews.pl/centra-handlowe/bylo-tesco-bedzie-park-handlowy-karuzela-pulawy-z-nowa-inwestycja,101202.amp" />
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="//fonts.googleapis.com/css?family=Saira+Extra+Condensed:200,300,400,700,800|Lato:300,400,700,800&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">


	<link rel="stylesheet" href="https://www.propertynews.pl/css/style2018.css?v=59" type="text/css" />


						        <script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
			<script type="text/javascript" src="https://www.propertynews.pl/js/common2018.js?v=10"></script>
	


	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

	<meta name="google-site-verification" content="dTDCE0yIkLSPXBZT4BRQxQ3MDUilB22VPsKF_IF2Ybw" />
	<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.propertynews.pl","name":"PropertyNews","url":"https:\/\/www.propertynews.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertynews.pl\/images\/2021\/propertynews.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"By\u0142o Tesco, b\u0119dzie park handlowy Karuzela. Pu\u0142awy z now\u0105 inwestycj\u0105","author":{"@type":"Person","name":"PropertyNews.pl"},"creator":{"@type":"Person","name":"PropertyNews.pl"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.propertynews.pl\/i\/08\/18\/90\/081890.jpg"},"thumbnailUrl":"https:\/\/pliki.propertynews.pl\/i\/08\/18\/90\/081890_300.jpg","datePublished":"2022-04-29T09:28:26+02:00","dateModified":"2022-04-29T09:28:26+02:00","url":"https:\/\/www.propertynews.pl\/centra-handlowe\/bylo-tesco-bedzie-park-handlowy-karuzela-pulawy-z-nowa-inwestycja,101202.html","headline":"Mitiska REIM z partnerem zmienia hipermarket Tesco w Polsce w nowoczesny park handlowy Karuzela...","description":"Mitiska REIM z partnerem zmienia hipermarket Tesco w Polsce w nowoczesny park handlowy Karuzela.","keywords":[{"@type":"DefinedTerm","name":"Mitiska REIM","url":"https:\/\/www.propertynews.pl\/tagi\/mitiska-reim,31690.html"},{"@type":"DefinedTerm","name":"Karuzela Holding","url":"https:\/\/www.propertynews.pl\/tagi\/karuzela-holding,27789.html"},{"@type":"DefinedTerm","name":"Karuzela","url":"https:\/\/www.propertynews.pl\/tagi\/karuzela,23324.html"},{"@type":"DefinedTerm","name":"Tesco","url":"https:\/\/www.propertynews.pl\/tagi\/tesco,2276.html"},{"@type":"DefinedTerm","name":"Pu\u0142awy","url":"https:\/\/www.propertynews.pl\/tagi\/pulawy,3019.html"},{"@type":"DefinedTerm","name":"serwis centra handlowe inwestycje","url":"https:\/\/www.propertynews.pl\/tagi\/serwis-centra-handlowe-inwestycje,2565.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.propertynews.pl","name":"PropertyNews","url":"https:\/\/www.propertynews.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertynews.pl\/images\/2021\/propertynews.svg"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>


<link rel="alternate" type="application/rss+xml" title="Najważniejsze informacje | propertynews.pl" href="https://www.propertynews.pl/rss/najwazniejsze-informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="Centra handlowe | propertynews.pl" href="https://www.propertynews.pl/rss/centra-handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="Biura | propertynews.pl" href="https://www.propertynews.pl/rss/biura.xml" />
<link rel="alternate" type="application/rss+xml" title="Magazyny | propertynews.pl" href="https://www.propertynews.pl/rss/magazyny.xml" />
<link rel="alternate" type="application/rss+xml" title="Hotele | propertynews.pl" href="https://www.propertynews.pl/rss/hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="Prawo | propertynews.pl" href="https://www.propertynews.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Finanse | propertynews.pl" href="https://www.propertynews.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Tereny inwestycyjne | propertynews.pl" href="https://www.propertynews.pl/rss/tereny-inwestycyjne.xml" />
<link rel="alternate" type="application/rss+xml" title="Wykonawstwo i usługi | propertynews.pl" href="https://www.propertynews.pl/rss/wykonawstwo-i-uslugi.xml" />
<link rel="alternate" type="application/rss+xml" title="Technologie | propertynews.pl" href="https://www.propertynews.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="Marketing | propertynews.pl" href="https://www.propertynews.pl/rss/marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="Opinie i wywiady | propertynews.pl" href="https://www.propertynews.pl/rss/opinie.xml" />
<link rel="alternate" type="application/rss+xml" title="Raporty | propertynews.pl" href="https://www.propertynews.pl/rss/raporty.xml" />
<link rel="alternate" type="application/rss+xml" title="Sylwetki | propertynews.pl" href="https://www.propertynews.pl/rss/sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="Galerie | propertynews.pl" href="https://www.propertynews.pl/rss/galerie.xml" /><script>
    window.addEventListener('DOMContentLoaded', function(event){
        var s = document.createElement('script');
        var e = document.getElementsByTagName('script')[0];
        s.src = "https://cdn.gravitec.net/storage/723383e2ec2005f0fc4cd61921b2344c/client.js";
        s.async = 1;
        e.parentNode.insertBefore(s, e);
    });
</script>
</head>

<body class="cat">

			

			<div class="box-17">
		<div class="pageWidth">
			<small>PARTNERZY PORTALU</small>

																																																																												
			<div class="scroller-wrap">
				<ul class="scroller" style="width: 1214px">
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/596d01b2ac8b645194deca330b1feeb2/AxiImmoPartner|pnews28032022.xml?https://www.propertynews.pl/partner/axi-immo-group,10/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/89/417089.png" alt="partner portalu" width="120px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/0672f34975ed341df60c547332d55871/CavatinaPartnerPortalu|pnews14012022.xml?https://www.propertynews.pl/partner/cavatina-holding-s-a,95/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/87/417087.png" alt="partner portalu" width="120px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/44bbddbc68be910bf62e76b957ac498b/CREAMpartnerportalu|pnews05012022.xml?https://www.propertynews.pl/partner/cream-property-advisors,94/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/88/417088.png" alt="partner portalu" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/3e01ec0b068c36175d99d6f102eb18af/CushWakePartner|01122021.xml?https://www.propertynews.pl/partner/cushman-wakefield,61/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/79/417079.png" alt="partner portalu" width="100px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/518f8dc4328e74ab80852aa91e67074b/MuniakPartner|pnews09012022.xml?https://www.propertynews.pl/partner/muniak,59/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/77/417077.png" alt="partner portalu" width="102px" />
							</a>
						</li>
											<li>
							<a href="http://www.wnp.pl/klik/biuletyn/nhoodpartner|pnews01042021.xml?https://www.propertynews.pl/partner/nhood-polska,91/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/76/417076.png" alt="partner portalu" width="75px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/6831bab2ca919359269bea007eb5e2d2/PHNpartnerportalu|pnews15032022.xml?https://www.propertynews.pl/partner/polskiholdingnieruchomoscisa,89/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/75/417075.png" alt="partner portalu" width="90px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/f2829842cfffdc650cd66caa52ee5395/ReaconPartnerPortalu|pnews25032022.xml?https://reacon.pl/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/42/16/98/421698.svg" alt="partner portalu" width="127px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/4ee256174d08edda4fb8367546f8a968/SavillsPartnerPortalu|pnews01022022.xml?https://www.propertynews.pl/partner/savills,12/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/74/417074.jpg" alt="partner portalu" />
							</a>
						</li>
											<li>
							<a href="http://www.wnp.pl/klik/biuletyn/TetrisPartner|pnews26042021.xml?https://www.propertynews.pl/partner/tetris-,34/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/71/417071.png" alt="partner portalu" width="80px" />
							</a>
						</li>
									</ul>
				<ul class="scroller" style="width: 1214px">
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/596d01b2ac8b645194deca330b1feeb2/AxiImmoPartner|pnews28032022.xml?https://www.propertynews.pl/partner/axi-immo-group,10/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/89/417089.png" alt="partner portalu" width="120px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/0672f34975ed341df60c547332d55871/CavatinaPartnerPortalu|pnews14012022.xml?https://www.propertynews.pl/partner/cavatina-holding-s-a,95/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/87/417087.png" alt="partner portalu" width="120px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/44bbddbc68be910bf62e76b957ac498b/CREAMpartnerportalu|pnews05012022.xml?https://www.propertynews.pl/partner/cream-property-advisors,94/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/88/417088.png" alt="partner portalu" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/3e01ec0b068c36175d99d6f102eb18af/CushWakePartner|01122021.xml?https://www.propertynews.pl/partner/cushman-wakefield,61/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/79/417079.png" alt="partner portalu" width="100px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/518f8dc4328e74ab80852aa91e67074b/MuniakPartner|pnews09012022.xml?https://www.propertynews.pl/partner/muniak,59/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/77/417077.png" alt="partner portalu" width="102px" />
							</a>
						</li>
											<li>
							<a href="http://www.wnp.pl/klik/biuletyn/nhoodpartner|pnews01042021.xml?https://www.propertynews.pl/partner/nhood-polska,91/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/76/417076.png" alt="partner portalu" width="75px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/6831bab2ca919359269bea007eb5e2d2/PHNpartnerportalu|pnews15032022.xml?https://www.propertynews.pl/partner/polskiholdingnieruchomoscisa,89/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/75/417075.png" alt="partner portalu" width="90px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/f2829842cfffdc650cd66caa52ee5395/ReaconPartnerPortalu|pnews25032022.xml?https://reacon.pl/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/42/16/98/421698.svg" alt="partner portalu" width="127px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/4ee256174d08edda4fb8367546f8a968/SavillsPartnerPortalu|pnews01022022.xml?https://www.propertynews.pl/partner/savills,12/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/74/417074.jpg" alt="partner portalu" />
							</a>
						</li>
											<li>
							<a href="http://www.wnp.pl/klik/biuletyn/TetrisPartner|pnews26042021.xml?https://www.propertynews.pl/partner/tetris-,34/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/71/417071.png" alt="partner portalu" width="80px" />
							</a>
						</li>
									</ul>
			</div>
		</div>
	</div>
	






	<div class="box-1">
	<div class="pageWidth acenter">
		<div class="ad w970" data-text="REKLAMA">
						<div  class="wrap" id='ad8326-20728.3.1.1'></div>
			<script>
				(function(){
					var id = "ad8326-20728.3.1.1";
					var rand = Math.floor(Math.random() * 100);
					var el = document.getElementById(id);
					var e = id.split("-")
					el.id = e[0]+rand+"-"+e[1];
					(adsbyptwp = window.adsbyptwp || []).push(["8326"+rand,"20728.3.1.1"], true);
				})();
			</script>
		</div>
	</div>
</div>


	<header id="header">
	<div class="pageWidth2">
		<h2 class="logo"><span data-nosnippet><a href="https://www.propertynews.pl/"><img loading="lazy" src="https://www.propertynews.pl/images/2021/propertynews.svg"  alt="Nieruchomości, architektura, budownictwo (hotele, biura, galerie) - Property News" width="137" height="42" /></a></span></h2>

		<nav id="nav" class="cf">
			<ul class="left">
							<li class="el-1 current">
					<a  href="https://www.propertynews.pl/centra-handlowe/" title="CENTRA HANDLOWE">CENTRA HANDLOWE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/centra-handlowe/" title="Centra handlowe">
										Centra handlowe
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/optymalizacja-kosztow-energii-nie-moze-obnizyc-komfortu-uzytkowania-i-funkcjonalnosci-obiektu,100802.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/15/63/081563_r2_300.jpg" alt="Optymalizacja kosztów energii nie może obniżyć komfortu użytkowania i funkcjonalności obiektu" title="Juliusz Marcin Chłopik, dyrektor ds. rozwoju w firmie General Property. mat.pras." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/optymalizacja-kosztow-energii-nie-moze-obnizyc-komfortu-uzytkowania-i-funkcjonalnosci-obiektu,100802.html">Optymalizacja kosztów energii nie może obniżyć komfortu użytkowania i funkcjonalności obiektu</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/designer-outlet-warszawa-ma-najwiekszy-salon-outletowy-tommy-hilfiger-w-polsce,101228.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/19/22/081922_r2_300.jpg" alt="Największy salon outletowy w Tommy Hilfiger w Polsce w Designer Outlet Warszawa" title="Tommy Hilfiger jest przy głównym wejściu do Designer Outlet Warszawa. Fot. mat. pras." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/designer-outlet-warszawa-ma-najwiekszy-salon-outletowy-tommy-hilfiger-w-polsce,101228.html">Największy salon outletowy w Tommy Hilfiger w Polsce w Designer Outlet Warszawa</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/rezygnacja-wiceprezes-zarzadu-wittchen,101227.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/89/39/078939_r2_300.jpg" alt="Zmiany w zarządzie Wittchen" title="Zmiany na stanowisku wiceprezesa zarządu Wittchen. Fot. mat. pras." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/rezygnacja-wiceprezes-zarzadu-wittchen,101227.html">Zmiany w zarządzie Wittchen</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-2">
					<a  href="https://www.propertynews.pl/biura/" title="BIURA">BIURA</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/biura/" title="Biura">
										Biura
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/optymalizacja-kosztow-energii-nie-moze-obnizyc-komfortu-uzytkowania-i-funkcjonalnosci-obiektu,100802.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/15/63/081563_r2_300.jpg" alt="Optymalizacja kosztów energii nie może obniżyć komfortu użytkowania i funkcjonalności obiektu" title="Juliusz Marcin Chłopik, dyrektor ds. rozwoju w firmie General Property. mat.pras." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/optymalizacja-kosztow-energii-nie-moze-obnizyc-komfortu-uzytkowania-i-funkcjonalnosci-obiektu,100802.html">Optymalizacja kosztów energii nie może obniżyć komfortu użytkowania i funkcjonalności obiektu</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/fasady-z-aluminium-hydro-cirkal-zastosowano-w-kompleksie-biurowym-lixa,101214.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/19/07/081907_r2_300.jpg" alt="Fasady z aluminium Hydro Cirkal zastosowano w kompleksie biurowym Lixa" title="Kompleks biurowy Lixa na warszawskiej Woli. Fot. materiały prasowe" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/fasady-z-aluminium-hydro-cirkal-zastosowano-w-kompleksie-biurowym-lixa,101214.html">Fasady z aluminium Hydro Cirkal zastosowano w kompleksie biurowym Lixa</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/magik-wystapil-dla-dzieci-z-ukrainy-w-olivia-business-centre-w-gdansku,101212.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/19/05/081905_r2_300.jpg" alt="Magik wystąpił dla dzieci z Ukrainy w Olivia Business Centre w Gdańsku" title="Bill Hertz odbywa właśnie tournee po Europie. Fot. materiały prasowe Olivia Business Centre" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/magik-wystapil-dla-dzieci-z-ukrainy-w-olivia-business-centre-w-gdansku,101212.html">Magik wystąpił dla dzieci z Ukrainy w Olivia Business Centre w Gdańsku</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-3">
					<a  href="https://www.propertynews.pl/magazyny/" title="MAGAZYNY">MAGAZYNY</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/magazyny/" title="Magazyny">
										Magazyny
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/tanio-juz-bylo-bedzie-tylko-drozej,101206.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/19/02/081902_r2_300.jpg" alt="Tanio już było, będzie tylko drożej" title="Tanio już było, teraz będzie tylko drożej. Jednak rynek magazynowy jest bardzo profesjonalny, dlatego wierzę, że poradzi sobie z tą sytuacją - uważa Renata Osiecka, partner zarządzający Axi Immo. Fot. Shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/tanio-juz-bylo-bedzie-tylko-drozej,101206.html">Tanio już było, będzie tylko drożej</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/prawo/eec-legislacja-wyzwaniem-dla-zielonego-budownictwa,101171.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/14/30/081430_r2_300.jpg" alt="EEC: Legislacja wyzwaniem dla zielonego budownictwa" title="W pakiecie Fit for 55 w zeszłym roku została opublikowana dyrektywa unijna, zgodnie z którą minimum 70 proc. odpadów budowlanych powinno podlegać recyklingowi. fot. Shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/prawo/eec-legislacja-wyzwaniem-dla-zielonego-budownictwa,101171.html">EEC: Legislacja wyzwaniem dla zielonego budownictwa</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/magazyn-przy-okeciu-sprzedany,101163.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/18/45/081845_r2_300.jpg" alt="Magazyn przy Okęciu sprzedany" title="City Logistics Warsaw Airport II" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/magazyn-przy-okeciu-sprzedany,101163.html">Magazyn przy Okęciu sprzedany</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-4">
					<a  href="https://www.propertynews.pl/hotele/" title="HOTELE">HOTELE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/hotele/" title="Hotele">
										Hotele
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/sieci/" title="Sieci">
										Sieci
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/tagi/turystyka,8775.html" title="Turystyka">
										Turystyka
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/spa-i-rekreacja/" title="Spa i rekreacja">
										Spa i rekreacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/lotniska-czekaja-na-pasazerow-krakow-przypomina-o-uwzglednieniu-kolejek,101231.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/05/28/09/052809_r2_300.jpg" alt="Lotniska czekają na pasażerów w majówkę" title="Lotniska czekają na wzmożony ruch z okazji majówki. Fot. Shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/lotniska-czekaja-na-pasazerow-krakow-przypomina-o-uwzglednieniu-kolejek,101231.html">Lotniska czekają na pasażerów w majówkę</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/cieszyn-w-majowke-przyciaga-gosci-przegladem-kino-na-granicy,101230.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/19/23/081923_r2_300.jpg" alt="Cieszyn w majówkę przyciąga gości przeglądem Kino na Granicy" title="Kino na Granicy przyciąga d Cieszyna widzów nie tylko z Polski. Fot. mat. Kino na Granicy" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/cieszyn-w-majowke-przyciaga-gosci-przegladem-kino-na-granicy,101230.html">Cieszyn w majówkę przyciąga gości przeglądem Kino na Granicy</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/polski-holding-hotelowy-pomaga-ukrainie-wspiera-turystyke,101221.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/19/14/081914_r2_300.jpg" alt="PHH wspiera ukraińską turystykę" title="Polski Holding Hotelowy od początku wybuchu wojny na Ukrainie solidaryzuje się z narodem ukraińskim. Fot. mat. pras." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/polski-holding-hotelowy-pomaga-ukrainie-wspiera-turystyke,101221.html">PHH wspiera ukraińską turystykę</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-5">
					<a rel="external" href="https://www.housemarket.pl/" title="MIESZKANIA">MIESZKANIA</a>
									</li>
							<li class="el-6">
					<a rel="external" href="https://www.propertydesign.pl/" title="ARCHITEKTURA">ARCHITEKTURA</a>
									</li>
							<li class="el-7">
					<a  href="https://www.propertynews.pl/inwestycje/" title="INWESTYCJE ALTERNATYWNE">INWESTYCJE ALTERNATYWNE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/inwestycje/prs/" title="PRS">
										PRS
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/akademiki/" title="Akademiki">
										Akademiki
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/domy-seniora/" title="Domy Seniora">
										Domy Seniora
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/condo-hotele/" title="Condo Hotele">
										Condo Hotele
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/jacek_siwinski_velux_materialy_budowlane_coraz_drozsze_ale_budowy_beda_trwaly,31547.html?utm_source=newsletter&utm_medium=email&utm_campaign=housemarket.pl">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/18/97/081897_r2_300.jpg" alt="Materiały budowlane coraz droższe. Czy inwestycje w nieruchomości dalej lukratywne?" title="Materiały budowlane coraz droższe. Jak to wpłynie na tempo nowych inwestycji? Fot. Shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/jacek_siwinski_velux_materialy_budowlane_coraz_drozsze_ale_budowy_beda_trwaly,31547.html?utm_source=newsletter&utm_medium=email&utm_campaign=housemarket.pl">Materiały budowlane coraz droższe. Czy inwestycje w nieruchomości dalej lukratywne?</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/dom-w-marbelli-jak-apartament-na-mokotowie-polacy-coraz-czesciej-kupuja-nieruchomosci-na-zachodzie,101142.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/18/24/081824_r2_300.jpg" alt="Dom w Marbelli jak apartament na Mokotowie. Polacy coraz częściej kupują nieruchomości na Zachodzie" title="Karolina Kaim, prezes zarządu Sunshine by High Level. Fot. materiały prasowe Sunshine by High Level" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/dom-w-marbelli-jak-apartament-na-mokotowie-polacy-coraz-czesciej-kupuja-nieruchomosci-na-zachodzie,101142.html">Dom w Marbelli jak apartament na Mokotowie. Polacy coraz częściej kupują nieruchomości na Zachodzie</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/technologia-na-miare-nowych-przepisow-i-polskiego-ladu-od-dom-3e,100987.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/17/04/081704_r2_300.jpg" alt="Technologia na miarę nowych przepisów i Polskiego Ładu od Dom 3E" title="Technologia DOM 3E ma usprawnić realizację inwestycji na miarę Polskiego Ładu. Fot. mat. pras." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/technologia-na-miare-nowych-przepisow-i-polskiego-ladu-od-dom-3e,100987.html">Technologia na miarę nowych przepisów i Polskiego Ładu od Dom 3E</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-8">
					<a  href="https://www.propertynews.pl/konferencje/" title="KONFERENCJE">KONFERENCJE</a>
									</li>
							<li class="el-9">
					<a  href="https://www.propertystock.pl/" title="NIERUCHOMOŚCI KOMERCYJNE NA SPRZEDAŻ">NIERUCHOMOŚCI KOMERCYJNE NA SPRZEDAŻ</a>
									</li>
			
				<li class="more">
					<a href="javascript:void(0);">WIĘCEJ</a>
					<ul class="sub">
																			<li class="mobile el-1 current">
								<a  href="https://www.propertynews.pl/centra-handlowe/">CENTRA HANDLOWE</a>
							</li>
													<li class="mobile el-2">
								<a  href="https://www.propertynews.pl/biura/">BIURA</a>
							</li>
													<li class="mobile el-3">
								<a  href="https://www.propertynews.pl/magazyny/">MAGAZYNY</a>
							</li>
													<li class="mobile el-4">
								<a  href="https://www.propertynews.pl/hotele/">HOTELE</a>
							</li>
													<li class="mobile el-5">
								<a  href="https://www.housemarket.pl/">MIESZKANIA</a>
							</li>
													<li class="mobile el-6">
								<a  href="https://www.propertydesign.pl/">ARCHITEKTURA</a>
							</li>
													<li class="mobile el-7">
								<a  href="https://www.propertynews.pl/inwestycje/">INWESTYCJE ALTERNATYWNE</a>
							</li>
													<li class="mobile el-8">
								<a  href="https://www.propertynews.pl/konferencje/">KONFERENCJE</a>
							</li>
													<li class="mobile el-9">
								<a  href="https://www.propertystock.pl/">NIERUCHOMOŚCI KOMERCYJNE NA SPRZEDAŻ</a>
							</li>
						
						<li><a href="https://www.propertynews.pl/prawo/">PRAWO</a></li>
						<li><a href="https://www.propertynews.pl/finanse/">FINANSE</a></li>
						<li><a href="https://www.propertynews.pl/tereny-inwestycyjne/">TERENY INWESTYCYJNE</a></li>
						<li><a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/">WYKONAWSTWO</a></li>
						<li><a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/">POLITYKA I SPOŁECZEŃSTWO</a></li>
						<li><a href="https://www.propertynews.pl/wydania-specjalne/">PROPERTY MAGAZINE</a></li>
						<li><a href="https://www.propertynews.pl/retail-map/">RETAIL MAP</a></li>
						<li><a href="https://www.propertynews.pl/po-godzinach/">PO GODZINACH</a></li>
                        					</ul>
				</li>
			</ul>

			<ul class="right">
				<li class="search"><a href="javascript:void(0);" id="mobileSearch"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/search.png" alt="" width="15" height="19" /></a></li>
				<li class="premium"><a href="https://www.propertynews.pl/strefa-premium/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/www/property-news-premium.png" alt="" width="115" height="33" /></a></li>
			</ul>

			<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		</nav>
	</div>

	<div class="search">
		<a class="close" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		<form method="get" action="https://www.propertynews.pl/szukaj.html">
			<input name="qt" type="search" value="" id="s" placeholder="wyszukaj w serwisie">
			<button type="submit"><img loading="lazy" alt="" src="https://www.propertynews.pl/images/2018/icons/search.png" width="15" height="19" /></button>
		</form>
	</div>
</header>
		 
	
	
		<div class="box-35">
	<div class="flmc-scroller">
		<div class="wrapper">
			<div class="scroller">
						<div class="one">
		<div class="img">
			<a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/nowy-trend-na-rynku-nieruchomosci-komercyjnych-przybywa-malych-butikowych-agencji-doradczych,100726.html">
				<img loading="lazy" src="https://pliki.propertynews.pl/i/08/15/45/081545_r0_300.jpg" alt="Odchodzą z korporacji, zakładają butikowe agencje. Dlaczego?" title="Zjawiskiem, które nasiliło się stosunkowo niedawno, jest wysyp małych butikowych firm, stworzonych głównie przez osoby pracujące od wielu lat dla korporacji. Fot. Shutterstock" width="300" height="200" />
			</a>
		</div>
		<div class="desc">
			<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/wykonawstwo-i-uslugi/">WYKONAWSTWO I USŁUGI</a></small>
			<h3><a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/nowy-trend-na-rynku-nieruchomosci-komercyjnych-przybywa-malych-butikowych-agencji-doradczych,100726.html">Odchodzą z korporacji, zakładają butikowe agencje. Dlaczego?</a></h3>
		</div>
	</div>
						<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/finanse/eec-2022-zielone-instrumenty-finansowe-robia-sie-coraz-bardziej-modne,101102.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/08/18/02/081802_r0_300.jpg" alt="EEC 2022: Zielone instrumenty finansowe robią się coraz bardziej modne" title="Za parę lat w Polsce będzie bardzo trudno sprzedać spółkę konsumencką dużemu graczowi zagranicznemu, jeśli nie będzie ona miała wyraźnej strategii neutralności klimatycznej. Fot. Sesja EEC „Zielone finanse”." width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/finanse/">FINANSE</a></small>
				<h3><a href="https://www.propertynews.pl/finanse/eec-2022-zielone-instrumenty-finansowe-robia-sie-coraz-bardziej-modne,101102.html">EEC 2022: Zielone instrumenty finansowe robią się coraz bardziej modne</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/eec-jak-beda-wygladac-zakupy-i-handel-w-metaverse,101101.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/08/18/01/081801_r0_300.jpg" alt="EEC: Jak będą wyglądać zakupy i handel w metaverse?" title="Natalia Hatalska, CEO, założycielka, infuture.institute i Krzysztof Kośmider, dyrektor zarządzający, Accenture w Polsce podczas EEC" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/eec-jak-beda-wygladac-zakupy-i-handel-w-metaverse,101101.html">EEC: Jak będą wyglądać zakupy i handel w metaverse?</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/inpost-otwiera-nowe-rynki-dla-e-commerce-rafal-brzoska-stawia-na-srodowisko-spoleczenstwo-i-lad-korporacyjny,101094.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/08/17/99/081799_r0_300.jpg" alt="InPost otwiera nowe rynki dla e-commerce. Rafał Brzoska stawia na środowisko, społeczeństwo i ład korporacyjny" title="Rafał Brzoska, prezes InPost" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/inpost-otwiera-nowe-rynki-dla-e-commerce-rafal-brzoska-stawia-na-srodowisko-spoleczenstwo-i-lad-korporacyjny,101094.html">InPost otwiera nowe rynki dla e-commerce. Rafał Brzoska stawia na środowisko, społeczeństwo i ład korporacyjny</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/tereny-inwestycyjne/pocztowa-dzialka-w-centrum-krakowa-wystawiona-na-sprzedaz-cena-to-90-mln-zl,101089.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/08/17/97/081797_r0_300.jpg" alt="Pocztowa działka w centrum Krakowa wystawiona na sprzedaż. Cena to 90 mln zł" title="Fot. mat. prasowy" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/tereny-inwestycyjne/">TERENY INWESTYCYJNE</a></small>
				<h3><a href="https://www.propertynews.pl/tereny-inwestycyjne/pocztowa-dzialka-w-centrum-krakowa-wystawiona-na-sprzedaz-cena-to-90-mln-zl,101089.html">Pocztowa działka w centrum Krakowa wystawiona na sprzedaż. Cena to 90 mln zł</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/hotele/lukasz-adamowicz-tugether-trzeba-zadbac-o-dobra-miedzynarodowa-promocje-ktora-pokaze-atuty-polski,101085.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/36/98/073698_r0_300.jpg" alt="Łukasz Adamowicz, Tugether: Trzeba zadbać o dobrą, międzynarodową promocję, która pokaże atuty Polski" title="Na przemysł spotkań trzeba patrzeć pod kątem funkcji, jakie spełnia w danym momencie, fot. Shutterstock" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/hotele/">HOTELE</a></small>
				<h3><a href="https://www.propertynews.pl/hotele/lukasz-adamowicz-tugether-trzeba-zadbac-o-dobra-miedzynarodowa-promocje-ktora-pokaze-atuty-polski,101085.html">Łukasz Adamowicz, Tugether: Trzeba zadbać o dobrą, międzynarodową promocję, która pokaże atuty Polski</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/marketplace-y-logistyka-i-personalizacja-wazne-w-e-commerce-jak-sklepy-beda-walczyc-o-klientow,101092.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/08/17/98/081798_r0_300.jpg" alt="Marketplace&#039;y, logistyka i personalizacja ważne w e-commerce. Jak sklepy będą walczyć o klientów?" title="Jakub Gierszyński, Sephora był prelegentem panelu &quot;Inteligentny e-commerce&quot; na EEC 2022" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/marketplace-y-logistyka-i-personalizacja-wazne-w-e-commerce-jak-sklepy-beda-walczyc-o-klientow,101092.html">Marketplace'y, logistyka i personalizacja ważne w e-commerce. Jak sklepy będą walczyć o klientów?</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/opinie/biznes-bedzie-sie-krecil-wokol-metaverse,101081.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/08/17/90/081790_r0_300.jpg" alt="Biznes będzie się kręcił wokół metaverse" title="Szukając istoty metaverse, należy zadać pytanie: w jaki sposób zarobić pieniądze dzięki temu rozwiązaniu - tłumaczył Jacek Borek, dyrektor zarządzający Accenture Technology w Polsce podczas sesji „Metaverse - nowy wirtualny świat”." width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/opinie/">OPINIE I WYWIADY</a></small>
				<h3><a href="https://www.propertynews.pl/opinie/biznes-bedzie-sie-krecil-wokol-metaverse,101081.html">Biznes będzie się kręcił wokół metaverse</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/hotele/wojna-w-ukrainie-zmienila-eventy-i-profil-gosci-w-hotelach,101077.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/65/21/076521_r0_300.jpg" alt="Wojna w Ukrainie zmieniła eventy i profil gości w hotelach" title="Michał Kozak, CEO Hotel Arłamów, prelegent EEC 2022" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/hotele/">HOTELE</a></small>
				<h3><a href="https://www.propertynews.pl/hotele/wojna-w-ukrainie-zmienila-eventy-i-profil-gosci-w-hotelach,101077.html">Wojna w Ukrainie zmieniła eventy i profil gości w hotelach</a></h3>
			</div>
		</div>
			
			</div>
		</div>
		<a href="javascript:void(0);" class="arrowLeft"></a>
		<a href="javascript:void(0);" class="arrowRight"></a>
	</div>
</div>

				
	
		<div class="box-3">
			<div class="pageWidth flex">

			 				<div class="box-8">
					<div class="left">
												<article>
															<meta itemprop="mainEntityOfPage" content="https://www.propertynews.pl/centra-handlowe/bylo-tesco-bedzie-park-handlowy-karuzela-pulawy-z-nowa-inwestycja,101202.html">
														
<div class="content">
	<h1>Było Tesco, będzie park handlowy Karuzela. Puławy z nową inwestycją</h1>

		<div class="main-img">
		<div class="wrap">
							<picture>
					<source srcset="https://pliki.propertynews.pl/i/08/18/90/081890_r0_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.propertynews.pl/i/08/18/90/081890_r0_620.jpg" media="(max-width: 768px)">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/08/18/90/081890_r0_940.jpg" alt="Było Tesco, będzie park handlowy Karuzela. Puławy z nową inwestycją" title="Puławy Retail Park, mat.pras." width="940" height="626" />
				</picture>
			
					</div>

		<small><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/photo.png" alt="" width="14" /> Puławy Retail Park, mat.pras.</small>	</div>
	
	<div class="meta mobile">
				<ul class="list-8">
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/centra-handlowe/bylo-tesco-bedzie-park-handlowy-karuzela-pulawy-z-nowa-inwestycja,101202.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="40" /></a></li>
			<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fcentra-handlowe%2Fbylo-tesco-bedzie-park-handlowy-karuzela-pulawy-z-nowa-inwestycja%2C101202.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fcentra-handlowe%2Fbylo-tesco-bedzie-park-handlowy-karuzela-pulawy-z-nowa-inwestycja%2C101202.html&text=By%C5%82o+Tesco%2C+b%C4%99dzie+park+handlowy+Karuzela.+Pu%C5%82awy+z+now%C4%85+inwestycj%C4%85" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="40" /></a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/centra-handlowe/bylo-tesco-bedzie-park-handlowy-karuzela-pulawy-z-nowa-inwestycja,101202.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="40" /></a></li>
			<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/centra-handlowe/bylo-tesco-bedzie-park-handlowy-karuzela-pulawy-z-nowa-inwestycja,101202.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="40" /></a></li>			<li><a class="comment" href="#comment"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="40" /></a></li>
		</ul>
		
		<ul class="list-9">
						<li>
				<small>Autor:</small>
				<span>PropertyNews.pl</span>
			</li>
						<li>
				<small>Dodano:</small>
				<span>29 kwi 2022 09:28</span>
			</li>
		</ul>
	</div>

	<p class="lead">
		Mitiska REIM z partnerem zmienia hipermarket Tesco w Polsce w nowoczesny park handlowy Karuzela.
	</p>

			<div class="abc-wrap">
			<div class="acenter">
	<div class="ad " data-text="REKLAMA">
				<div  class="wrap" id='ad1607-20728.3.1.2'></div>
		<script>
			(function(){
				var id = "ad1607-20728.3.1.2";
				var rand = Math.floor(Math.random() * 100);
				var el = document.getElementById(id);
				var e = id.split("-")
				el.id = e[0]+rand+"-"+e[1];
				(adsbyptwp = window.adsbyptwp || []).push(["1607"+rand,"20728.3.1.2"]);
			})();
		</script>
	</div>
</div>

		</div>
	</div>

							<a id="id_tekst" name="101202"></a>

<div class="meta desktop">
	<ul class="list-8">
		<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/centra-handlowe/bylo-tesco-bedzie-park-handlowy-karuzela-pulawy-z-nowa-inwestycja,101202.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="25" height="24" /> Udostępnij</a></li>
		<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fcentra-handlowe%2Fbylo-tesco-bedzie-park-handlowy-karuzela-pulawy-z-nowa-inwestycja%2C101202.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fcentra-handlowe%2Fbylo-tesco-bedzie-park-handlowy-karuzela-pulawy-z-nowa-inwestycja%2C101202.html&text=By%C5%82o+Tesco%2C+b%C4%99dzie+park+handlowy+Karuzela.+Pu%C5%82awy+z+now%C4%85+inwestycj%C4%85" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="25" height="24" /> Tweetnij</a></li>
		<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/centra-handlowe/bylo-tesco-bedzie-park-handlowy-karuzela-pulawy-z-nowa-inwestycja,101202.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="25" height="24" /> Podziel się</a></li>
		<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/centra-handlowe/bylo-tesco-bedzie-park-handlowy-karuzela-pulawy-z-nowa-inwestycja,101202.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="25" height="24" /> Wyślij na e-mail</a></li>		<li><a class="comment" href="#comment"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="25" /> Skomentuj</a></li>
	</ul>

	<ul class="list-9">
				<li>
			<small>Autor:</small>
			<span>PropertyNews.pl</span>
		</li>
				<li>
			<small>Dodano:</small>
			<span>29 kwi 2022 09:28</span>
		</li>
	</ul>

        </div>

<div class="more-content">

			<ul>
<li>Mitiska REIM ogłosił dziś otwarcie nowego parku handlowego pod nazwą Karuzela w Puławach we wschodniej Polsce.</li>
<li>Obiekt, w którym wcześniej mieścił się hipermarket Tesco został przekształcony w nowoczesny park handlowy z supermarketem spożywczym i został zaprojektowany, aby uzyskać certyfikat BREEAM z oceną „Very Good”.</li>
</ul>
<p>Przebudowany i rozbudowany obiekt w formie parku handlowego w partnerstwie z Karuzela Holding, ma powierzchnię najmu brutto 14,1 tys. mkw. i oferuje 20 lokali handlowo-usługowych oraz 500 miejsc parkingowych. Obiekt zlokalizowany jest obok marketu budowlanego Leroy Merlin i restauracji McDonald's.</p>
<p>Obok supermarketu Netto wśród najemców znajdują się znane marki takie jak Action, JYSK, Kik, Tedi, CCC i Media Expert. Park handlowy zbudowano w ramach funduszu First Retail International 2 (FRI 2) wspólnie z Karuzela Holding. Finansowanie przedsięwzięcia zapewnił mBank S.A.<p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=21-30">Atrakcyjne lokale w galeriach handlowych i centrach miast - zobacz oferty na PropertyStock.pl</a></p></p>
<p>Park Handlowy Karuzela w Puławach położony jest w znakomitej lokalizacji przy głównej arterii komunikacyjnej miasta – ulicy Dęblińskiej, z dogodnym dojazdem dla klientów zarówno samochodem, rowerem czy komunikacją miejską. Po otwarciu stanie się największym parkiem handlowym w regionie - mówi <strong>Mateusz Szymczak</strong>, menadżer inwestycyjny Mitiska REIM’s w Polsce.</p>
<p>- Dzięki pomysłowi na przekształcenie istniejącego hipermarketu wykorzystaliśmy znaną lokalizację i handlową historię miejsca, aby stworzyć nowe centrum usługowo-zakupowe zarówno dla miasta i okolic - mówi<strong> Grzegorz Pękalski</strong>, członek zarządu Karuzela Holding.</p>
<p>- Cieszymy się niezmiernie na dalszą ścisłą współpracę z zespołem Karuzela i rozwój naszych działań w Polsce. Ta inwestycja jest świetnym przykładem naszej strategii rozwoju poprzez współpracę z partnerem dobrze znającym lokalny rynek - mówi  <strong>Sylvie Geuten-Carpentier</strong>, partner zarządzający Mitiska REIM.</p>
<p>Mitiska REIM i Karuzela Holding mają w swoim portfelu w Polsce 5 inwestycji i 8 projektów inwestycyjnych o łącznej powierzchni najmu brutto około 160 tys. mkw. W tym roku planowane są dwie kolejne inwestycje w Wągrowcu i Kołobrzegu.</p>
				

	
	
	
		<div class="player-inline">
		<div class="player-inline-header">
			<a href="https://www.eecpoland.eu/pl/" class="player-inline-img-cnt">
				<img class="player-inline-img" src="https://www.wnp.pl/images/2021/eec-online/eec.svg">
			</a>

			<h2 class="player-inline-title">
				Future of retail
			</h2>

			<ul class="player-inline-social">
					                <li>
	                    <a href="https://www.facebook.com/EECKatowice/" rel="external nofollow" target="_blank">
	                        <svg xmlns="http://www.w3.org/2000/svg" width="20.884" height="20.884" viewBox="0 0 20.884 20.884">
	                            <path id="fb" d="M12.968,20.122h2.347V14.441h1.566l.207-1.958H15.315l0-.98c0-.51.049-.784.781-.784h.979V8.762H15.511c-1.881,0-2.543.95-2.543,2.547v1.175H11.8v1.958h1.173Zm1.474,4.762A10.442,10.442,0,1,1,24.884,14.442,10.442,10.442,0,0,1,14.442,24.884Z" transform="translate(-4 -4)" fill="#fff" fill-rule="evenodd"/>
	                        </svg>
	                    </a>
	                </li>
	            	            	                <li>
	                    <a href="https://twitter.com/EECKatowice" rel="external nofollow" target="_blank">
	                        <svg xmlns="http://www.w3.org/2000/svg" width="20.884" height="20.884" viewBox="0 0 20.884 20.884">
	                            <path id="tt" d="M15.892,10.364a2.111,2.111,0,0,0-1.422,2.124l.022.361-.365-.044a5.927,5.927,0,0,1-3.472-1.711l-.481-.479-.124.354a2.131,2.131,0,0,0,.452,2.183c.292.31.226.354-.277.17a.866.866,0,0,0-.343-.081,2.65,2.65,0,0,0,.262.988,2.356,2.356,0,0,0,1,.944l.357.17-.423.007c-.408,0-.423.007-.379.163a2.206,2.206,0,0,0,1.364,1.21l.452.155-.394.236a4.09,4.09,0,0,1-1.955.545,2.143,2.143,0,0,0-.6.059,5.573,5.573,0,0,0,1.408.649,6.154,6.154,0,0,0,4.785-.546,6.412,6.412,0,0,0,2.429-2.861,7.606,7.606,0,0,0,.5-2.212c0-.339.022-.384.43-.789a4.808,4.808,0,0,0,.511-.568c.073-.14.065-.14-.306-.015-.62.221-.708.192-.4-.14a2.149,2.149,0,0,0,.5-.789c0-.022-.109.015-.234.081a4.032,4.032,0,0,1-.642.251l-.394.126-.357-.244a2.964,2.964,0,0,0-.62-.324A2.492,2.492,0,0,0,15.892,10.364Zm-1.45,14.52A10.442,10.442,0,1,1,24.884,14.442,10.442,10.442,0,0,1,14.442,24.884Z" transform="translate(-4 -4)" fill="#fff" fill-rule="evenodd"/>
	                        </svg>
	                    </a>
	                </li>
	            	            	                <li>
	                    <a href="https://www.linkedin.com/showcase/europejski-kongres-gospodarczy/" rel="external nofollow" target="_blank">
	                        <svg xmlns="http://www.w3.org/2000/svg" width="20.884" height="20.884" viewBox="0 0 20.884 20.884">
	                            <path id="ln" d="M20.3,19.362V15.286c0-2.184-1.166-3.2-2.72-3.2a2.345,2.345,0,0,0-2.13,1.174V12.253H13.089c.031.667,0,7.11,0,7.11h2.363V15.392a1.612,1.612,0,0,1,.078-.576,1.293,1.293,0,0,1,1.212-.864c.856,0,1.2.652,1.2,1.607v3.8H20.3Zm-9.7-8.08a1.232,1.232,0,1,0,.016-2.457,1.232,1.232,0,1,0-.031,2.457Zm3.843,13.6A10.442,10.442,0,1,1,24.884,14.442,10.442,10.442,0,0,1,14.442,24.884Zm-2.661-5.521v-7.11H9.418v7.11Z" transform="translate(-4 -4)" fill="#fff" fill-rule="evenodd"/>
	                        </svg>
	                    </a>
	                </li>
	            	            	                <li>
	                    <a href="https://www.youtube.com/user/eecpoland" rel="external nofollow" target="_blank">
	                        <svg id="yt" xmlns="http://www.w3.org/2000/svg" width="21.436" height="21.436" viewBox="0 0 21.436 21.436">
	                            <path d="M17.833,31h.776v3.855h.75V31h.775v-.656h-2.3Z" transform="translate(-11.691 -19.381)" fill="#fff"/>
	                            <path d="M28.014,21.145a.343.343,0,0,0,.242-.082.306.306,0,0,0,.09-.232v-2a.235.235,0,0,0-.092-.194.368.368,0,0,0-.241-.075.328.328,0,0,0-.223.075.242.242,0,0,0-.085.194v2a.317.317,0,0,0,.08.232A.3.3,0,0,0,28.014,21.145Z" transform="translate(-17.267 -12.728)" fill="#fff"/>
	                            <path d="M30.572,31.488a.658.658,0,0,0-.307.079,1.027,1.027,0,0,0-.285.232V30.345h-.672v4.511h.672V34.6a.858.858,0,0,0,.284.226.8.8,0,0,0,.349.072.551.551,0,0,0,.451-.188.83.83,0,0,0,.157-.542V32.322a.982.982,0,0,0-.168-.622A.574.574,0,0,0,30.572,31.488Zm-.037,2.59a.361.361,0,0,1-.058.229.216.216,0,0,1-.179.071.389.389,0,0,1-.161-.036.543.543,0,0,1-.157-.118V32.151a.466.466,0,0,1,.137-.1.31.31,0,0,1,.141-.033.259.259,0,0,1,.208.086.4.4,0,0,1,.07.257Z" transform="translate(-18.172 -19.381)" fill="#fff"/>
	                            <path d="M25.026,35.592a.939.939,0,0,1-.206.178.381.381,0,0,1-.185.07.164.164,0,0,1-.137-.053.28.28,0,0,1-.042-.17V33.063h-.665v2.783a.719.719,0,0,0,.117.446.417.417,0,0,0,.348.148.813.813,0,0,0,.387-.105,1.489,1.489,0,0,0,.383-.309v.365h.665V33.063h-.665v2.529Z" transform="translate(-15.057 -20.916)" fill="#fff"/>
	                            <path d="M14.44,5.155A10.718,10.718,0,1,0,25.158,15.873,10.718,10.718,0,0,0,14.44,5.155Zm1.731,5.293h.748V13.26a.3.3,0,0,0,.048.188.182.182,0,0,0,.152.06.442.442,0,0,0,.209-.077,1.026,1.026,0,0,0,.23-.2V10.448h.75v3.666h-.75v-.4a1.572,1.572,0,0,1-.431.341.94.94,0,0,1-.434.118A.473.473,0,0,1,16.3,14a.775.775,0,0,1-.131-.491Zm-2.781.838a.844.844,0,0,1,.3-.679,1.241,1.241,0,0,1,.813-.252,1.1,1.1,0,0,1,.763.266.881.881,0,0,1,.3.687V13.2a.953.953,0,0,1-.29.738,1.148,1.148,0,0,1-.8.267,1.11,1.11,0,0,1-.786-.275.976.976,0,0,1-.3-.745v-1.9ZM11.35,9.145l.548,1.986h.054l.521-1.986h.857l-.981,2.908v2.062H11.5v-1.97l-1-3Zm9.81,10.46a2.4,2.4,0,0,1-2.4,2.4H10.412a2.4,2.4,0,0,1-2.4-2.4V17.674a2.4,2.4,0,0,1,2.4-2.4h8.346a2.4,2.4,0,0,1,2.4,2.4Z" transform="translate(-3.722 -5.155)" fill="#fff"/>
	                            <path d="M35.514,32.874a1,1,0,0,0-.729.273.937.937,0,0,0-.283.7v1.5a1.059,1.059,0,0,0,.258.755.917.917,0,0,0,.7.275.992.992,0,0,0,.746-.258,1.064,1.064,0,0,0,.251-.772v-.171h-.684v.151a.714.714,0,0,1-.066.38.274.274,0,0,1-.231.086.25.25,0,0,1-.225-.1.731.731,0,0,1-.064-.366V34.7h1.272v-.85a1,1,0,0,0-.245-.725A.938.938,0,0,0,35.514,32.874Zm.263,1.309H35.19v-.336a.491.491,0,0,1,.068-.3.266.266,0,0,1,.229-.092.257.257,0,0,1,.221.092.5.5,0,0,1,.07.3v.336Z" transform="translate(-21.106 -20.81)" fill="#fff"/>
	                        </svg>
	                    </a>
	                </li>
	            	            	                <li>
	                    <a href="https://www.instagram.com/eeckatowice/" rel="external nofollow" target="_blank">
	                        <svg xmlns="http://www.w3.org/2000/svg" width="21.436" height="21.436" viewBox="0 0 21 21">
								<g transform="translate(-173 -617)">
									<circle cx="1.878" cy="1.878" r="1.878" transform="translate(181.537 625.707)" fill="#fff"/>
									<path d="M24.257,19.2h-4.7A2.073,2.073,0,0,0,17.3,21.462v4.7a2.353,2.353,0,0,0,.64,1.707,2.406,2.406,0,0,0,1.665.6h4.652a2.333,2.333,0,0,0,1.665-.6,2.186,2.186,0,0,0,.64-1.665V21.5a2.406,2.406,0,0,0-.6-1.665A2.285,2.285,0,0,0,24.257,19.2ZM21.91,26.712a2.9,2.9,0,1,1,0-5.8,2.9,2.9,0,1,1,0,5.8Zm3.03-5.25a.683.683,0,1,1,.683-.683A.674.674,0,0,1,24.94,21.462Z" transform="translate(161.505 603.776)" fill="#fff"/>
									<path d="M14.2,5.2A10.5,10.5,0,1,0,24.7,15.7,10.492,10.492,0,0,0,14.2,5.2Zm5.591,12.976a3.383,3.383,0,0,1-.939,2.433,3.322,3.322,0,0,1-2.39.9H11.81a3.322,3.322,0,0,1-2.39-.9,3.216,3.216,0,0,1-.939-2.433v-4.7a3.159,3.159,0,0,1,3.329-3.329h4.7a3.148,3.148,0,0,1,3.287,3.329v4.7Z" transform="translate(169.3 611.8)" fill="#fff"/>
								</g>
							</svg>
	                    </a>
	                </li>
	            			</ul>

			<div class="player-inline-data">
				<div>KATOWICE MCK</div>
				<div>25-27 KWIETNIA 2022</div>
				<div>WWW.EECPOLAND.EU</div>
			</div>
		</div>

		<div class="player-inline-yt">
			<iframe id="iframeplayer" src="https://video.ptwp.pl/player.html?id=22369&autoplay=0" class="autoplay" mozallowfullscreen="" webkitallowfullscreen="" allowfullscreen="" scrolling="no" allow="autoplay" autoplay="autoplay"></iframe>
		</div>

					<ul class="player-inline-title-list"> 									<li class="active" data-id="4942">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=22369&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Future of retail
							</span>
						</a>
					</li>
									<li data-id="5022">
						<a class="active" href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=22351&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Inteligentny e-commerce
							</span>
						</a>
					</li>
									<li data-id="4998">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=22339&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Metaverse – nowy wirtualny świat
							</span>
						</a>
					</li>
									<li data-id="5007">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=22344&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								ESG – nowe ramy strategii biznesowych
							</span>
						</a>
					</li>
									<li data-id="4995">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=22247&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Rynek nieruchomości komercyjnych
							</span>
						</a>
					</li>
							</ul>
			</div>

	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Fira+Sans:wght@400;700;800&display=swap">
	<link rel="stylesheet" href="https://www.wnp.pl/css/includes/eeconline.css?v=22042909">

			<script src="https://www.wnp.pl/js/includes/eeconline.js?v=22042909" defer></script>
	
		<div class="tags">
			<span><a href="https://www.propertynews.pl/tagi/mitiska-reim,31690.html">Mitiska REIM</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_31690.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/karuzela-holding,27789.html">Karuzela Holding</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_27789.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/karuzela,23324.html">Karuzela</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_23324.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/tesco,2276.html">Tesco</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_2276.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/pulawy,3019.html">Puławy</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_3019.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/serwis-centra-handlowe-inwestycje,2565.html">centra handlowe inwestycje</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_2565.xml" class="rss">RSS</a></span>
		</div>
	
		<div class="box-12">
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/centra-handlowe/bylo-tesco-bedzie-park-handlowy-karuzela-pulawy-z-nowa-inwestycja,101202.html" rel="external" class="fb-big-button">
			<img loading="lazy" src="https://www.propertynews.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
		</a>
	</div>
	

	
	<br />

	

</div>






						</article>

						
						<div class="leftSpacing">
																					


	<div class="comments">
		<a name="comment"></a>

		
			<div class="head">
				<h2>WSZYSTKIE KOMENTARZE (0)</h2>
								<div class="right">
					<a href="javascript:void(0)" onclick="AddComment(this);" data-art-id="101202" class="button v2">DODAJ NOWY KOMENTARZ</a>
				</div>
							</div>

			<br />
			<p class="acenter p1">Nie ma jeszcze komentarzy. Twój może być pierwszy.</p>

		
					
	<div class="window commentWindow" id="commentWindow_101202" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_101202'); return false;" class="close"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">35.173.238.138</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6Lf5m28UAAAAAP6GZnau6ttEw9QW762Vz9R-icAZ"></div>
									<script>									
										(function(){
										var el = document.querySelector(".g-recaptcha");
										var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
										document.addEventListener("scroll",  function () {
											const pos = el.getBoundingClientRect();
											if ((pos.bottom - vh) < 0) {
													if (typeof grecaptcha == "undefined" ) {
														var script = document.createElement("script");
														script.src = "//www.google.com/recaptcha/api.js";
														document.head.append(script);
													}
												document.removeEventListener('scroll', arguments.callee);
											}
										})
										})();
									</script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.propertynews.pl/regulamin.html">regulamin serwisu</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						<input type="hidden" name="aid" value="101202" />
					</form>
				</div>
			</div>
		</div>
	</div>
		
			</div>
													</div>

													<article>
								<div class="more-content">
									<div class="abc-wrap">
											
<div class="acenter">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2606282297638682"></script>
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="2309888205"
     data-ad-format="auto"
      
     data-full-width-responsive="true"></ins>
<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


									</div>
								</div>
							</article>
						
					</div>
					<div class="right">
								<div class="box-13">
		<div class="head">
			<h2>PARTNERZY SERWISU</h2>
		</div>
		<ul>
					<li><a href="https://www.wnp.pl/klik/biuletyn/6c4054b825fffdaf63c4241419cb1b56/EDSpartnerCH|pnews20012022.xml?https://www.propertynews.pl/partner/eds-retail-park,85/" ><img loading="lazy" src="https://pliki.wnp.pl/d/41/70/81/417081.png" alt="partner serwisu"  /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/b3b2c3b5f0a1a282cdaccd0224852478/impel|partnerpnews012022.xml?https://impel.pl/uslugi/centra-i-sieci-handlowe/?utm_source=propertyforum.pl&utm_medium=logo&utm_campaign=constant+PTWP&utm_term=2022" ><img loading="lazy" src="https://pliki.wnp.pl/d/35/70/99/357099.gif" alt="partner serwisu"  /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/0d40e3523bca411235f208aca4b4a792/MetroPropertiesPartnerCH|pnews15042022.xml?https://www.propertynews.pl/partner/metropropertiesspzoo,64/" ><img loading="lazy" src="https://pliki.wnp.pl/d/36/39/63/363963.png" alt="partner serwisu"  /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/b2aca82373748e2e0e06af9359872335/ROSpartnerCH|pnews0902022.xml?https://www.propertynews.pl/partner/rosretailoutletshopping,86/" ><img loading="lazy" src="https://pliki.wnp.pl/d/41/70/82/417082.jpg" alt="partner serwisu"  /></a></li>
				</ul>
	</div>
	




						<div class="box-4">
	<h2><a href="https://www.propertynews.pl/wiadomosci/">NAJNOWSZE</a></h2>
</div>
<div class="scroll height-5"> 	<ul class="list-3">
					<li>
			<small>17:58</small>
			<h3>
				<a href="https://www.propertynews.pl/hotele/lotniska-czekaja-na-pasazerow-krakow-przypomina-o-uwzglednieniu-kolejek,101231.html">Lotniska czekają na pasażerów w majówkę</a>
			</h3>
		</li>
				<li>
			<small>17:40</small>
			<h3>
				<a href="https://www.propertynews.pl/centra-handlowe/sklep-jak-regal-z-ikea-bez-parkingu-ale-z-drzewami-i-ekologiczna-dostawa,101226.html">Sklep jak regał z IKEA</a>
			</h3>
		</li>
				<li>
			<small>17:31</small>
			<h3>
				<a href="https://www.propertynews.pl/hotele/cieszyn-w-majowke-przyciaga-gosci-przegladem-kino-na-granicy,101230.html">Cieszyn w majówkę przyciąga gości przeglądem Kino na Granicy</a>
			</h3>
		</li>
				<li>
			<small>17:06</small>
			<h3>
				<a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/100-tys-ukraincow-dostalo-w-polsce-prace-na-mocy-specustawy,101229.html">100 tys. Ukraińców dostało w Polsce pracę na mocy specustawy</a>
			</h3>
		</li>
				<li>
			<small>16:32</small>
			<h3>
				<a href="https://www.propertynews.pl/centra-handlowe/bojkot-auchan-i-leroy-merlin-czy-najemcy-galerii-handlowych-bezkarnie-zerwa-umowy-najmu,101225.html">Bojkot Auchan i Leroy Merlin. Czy najemcy galerii handlowych bezkarnie zerwą umowy najmu?</a>
			</h3>
		</li>
				<li>
			<small>16:28</small>
			<h3>
				<a href="https://www.propertynews.pl/centra-handlowe/designer-outlet-warszawa-ma-najwiekszy-salon-outletowy-tommy-hilfiger-w-polsce,101228.html">Największy salon outletowy w Tommy Hilfiger w Polsce w Designer Outlet Warszawa</a>
			</h3>
		</li>
				</ul>
</div>						<div class="box-4">
	<h2>POPULARNE</h2>
</div>
<ul class="list-10">
		<li>
		<a href="https://www.propertynews.pl/centra-handlowe/nowy-park-handlowy-w-krotoszynie-mozaika-juz-otwarta,100898.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/08/16/11/081611_r0_300.jpg" width="87" height="53" alt="Nowy park handlowy w Krotoszynie. Mozaika już otwarta" /></div>			<div class="desc"><h3>Nowy park handlowy w Krotoszynie. Mozaika już otwarta</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/magazyny/lubuskie-gigantyczne-centrum-logistyczne-w-ilowej-prace-znajdzie-prawie-2-tys-osob,101064.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/08/17/92/081792_r0_300.jpg" width="87" height="53" alt="Lubuskie: Gigantyczne centrum logistyczne w Iłowej. Pracę znajdzie prawie 2 tys. osób" /></div>			<div class="desc"><h3>Lubuskie: Gigantyczne centrum logistyczne w Iłowej. Pracę znajdzie prawie 2 tys. osób</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/centra-handlowe/inpost-otwiera-nowe-rynki-dla-e-commerce-rafal-brzoska-stawia-na-srodowisko-spoleczenstwo-i-lad-korporacyjny,101094.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/08/17/99/081799_r0_300.jpg" width="87" height="53" alt="InPost otwiera nowe rynki dla e-commerce. Rafał Brzoska stawia na środowisko, społeczeństwo i ład korporacyjny" /></div>			<div class="desc"><h3>InPost otwiera nowe rynki dla e-commerce. Rafał Brzoska stawia na środowisko, społeczeństwo i ład korporacyjny</h3></div>
		</a>
	</li>
	</ul>
						
<div class="box-41 v2">
	<div class="head cf">
		<h2><a href="https://www.propertynews.pl/strefa-premium/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/www/premium-2.png" alt="" width="122" /></a></h2>
		<div class="right">
			<a href="javascript:void(0);">ZOBACZ <span>&#9660;</span></a>
			<ul class="sub">
				<li><a href="https://www.propertynews.pl/strefa-premium/analizy-raporty/">RAPORTY I ANALIZY</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/rankingi/">RANKINGI</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/wywiady/">WYWIADY I OPINIE</a></li>
				<li><a href="https://www.propertynews.pl/wydania-specjalne/">WYDANIA SPECJALNE</a></li>
				<li><a href="https://www.propertynews.pl/retail-map/">PROPERTY MAP</a></li>
			</ul>
		</div>
	</div>
	<div class="body">
						<ul class="list-10">
						<li>
				<a href="https://www.propertynews.pl/finanse/eec-2022-zielone-instrumenty-finansowe-robia-sie-coraz-bardziej-modne,101102.html">
					<div class="img">
						<img loading="lazy" width="87" height="53" src="https://pliki.propertynews.pl/i/08/18/02/081802_r0_300.jpg" alt="EEC 2022: Zielone instrumenty finansowe robią się coraz bardziej modne" title="Za parę lat w Polsce będzie bardzo trudno sprzedać spółkę konsumencką dużemu graczowi zagranicznemu, jeśli nie będzie ona miała wyraźnej strategii neutralności klimatycznej. Fot. Sesja EEC „Zielone finanse”." />
					</div>
					<div class="desc">
						<h3>EEC 2022: Zielone instrumenty finansowe robią się coraz bardziej modne</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/centra-handlowe/eec-jak-beda-wygladac-zakupy-i-handel-w-metaverse,101101.html">
					<div class="img">
						<img loading="lazy" width="87" height="53" src="https://pliki.propertynews.pl/i/08/18/01/081801_r0_300.jpg" alt="EEC: Jak będą wyglądać zakupy i handel w metaverse?" title="Natalia Hatalska, CEO, założycielka, infuture.institute i Krzysztof Kośmider, dyrektor zarządzający, Accenture w Polsce podczas EEC" />
					</div>
					<div class="desc">
						<h3>EEC: Jak będą wyglądać zakupy i handel w metaverse?</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/centra-handlowe/inpost-otwiera-nowe-rynki-dla-e-commerce-rafal-brzoska-stawia-na-srodowisko-spoleczenstwo-i-lad-korporacyjny,101094.html">
					<div class="img">
						<img loading="lazy" width="87" height="53" src="https://pliki.propertynews.pl/i/08/17/99/081799_r0_300.jpg" alt="InPost otwiera nowe rynki dla e-commerce. Rafał Brzoska stawia na środowisko, społeczeństwo i ład korporacyjny" title="Rafał Brzoska, prezes InPost" />
					</div>
					<div class="desc">
						<h3>InPost otwiera nowe rynki dla e-commerce. Rafał Brzoska stawia na środowisko, społeczeństwo i ład korporacyjny</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/tereny-inwestycyjne/pocztowa-dzialka-w-centrum-krakowa-wystawiona-na-sprzedaz-cena-to-90-mln-zl,101089.html">
					<div class="img">
						<img loading="lazy" width="87" height="53" src="https://pliki.propertynews.pl/i/08/17/97/081797_r0_300.jpg" alt="Pocztowa działka w centrum Krakowa wystawiona na sprzedaż. Cena to 90 mln zł" title="Fot. mat. prasowy" />
					</div>
					<div class="desc">
						<h3>Pocztowa działka w centrum Krakowa wystawiona na sprzedaż. Cena to 90 mln zł</h3>
					</div>
				</a>
			</li>
					</ul>
		
	</div>
	<div class="foot">
		<a href="javascript:void(0);" class="login loginform">LOGOWANIE</a>
		<a href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium" class="buy">KUP</a>
		<a href="https://www.propertynews.pl/strefa-premium/" class="more">WIĘCEJ</a>
	</div>
</div>

						
						<div class="stick-me">
							<br /><div class="abc-wrap"><div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<!-- rectangle -->
				<div  class="wrap" id='ad1255-20728.3.1.3' ></div>
		<script>
			(function(){
				var id = "ad1255-20728.3.1.3";
				var rand = Math.floor(Math.random() * 100);
				var el = document.getElementById(id);
				var e = id.split("-")
				el.id = e[0]+rand+"-"+e[1];
				(adsbyptwp = window.adsbyptwp || []).push(["1255"+rand,"20728.3.1.3"]);
			})();
		</script>
	</div>
</div>
</div><br />														<div class="box-7">
	<h2>Newsletter propertynews.pl</h2>

	<form method="get" action="https://konto.ptwp.pl/newsletter/propertynews-rejestracja.html" class="form1">
		<input type="email" name="pemail" id="newsletterMail" value="" placeholder="Podaj adres e-mail" />
		<button type="submit"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/send.png" alt="" width="26" /></button>
	</form>
	<div class="foot">
		<img loading="lazy" src="https://www.propertynews.pl/images/2018/www/nl.png" alt="" />
		<small>Najważniejsze informacje portalu propertynews.pl prosto na Twój e-mail</small>
	</div>
</div>
				

							<div class="acenter">
	<div class="ad" >
				<div  class="wrap" id='ad1889-20728.3.1.4'></div>
		<script>
			(function(){
				var id = "ad1889-20728.3.1.4";
				var rand = Math.floor(Math.random() * 100);
				var el = document.getElementById(id);
				var e = id.split("-")
				el.id = e[0]+rand+"-"+e[1];
				(adsbyptwp = window.adsbyptwp || []).push(["1889"+rand,"20728.3.1.4"]);
			})();
		</script>
	</div>
</div>
													</div>
					</div>
				</div>
								<script>
    var urls = [ 
                    'https://www.propertynews.pl/hotele/lotniska-czekaja-na-pasazerow-krakow-przypomina-o-uwzglednieniu-kolejek,101231.html',
                    'https://www.propertynews.pl/centra-handlowe/sklep-jak-regal-z-ikea-bez-parkingu-ale-z-drzewami-i-ekologiczna-dostawa,101226.html',
            ];
    window.addEventListener('DOMContentLoaded', function(event){
            if (urls.length > 0)
                $('<div class="lazy loading mh-1 article post" data-preload="1000" data-href="'+ urls.shift() +'"></div>').insertBefore('footer');
    });
</script>
						</div>
		</div>

		
		
	
	 
	<footer id="footer">
		<div class="pageWidth">
			<div class="head">
				<h3><a href="https://www.propertynews.pl/"><img loading="lazy" src="https://www.propertynews.pl/images/2021/propertynews2_ukraina.svg" alt="Property News - portal nieruchomości i architektury komercyjnej" width="187" height="57" /></a></h3>
				<small>Kompleksowe informacje z polskiego rynku nieruchomościach komercyjnych</small>
			</div>

			<div class="body">
				<div class="one">
					<h3>POPULARNE MIASTA</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/tagi/katowice,3802.html">KATOWICE</a></li>
						<li><a href="https://www.propertynews.pl/tagi/krakow,2874.html">KRAKÓW</a></li>
						<li><a href="https://www.propertynews.pl/tagi/lodz,2768.html">ŁÓDŹ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/poznan,2917.html">POZNAŃ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/szczecin,3316.html">SZCZECIN</a></li>
						<li><a href="https://www.propertynews.pl/tagi/trojmiasto,2929.html">TRÓJMIASTO</a></li>
						<li><a href="https://www.propertynews.pl/tagi/warszawa,2920.html">WARSZAWA</a></li>
						<li><a href="https://www.propertynews.pl/tagi/wroclaw,2982.html">WROCŁAW</a></li>
					</ul>
				</div>

				<div class="one">
					<h3>O NAS</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/redakcja.html">REDAKCJA</a></li>
						<li><a href="https://www.propertynews.pl/reklama.html">REKLAMA</a></li>
						<li><a href="https://www.propertynews.pl/regulamin.html">REGULAMIN</a></li>
						<li><a href="https://www.propertynews.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
						<li><a href="https://www.propertynews.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
				        <li><a href="https://www.propertynews.pl/powiadomienia/">POWIADOMIENIA</a></li>
						<li><a href="https://www.propertynews.pl/kontakt.html">KONTAKT</a></li>
						<li><a href="https://www.propertynews.pl/moduly-informacji.html">MODUŁY INFORMACJI</a></li>
						<li><a href="https://www.propertynews.pl/rss/informacje.html">RSS</a></li>
						<li><a href="https://www.propertynews.pl/newsletter.html">NEWSLETTER</a></li>
						<li><a href="https://www.propertynews.pl/partnerzy.html">PARTNERZY</a></li>
					</ul>
				</div>
			</div>

			<div class="foot">
				<h3>DOŁĄCZ DO NASZEJ SPOŁECZNOŚCI</h3>
				<ul class="inline">
					<li><a href="https://www.facebook.com/propertynewspl/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/fb-wh.png" width="44" height="44" alt="facebook" /></a></li>
					<li><a href="https://www.linkedin.com/showcase/propertynews"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/lnkdin-wh.png" width="44" height="44" alt="linkedIn" /></a></li>
					<li><a href="https://twitter.com/propertynewspl"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/twitter-wh.png" width="44" height="44" alt="twitter" /></a></li>
					<li><a href="https://www.propertynews.pl/rss/informacje.html"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/rss-wh.png" width="44" height="44" alt="rss" /></a></li>
				</ul>
			</div>
		</div>
	</footer>


<span data-nosnippet>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img loading="lazy" src="/images/icons/rodo-close.png" alt="" width="32" height="32" /></a>
			<img loading="lazy" src="https://www.propertynews.pl/images/icons/property-news.png" width="140" height="38" alt="Property News" />
		</div>
		<div class="body">
			<div class="scroll">
				<div class="komunikat">
					<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>
</span>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertynews.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><img loading="lazy" src="https://www.propertynews.pl/images/icons/close2.png" alt="" width="22"></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>
	
		
	
<!-- ampd-framework:v3.03|uid:47b3952fdeee3c63d48e0f4da4d33687_vars, cached:yes, cache:miss, rt:0,0761, mc:32 -->
</body>
</html>