<!DOCTYPE html>
<html lang="pl">

<head>
	<link rel="dns-prefetch" href="https://pliki.propertynews.pl" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
        <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	<meta charset="utf-8" />
	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-W5XHW4X');</script>
		<!-- End Google Tag Manager -->
		
	
	<title>Firma Flying Tiger Copenhagen wyruszyła w ekologiczną podróż</title>
	<meta property="og:title" content="Firma Flying Tiger Copenhagen wyruszyła w ekologiczną podróż" />
	<meta name="Description" content="Większość produktów Flying Tiger Copenhagen  jest w 100 proc. ekologicznych. Kupując online i w sklepach, należy szukać symbolu FSC®." />
			<meta property="og:description" content="Większość produktów Flying Tiger Copenhagen  jest w 100 proc. ekologicznych. Kupując online i w sklepach, należy szukać symbolu FSC®." />
		<meta name="twitter:card" content="summary_large_image" />
	<meta name="author" content="PTWP" />
	<meta property="og:image" content="https://pliki.propertynews.pl/i/08/55/11/085511_940.jpg" />
	<meta property="twitter:image" content="https://pliki.propertynews.pl/i/08/55/11/085511_940.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.propertynews.pl" />
	<meta property="fb:admins" content="100002431297570" />

	<meta name="robots" content="max-image-preview:large" />
	<link rel="canonical" href="https://www.propertynews.pl/centra-handlowe/firma-flying-tiger-copenhagen-wyruszyla-w-ekologiczna-podroz,104628.html" />
	<meta property="og:url" content="https://www.propertynews.pl/centra-handlowe/firma-flying-tiger-copenhagen-wyruszyla-w-ekologiczna-podroz,104628.html" />
	<link rel="amphtml" href="https://www.propertynews.pl/centra-handlowe/firma-flying-tiger-copenhagen-wyruszyla-w-ekologiczna-podroz,104628.amp" />
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="//fonts.googleapis.com/css?family=Saira+Extra+Condensed:200,300,400,700,800|Lato:300,400,700,800&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">


	<link rel="stylesheet" href="https://www.propertynews.pl/css/style2018.css?v=71" type="text/css" />


						        <script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
			<script type="text/javascript" src="https://www.propertynews.pl/js/common2018.js?v=12"></script>
	


	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

	<meta name="google-site-verification" content="dTDCE0yIkLSPXBZT4BRQxQ3MDUilB22VPsKF_IF2Ybw" />
	<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.propertynews.pl","name":"PropertyNews","url":"https:\/\/www.propertynews.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertynews.pl\/images\/2021\/propertynews.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Firma Flying Tiger Copenhagen wyruszy\u0142a w ekologiczn\u0105 podr\u00f3\u017c","author":{"@type":"Person","name":"Sylwia Kowalska"},"creator":{"@type":"Person","name":"Sylwia Kowalska"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.propertynews.pl\/i\/08\/55\/11\/085511.JPG"},"thumbnailUrl":"https:\/\/pliki.propertynews.pl\/i\/08\/55\/11\/085511_300.jpg","datePublished":"2022-08-31T09:49:48+02:00","dateModified":"2022-08-31T09:49:48+02:00","url":"https:\/\/www.propertynews.pl\/centra-handlowe\/firma-flying-tiger-copenhagen-wyruszyla-w-ekologiczna-podroz,104628.html","headline":"Wi\u0119kszo\u015b\u0107 produkt\u00f3w Flying Tiger Copenhagen\u00a0 jest w 100 proc. ekologicznych. Kupuj\u0105c onli...","description":"Wi\u0119kszo\u015b\u0107 produkt\u00f3w Flying Tiger Copenhagen\u00a0 jest w 100 proc. ekologicznych. Kupuj\u0105c online i w sklepach, nale\u017cy szuka\u0107 symbolu FSC\u00ae.","keywords":[{"@type":"DefinedTerm","name":"Flying Tiger Copenhagen","url":"https:\/\/www.propertynews.pl\/tagi\/flying-tiger-copenhagen,26502.html"},{"@type":"DefinedTerm","name":"ekologia","url":"https:\/\/www.propertynews.pl\/tagi\/ekologia,19867.html"},{"@type":"DefinedTerm","name":"Dania","url":"https:\/\/www.propertynews.pl\/tagi\/dania,33535.html"},{"@type":"DefinedTerm","name":"produkty ekologiczne","url":"https:\/\/www.propertynews.pl\/tagi\/produkty-ekologiczne,47923.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.propertynews.pl","name":"PropertyNews","url":"https:\/\/www.propertynews.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertynews.pl\/images\/2021\/propertynews.svg"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>


<link rel="alternate" type="application/rss+xml" title="Najważniejsze informacje | propertynews.pl" href="https://www.propertynews.pl/rss/najwazniejsze-informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="Centra handlowe | propertynews.pl" href="https://www.propertynews.pl/rss/centra-handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="Biura | propertynews.pl" href="https://www.propertynews.pl/rss/biura.xml" />
<link rel="alternate" type="application/rss+xml" title="Magazyny | propertynews.pl" href="https://www.propertynews.pl/rss/magazyny.xml" />
<link rel="alternate" type="application/rss+xml" title="Hotele | propertynews.pl" href="https://www.propertynews.pl/rss/hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="Prawo | propertynews.pl" href="https://www.propertynews.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Finanse | propertynews.pl" href="https://www.propertynews.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Tereny inwestycyjne | propertynews.pl" href="https://www.propertynews.pl/rss/tereny-inwestycyjne.xml" />
<link rel="alternate" type="application/rss+xml" title="Wykonawstwo i usługi | propertynews.pl" href="https://www.propertynews.pl/rss/wykonawstwo-i-uslugi.xml" />
<link rel="alternate" type="application/rss+xml" title="Technologie | propertynews.pl" href="https://www.propertynews.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="Marketing | propertynews.pl" href="https://www.propertynews.pl/rss/marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="Opinie i wywiady | propertynews.pl" href="https://www.propertynews.pl/rss/opinie.xml" />
<link rel="alternate" type="application/rss+xml" title="Raporty | propertynews.pl" href="https://www.propertynews.pl/rss/raporty.xml" />
<link rel="alternate" type="application/rss+xml" title="Sylwetki | propertynews.pl" href="https://www.propertynews.pl/rss/sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="Galerie | propertynews.pl" href="https://www.propertynews.pl/rss/galerie.xml" /></head>

<body class="cat">

			

			<div class="box-17">
		<div class="pageWidth">
			<small>PARTNERZY PORTALU</small>

																																																																																										
			<div class="scroller-wrap">
				<ul class="scroller" style="width: 1520px">
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/596d01b2ac8b645194deca330b1feeb2/AxiImmoPartner|pnews28032022.xml?https://www.propertynews.pl/partner/axi-immo-group,10/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/89/417089.png" alt="partner portalu" width="120px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/0672f34975ed341df60c547332d55871/CavatinaPartnerPortalu|pnews14012022.xml?https://www.propertynews.pl/partner/cavatina-holding-s-a,95/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/87/417087.png" alt="partner portalu" width="123px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/3e01ec0b068c36175d99d6f102eb18af/CushWakePartner|01122021.xml?https://www.propertynews.pl/partner/cushman-wakefield,61/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/79/417079.png" alt="partner portalu" width="100px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/b3b2c3b5f0a1a282cdaccd0224852478/impel|partnerpnews012022.xml?https://impel.pl/uslugi/centra-i-sieci-handlowe/?utm_source=propertyforum.pl&utm_medium=logo&utm_campaign=constant+PTWP&utm_term=2022" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/43/43/78/434378.svg" alt="partner portalu" width="83px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/9035f2e99040db3823ede15ffd2221c7/IWGpartner|pnews01082022.xml?https://www.propertynews.pl/partner/iwg,97/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/43/36/38/433638.png" alt="partner portalu" width="53px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/2e232bd067f0d4bd6969e042d1313343/KSSEpartner|pnews15072022.xml?https://www.propertynews.pl/partner/katowicka-sse-s-a,96/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/43/31/27/433127.png" alt="partner portalu" width="87px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/518f8dc4328e74ab80852aa91e67074b/MuniakPartner|pnews09012022.xml?https://www.propertynews.pl/partner/muniak,59/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/77/417077.png" alt="partner portalu" width="102px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/980ec3354d4e066e7d84f142398d51a8/NhoodPartnerPortalu|pnews01042022.xml?https://www.propertynews.pl/partner/nhood-polska,91/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/76/417076.png" alt="partner portalu" width="75px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/6831bab2ca919359269bea007eb5e2d2/PHNpartnerportalu|pnews15032022.xml?https://www.propertynews.pl/partner/polskiholdingnieruchomoscisa,89/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/75/417075.png" alt="partner portalu" width="90px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/f2829842cfffdc650cd66caa52ee5395/ReaconPartnerPortalu|pnews25032022.xml?https://reacon.pl/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/42/16/98/421698.svg" alt="partner portalu" width="127px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/4ee256174d08edda4fb8367546f8a968/SavillsPartnerPortalu|pnews01022022.xml?https://www.propertynews.pl/partner/savills,12/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/74/417074.jpg" alt="partner portalu" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/07b7e1324a7488e56808df0e9067cce2/TetrisPartnerPortalu|pnews28042022.xml?https://www.propertynews.pl/partner/tetris-,34/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/71/417071.png" alt="partner portalu" width="80px" />
							</a>
						</li>
									</ul>
				<ul class="scroller" style="width: 1520px">
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/596d01b2ac8b645194deca330b1feeb2/AxiImmoPartner|pnews28032022.xml?https://www.propertynews.pl/partner/axi-immo-group,10/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/89/417089.png" alt="partner portalu" width="120px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/0672f34975ed341df60c547332d55871/CavatinaPartnerPortalu|pnews14012022.xml?https://www.propertynews.pl/partner/cavatina-holding-s-a,95/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/87/417087.png" alt="partner portalu" width="123px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/3e01ec0b068c36175d99d6f102eb18af/CushWakePartner|01122021.xml?https://www.propertynews.pl/partner/cushman-wakefield,61/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/79/417079.png" alt="partner portalu" width="100px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/b3b2c3b5f0a1a282cdaccd0224852478/impel|partnerpnews012022.xml?https://impel.pl/uslugi/centra-i-sieci-handlowe/?utm_source=propertyforum.pl&utm_medium=logo&utm_campaign=constant+PTWP&utm_term=2022" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/43/43/78/434378.svg" alt="partner portalu" width="83px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/9035f2e99040db3823ede15ffd2221c7/IWGpartner|pnews01082022.xml?https://www.propertynews.pl/partner/iwg,97/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/43/36/38/433638.png" alt="partner portalu" width="53px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/2e232bd067f0d4bd6969e042d1313343/KSSEpartner|pnews15072022.xml?https://www.propertynews.pl/partner/katowicka-sse-s-a,96/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/43/31/27/433127.png" alt="partner portalu" width="87px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/518f8dc4328e74ab80852aa91e67074b/MuniakPartner|pnews09012022.xml?https://www.propertynews.pl/partner/muniak,59/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/77/417077.png" alt="partner portalu" width="102px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/980ec3354d4e066e7d84f142398d51a8/NhoodPartnerPortalu|pnews01042022.xml?https://www.propertynews.pl/partner/nhood-polska,91/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/76/417076.png" alt="partner portalu" width="75px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/6831bab2ca919359269bea007eb5e2d2/PHNpartnerportalu|pnews15032022.xml?https://www.propertynews.pl/partner/polskiholdingnieruchomoscisa,89/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/75/417075.png" alt="partner portalu" width="90px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/f2829842cfffdc650cd66caa52ee5395/ReaconPartnerPortalu|pnews25032022.xml?https://reacon.pl/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/42/16/98/421698.svg" alt="partner portalu" width="127px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/4ee256174d08edda4fb8367546f8a968/SavillsPartnerPortalu|pnews01022022.xml?https://www.propertynews.pl/partner/savills,12/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/74/417074.jpg" alt="partner portalu" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/07b7e1324a7488e56808df0e9067cce2/TetrisPartnerPortalu|pnews28042022.xml?https://www.propertynews.pl/partner/tetris-,34/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/71/417071.png" alt="partner portalu" width="80px" />
							</a>
						</li>
									</ul>
			</div>
		</div>
	</div>
	






	<div class="box-1">
	<div class="pageWidth acenter">
		<div class="ad w970" data-text="REKLAMA">
		<div class="wrap" data-ad-set="false" data-ad-slot="20728.3.1.1" style="position: relative;"></div>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
		</div>
	</div>
</div>


	<header id="header">
	<div class="pageWidth2">
		<h2 class="logo"><span data-nosnippet><a href="https://www.propertynews.pl/"><img loading="lazy" src="https://www.propertynews.pl/images/2021/propertynews.svg"  alt="Nieruchomości, architektura, budownictwo (hotele, biura, galerie) - Property News" width="137" height="42" /></a></span></h2>

		<nav id="nav" class="cf">
			<ul class="left">
							<li class="el-1 current">
					<a  href="https://www.propertynews.pl/centra-handlowe/" title="CENTRA HANDLOWE">CENTRA HANDLOWE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/centra-handlowe/" title="Centra handlowe">
										Centra handlowe
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/lancerto-ma-nowy-sklep-w-plocku,104665.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/55/60/085560_r2_300.jpg" alt="Lancerto ma nowy sklep w Płocku" title="Lancerto z nową niespodzianką dla klientów w Płocku. Fot. mat. pras." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/lancerto-ma-nowy-sklep-w-plocku,104665.html">Lancerto ma nowy sklep w Płocku</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/adept-investment-podnosi-poprzeczke-nowe-inwestycje-na-starcie,104659.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/55/53/085553_r2_300.jpg" alt="Adept Investment podnosi poprzeczkę. Nowe inwestycje na starcie" title="Michał Oziębała, prezes Adept Investment" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/adept-investment-podnosi-poprzeczke-nowe-inwestycje-na-starcie,104659.html">Adept Investment podnosi poprzeczkę. Nowe inwestycje na starcie</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/w-miedzychodzie-powstanie-nowe-centrum-handlowe,104658.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/55/48/085548_r2_300.jpg" alt="W Międzychodzie powstanie nowe centrum handlowe" title="Rynek w Międzychodzie. Fot. Wikipedia" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/w-miedzychodzie-powstanie-nowe-centrum-handlowe,104658.html">W Międzychodzie powstanie nowe centrum handlowe</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-2">
					<a  href="https://www.propertynews.pl/biura/" title="BIURA">BIURA</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/biura/" title="Biura">
										Biura
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/kpmg-rezygnuje-z-ponad-40-proc-powierzchni-biurowej-bedzie-pracowac-hybrydowo,104666.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/55/61/085561_r2_300.jpg" alt="KPMG rezygnuje z ponad 40 proc. powierzchni biurowej. Będzie pracować hybrydowo" title="Umowa najmu nowej siedziby firmy KPMG opiewa na 12 pięter i 14 tys. mkw., w biurowcu Two Manhattan WestFot. shuterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/kpmg-rezygnuje-z-ponad-40-proc-powierzchni-biurowej-bedzie-pracowac-hybrydowo,104666.html">KPMG rezygnuje z ponad 40 proc. powierzchni biurowej. Będzie pracować hybrydowo</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/luneos-lokuje-biuro-w-moje-miejsce-ii,104662.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/55/55/085555_r2_300.jpg" alt="Luneos lokuje biuro w Moje Miejsce II" title="Luneos ulokowało biuro w Moje Miejsce II. Fot. Mat. pras." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/luneos-lokuje-biuro-w-moje-miejsce-ii,104662.html">Luneos lokuje biuro w Moje Miejsce II</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/sico-polska-nowym-najemca-panattoni-park-warsaw-north-ii,104660.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/55/54/085554_r2_300.jpg" alt="SICO Polska nowym najemcą Panattoni Park Warsaw North II" title="Panattoni Park Warsaw North II. Fot. Mat. pras." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/sico-polska-nowym-najemca-panattoni-park-warsaw-north-ii,104660.html">SICO Polska nowym najemcą Panattoni Park Warsaw North II</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-3">
					<a  href="https://www.propertynews.pl/magazyny/" title="MAGAZYNY">MAGAZYNY</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/magazyny/" title="Magazyny">
										Magazyny
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/rosnie-wartosc-portfela-nieruchomosci-inwestycyjnych-mlp-group,104423.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/39/03/073903_r2_300.jpg" alt="Rośnie wartość portfela nieruchomości inwestycyjnych MLP Group" title="Radosław T. Krochta, prezes zarządu MLP Group." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/rosnie-wartosc-portfela-nieruchomosci-inwestycyjnych-mlp-group,104423.html">Rośnie wartość portfela nieruchomości inwestycyjnych MLP Group</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/sico-polska-nowym-najemca-panattoni-park-warsaw-north-ii,104660.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/55/54/085554_r2_300.jpg" alt="SICO Polska nowym najemcą Panattoni Park Warsaw North II" title="Panattoni Park Warsaw North II. Fot. Mat. pras." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/sico-polska-nowym-najemca-panattoni-park-warsaw-north-ii,104660.html">SICO Polska nowym najemcą Panattoni Park Warsaw North II</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/mercedes-buduje-centrum-logistyczne-na-dolnym-slasku,104621.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/55/05/085505_r2_300.jpg" alt="Mercedes buduje centrum logistyczne na Dolnym Śląsku" title="Ruszyła budowa bocznicy kolejowej i centrum logistycznego dla fabryki Mercedesa w Jaworze na Dolnym Śląsku. fot. Shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/mercedes-buduje-centrum-logistyczne-na-dolnym-slasku,104621.html">Mercedes buduje centrum logistyczne na Dolnym Śląsku</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-4">
					<a  href="https://www.propertynews.pl/hotele/" title="HOTELE">HOTELE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/hotele/" title="Hotele">
										Hotele
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/sieci/" title="Sieci">
										Sieci
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/tagi/turystyka,8775.html" title="Turystyka">
										Turystyka
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/spa-i-rekreacja/" title="Spa i rekreacja">
										Spa i rekreacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/adept-investment-podnosi-poprzeczke-nowe-inwestycje-na-starcie,104659.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/55/53/085553_r2_300.jpg" alt="Adept Investment podnosi poprzeczkę. Nowe inwestycje na starcie" title="Michał Oziębała, prezes Adept Investment" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/adept-investment-podnosi-poprzeczke-nowe-inwestycje-na-starcie,104659.html">Adept Investment podnosi poprzeczkę. Nowe inwestycje na starcie</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.well.pl/art_culture/142/najpiekniejsze_polskie_zabytki_ktore_mozecie_miec_na_wlasnosc_w_jednym_z_nich_grywal_mlody_chopin,10263.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/55/16/085516_r2_300.jpg" alt="Polskie zabytki, które można mieć na własność" title="Pałac Malina w Kutnach / Decisivere" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.well.pl/art_culture/142/najpiekniejsze_polskie_zabytki_ktore_mozecie_miec_na_wlasnosc_w_jednym_z_nich_grywal_mlody_chopin,10263.html">Polskie zabytki, które można mieć na własność</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/szef-msz-wzywa-ue-do-wprowadzenia-zakazu-wjazdu-dla-turystow-z-rosji,104627.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/55/10/085510_r2_300.jpg" alt="Szef MSZ wzywa UE do wprowadzenia zakazu wjazdu dla turystów z Rosji" title="Dmytro Kułeba. Fot. Wikipedia" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/szef-msz-wzywa-ue-do-wprowadzenia-zakazu-wjazdu-dla-turystow-z-rosji,104627.html">Szef MSZ wzywa UE do wprowadzenia zakazu wjazdu dla turystów z Rosji</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-5">
					<a rel="external" href="https://www.housemarket.pl/" title="MIESZKANIA">MIESZKANIA</a>
									</li>
							<li class="el-6">
					<a rel="external" href="https://www.propertydesign.pl/" title="ARCHITEKTURA">ARCHITEKTURA</a>
									</li>
							<li class="el-7">
					<a  href="https://www.propertynews.pl/inwestycje/" title="INWESTYCJE ALTERNATYWNE">INWESTYCJE ALTERNATYWNE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/inwestycje/prs/" title="PRS">
										PRS
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/akademiki/" title="Akademiki">
										Akademiki
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/domy-seniora/" title="Domy Seniora">
										Domy Seniora
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/condo-hotele/" title="Condo Hotele">
										Condo Hotele
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/air-france-klm-faworytem-do-przejecia-nastepcy-wloskiej-linii-lotniczej-alitalia,104664.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/55/58/085558_r2_300.jpg" alt="Air France-KLM faworytem do przejęcia następcy włoskiej linii lotniczej Alitalia" title="Konsorcjum Air France-KLM jest faworytem do przejęcia następcy włoskiej linii lotniczej Alitalia. Fot. Air France-KLM" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/air-france-klm-faworytem-do-przejecia-nastepcy-wloskiej-linii-lotniczej-alitalia,104664.html">Air France-KLM faworytem do przejęcia następcy włoskiej linii lotniczej Alitalia</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/adept-investment-podnosi-poprzeczke-nowe-inwestycje-na-starcie,104659.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/55/53/085553_r2_300.jpg" alt="Adept Investment podnosi poprzeczkę. Nowe inwestycje na starcie" title="Michał Oziębała, prezes Adept Investment" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/adept-investment-podnosi-poprzeczke-nowe-inwestycje-na-starcie,104659.html">Adept Investment podnosi poprzeczkę. Nowe inwestycje na starcie</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/otwarcie-centrum-edukacji-medialnej-w-kielcach,104652.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/55/38/085538_r2_300.jpg" alt="Otwarcie Centrum Edukacji Medialnej w Kielcach" title="W październiku otwarcie Centrum Edukacji Medialnej w Kielcach. Fot. Wikipedia" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/otwarcie-centrum-edukacji-medialnej-w-kielcach,104652.html">Otwarcie Centrum Edukacji Medialnej w Kielcach</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-8">
					<a  href="https://www.propertynews.pl/konferencje/" title="KONFERENCJE">KONFERENCJE</a>
									</li>
							<li class="el-9">
					<a  href="https://www.propertystock.pl/" title="NIERUCHOMOŚCI KOMERCYJNE NA SPRZEDAŻ">NIERUCHOMOŚCI KOMERCYJNE NA SPRZEDAŻ</a>
									</li>
			
				<li class="more">
					<a href="javascript:void(0);">WIĘCEJ</a>
					<ul class="sub">
																			<li class="mobile el-1 current">
								<a  href="https://www.propertynews.pl/centra-handlowe/">CENTRA HANDLOWE</a>
							</li>
													<li class="mobile el-2">
								<a  href="https://www.propertynews.pl/biura/">BIURA</a>
							</li>
													<li class="mobile el-3">
								<a  href="https://www.propertynews.pl/magazyny/">MAGAZYNY</a>
							</li>
													<li class="mobile el-4">
								<a  href="https://www.propertynews.pl/hotele/">HOTELE</a>
							</li>
													<li class="mobile el-5">
								<a  href="https://www.housemarket.pl/">MIESZKANIA</a>
							</li>
													<li class="mobile el-6">
								<a  href="https://www.propertydesign.pl/">ARCHITEKTURA</a>
							</li>
													<li class="mobile el-7">
								<a  href="https://www.propertynews.pl/inwestycje/">INWESTYCJE ALTERNATYWNE</a>
							</li>
													<li class="mobile el-8">
								<a  href="https://www.propertynews.pl/konferencje/">KONFERENCJE</a>
							</li>
													<li class="mobile el-9">
								<a  href="https://www.propertystock.pl/">NIERUCHOMOŚCI KOMERCYJNE NA SPRZEDAŻ</a>
							</li>
						
						<li><a href="https://www.propertynews.pl/prawo/">PRAWO</a></li>
						<li><a href="https://www.propertynews.pl/finanse/">FINANSE</a></li>
						<li><a href="https://www.propertynews.pl/tereny-inwestycyjne/">TERENY INWESTYCYJNE</a></li>
						<li><a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/">WYKONAWSTWO</a></li>
						<li><a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/">POLITYKA I SPOŁECZEŃSTWO</a></li>
						<li><a href="https://www.propertynews.pl/wydania-specjalne/">PROPERTY MAGAZINE</a></li>
						<li><a href="https://www.propertynews.pl/retail-map/">RETAIL MAP</a></li>
						<li><a href="https://www.propertynews.pl/po-godzinach/">PO GODZINACH</a></li>
                        					</ul>
				</li>
			</ul>

			<ul class="right">
				<li class="search"><a href="javascript:void(0);" id="mobileSearch"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/search.png" alt="" width="15" height="19" /></a></li>
				<li class="premium"><a href="https://www.propertynews.pl/strefa-premium/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/www/property-news-premium.png" alt="" width="115" height="33" /></a></li>
			</ul>

			<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		</nav>
	</div>

	<div class="search">
		<a class="close" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		<form method="get" action="https://www.propertynews.pl/szukaj.html">
			<input name="qt" type="search" value="" id="s" placeholder="wyszukaj w serwisie">
			<button type="submit"><img loading="lazy" alt="" src="https://www.propertynews.pl/images/2018/icons/search.png" width="15" height="19" /></button>
		</form>
	</div>
</header>
		 
	
	
		<div class="box-35">
	<div class="flmc-scroller">
		<div class="wrapper">
			<div class="scroller">
						<div class="one">
		<div class="img">
			<a href="https://www.propertynews.pl/magazyny/orion-capital-debiutuje-na-polskim-rynku-nieruchomosci,104410.html">
				<img loading="lazy" src="https://pliki.propertynews.pl/i/08/53/66/085366_r0_300.jpg" alt="Orion Capital debiutuje na polskim rynku nieruchomości" title="Orion Capital chce realizować trzy, cztery obiekty rocznie. Stawia na logistykę i PRS. Fot. Shutterstock" width="300" height="200" />
			</a>
		</div>
		<div class="desc">
			<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/magazyny/">MAGAZYNY</a></small>
			<h3><a href="https://www.propertynews.pl/magazyny/orion-capital-debiutuje-na-polskim-rynku-nieruchomosci,104410.html">Orion Capital debiutuje na polskim rynku nieruchomości</a></h3>
		</div>
	</div>
						<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/magazyny/rosnie-wartosc-portfela-nieruchomosci-inwestycyjnych-mlp-group,104423.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/39/03/073903_r0_300.jpg" alt="Rośnie wartość portfela nieruchomości inwestycyjnych MLP Group" title="Radosław T. Krochta, prezes zarządu MLP Group." width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/magazyny/">MAGAZYNY</a></small>
				<h3><a href="https://www.propertynews.pl/magazyny/rosnie-wartosc-portfela-nieruchomosci-inwestycyjnych-mlp-group,104423.html">Rośnie wartość portfela nieruchomości inwestycyjnych MLP Group</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/inwestycje/polacy-rzucili-sie-na-mieszkania-w-hiszpanii-jak-dlugo-utrzyma-sie-zakupowy-trend,104567.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/08/54/07/085407_r0_300.jpg" alt="Polacy rzucili się na mieszkania w Hiszpanii. Jak długo utrzyma się zakupowy trend?" title="W ciągu pierwszego półrocza 2022 r. Polacy kupili 1270 mieszkań w Hiszpanii. Fot. Shutterstock" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/inwestycje/">INWESTYCJE</a></small>
				<h3><a href="https://www.propertynews.pl/inwestycje/polacy-rzucili-sie-na-mieszkania-w-hiszpanii-jak-dlugo-utrzyma-sie-zakupowy-trend,104567.html">Polacy rzucili się na mieszkania w Hiszpanii. Jak długo utrzyma się zakupowy trend?</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/igor-klaja-stawia-na-luksus-tworca-marki-4f-inwestuje-w-moliera2,104565.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/08/54/02/085402_r0_300.jpg" alt="Igor Klaja stawia na luksus. Twórca marki 4F inwestuje w Moliera2" title="Igor Klaja, prezes OTCF SA" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/igor-klaja-stawia-na-luksus-tworca-marki-4f-inwestuje-w-moliera2,104565.html">Igor Klaja stawia na luksus. Twórca marki 4F inwestuje w Moliera2</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/hotele/pierwsze-urodziny-mercure-katowice-centrum,104563.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/08/53/99/085399_r0_300.jpg" alt="Pierwsze urodziny Mercure Katowice Centrum" title="Mercure Katowice Centrum obchodzi pierwsze urodziny. Fot. Mat. pras." width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/hotele/">HOTELE</a></small>
				<h3><a href="https://www.propertynews.pl/hotele/pierwsze-urodziny-mercure-katowice-centrum,104563.html">Pierwsze urodziny Mercure Katowice Centrum</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/hotele/golden-tulip-warsaw-centre-otwarty,104562.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/08/53/97/085397_r0_300.jpg" alt="Golden Tulip Warsaw Centre otwarty" title="Golden Tulip Warsaw Centre. Fot. Mat. pras." width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/hotele/">HOTELE</a></small>
				<h3><a href="https://www.propertynews.pl/hotele/golden-tulip-warsaw-centre-otwarty,104562.html">Golden Tulip Warsaw Centre otwarty</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/otwarcie-sklepu-boss-we-wroclavii,104561.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/08/53/96/085396_r0_300.jpg" alt="Otwarcie sklepu BOSS we Wroclavii" title="Do grona najemców CH Wroclavia dołączył BOSS. Fot. Mat. pras." width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/otwarcie-sklepu-boss-we-wroclavii,104561.html">Otwarcie sklepu BOSS we Wroclavii</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/inwestycje/mieszkania-w-lubelskim-domu-handlowym-rusalka,104556.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/08/53/91/085391_r0_300.jpg" alt="Mieszkania w lubelskim Domu Handlowym &quot;Rusałka&quot;" title="W Lublinie, w  Domu Handlowego &quot;Rusałka&quot;,  powstaną nowe mieszkania. Fot. UM Lublin" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/inwestycje/">INWESTYCJE</a></small>
				<h3><a href="https://www.propertynews.pl/inwestycje/mieszkania-w-lubelskim-domu-handlowym-rusalka,104556.html">Mieszkania w lubelskim Domu Handlowym "Rusałka"</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/nowa-inwestycja-hb-reavis-w-berlinie,104554.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/08/53/88/085388_r0_300.jpg" alt="Nowa inwestycja HB Reavis w Berlinie" title="Nowa inwestycja HB Reavis w Berlinie ma zostać ukończona na początku 2025 r. Fot. Mat. pras." width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/nowa-inwestycja-hb-reavis-w-berlinie,104554.html">Nowa inwestycja HB Reavis w Berlinie</a></h3>
			</div>
		</div>
			
			</div>
		</div>
		<a href="javascript:void(0);" class="arrowLeft"></a>
		<a href="javascript:void(0);" class="arrowRight"></a>
	</div>
</div>

				
	
		<div class="box-3">
			<div class="pageWidth flex">

			 				<div class="box-8">
					<div class="left">
												<article>
															<meta itemprop="mainEntityOfPage" content="https://www.propertynews.pl/centra-handlowe/firma-flying-tiger-copenhagen-wyruszyla-w-ekologiczna-podroz,104628.html">
														
<div class="content">
	<h1>Firma Flying Tiger Copenhagen wyruszyła w ekologiczną podróż</h1>

		<div class="main-img">
		<div class="wrap">
							<picture>
					<source srcset="https://pliki.propertynews.pl/i/08/55/11/085511_r0_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.propertynews.pl/i/08/55/11/085511_r0_620.jpg" media="(max-width: 768px)">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/08/55/11/085511_r0_940.jpg" alt="Firma Flying Tiger Copenhagen wyruszyła w ekologiczną podróż" title="Sklep Tiger. Fot. Wikipedia" width="940" height="626" />
				</picture>
			
					</div>

		<small><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/photo.png" alt="" width="14" /> Sklep Tiger. Fot. Wikipedia</small>	</div>
	
	<div class="meta mobile">
				<ul class="list-8">
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/centra-handlowe/firma-flying-tiger-copenhagen-wyruszyla-w-ekologiczna-podroz,104628.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="40" /></a></li>
			<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fcentra-handlowe%2Ffirma-flying-tiger-copenhagen-wyruszyla-w-ekologiczna-podroz%2C104628.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fcentra-handlowe%2Ffirma-flying-tiger-copenhagen-wyruszyla-w-ekologiczna-podroz%2C104628.html&text=Firma+Flying+Tiger+Copenhagen+wyruszy%C5%82a+w+ekologiczn%C4%85+podr%C3%B3%C5%BC" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="40" /></a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/centra-handlowe/firma-flying-tiger-copenhagen-wyruszyla-w-ekologiczna-podroz,104628.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="40" /></a></li>
			<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/centra-handlowe/firma-flying-tiger-copenhagen-wyruszyla-w-ekologiczna-podroz,104628.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="40" /></a></li>			<li><a class="comment" href="#comment"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="40" /></a></li>
		</ul>
		
		<ul class="list-9">
						<li>
				<small>Autor:</small>
				<span>Sylwia Kowalska</span>
			</li>
						<li>
				<small>Dodano:</small>
				<span>31 sie 2022 09:42</span>
			</li>
		</ul>
	</div>

	<p class="lead">
		Większość produktów Flying Tiger Copenhagen  jest w 100 proc. ekologicznych. Kupując online i w sklepach, należy szukać symbolu FSC®.
	</p>

			<div class="abc-wrap">
			<div class="acenter">
	<div class="ad " data-text="REKLAMA">
	<div class="wrap" data-ad-set="false" data-ad-slot="20728.3.1.2" style="position: relative;"></div>
	<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>

		</div>
	</div>

							<a id="id_tekst" name="104628"></a>

<div class="meta desktop">
	<ul class="list-8">
		<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/centra-handlowe/firma-flying-tiger-copenhagen-wyruszyla-w-ekologiczna-podroz,104628.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="25" height="24" /> Udostępnij</a></li>
		<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fcentra-handlowe%2Ffirma-flying-tiger-copenhagen-wyruszyla-w-ekologiczna-podroz%2C104628.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fcentra-handlowe%2Ffirma-flying-tiger-copenhagen-wyruszyla-w-ekologiczna-podroz%2C104628.html&text=Firma+Flying+Tiger+Copenhagen+wyruszy%C5%82a+w+ekologiczn%C4%85+podr%C3%B3%C5%BC" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="25" height="24" /> Tweetnij</a></li>
		<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/centra-handlowe/firma-flying-tiger-copenhagen-wyruszyla-w-ekologiczna-podroz,104628.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="25" height="24" /> Podziel się</a></li>
		<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/centra-handlowe/firma-flying-tiger-copenhagen-wyruszyla-w-ekologiczna-podroz,104628.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="25" height="24" /> Wyślij na e-mail</a></li>		<li><a class="comment" href="#comment"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="25" /> Skomentuj</a></li>
	</ul>

	<ul class="list-9">
				<li>
			<small>Autor:</small>
			<span>Sylwia Kowalska</span>
		</li>
				<li>
			<small>Dodano:</small>
			<span>31 sie 2022 09:42</span>
		</li>
	</ul>

        </div>

<div class="more-content">
		<div id="fb-root"></div>
		<script>
		
			window.addEventListener('scroll', function (e) {
				setTimeout(function () {
					var fb_box = document.createElement("script");
					fb_box.src = "https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v3.1&appId=126060124151087&autoLogAppEvents=1";
					fb_box.async = true;
					document.body.appendChild(fb_box);
				}, 1000);
			}, {once:true});
		
		</script>
			<ul>
<li>Sieć duńskich sklepów Flying Tiger w Polsce istnieje już prawie 11 lat.</li>
<li>Obecnie firma Flying Tiger Copenhagen wyruszyła w ekologiczną podróż, w którą zabrała wszystkie swoje produkty.</li>
<li>Kupując online i w sklepach, wystarczy poszukać symbolu FSC®.</li>
</ul>
<p>Pierwszy sklep <strong> Flying Tiger </strong> w Polsce został otwarty w listopadzie 2011 roku w Warszawie. Asortyment duńskich sklepów koncentruje się obecnie wokół ozdób na imprezy, elementów dekoracji domu, zabawek, gadżetów na prezenty, przyborów piśmiennych i artykułów papierniczych. Łączy je skandynawska stylistyka i częsta rotacja.</p><p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=21-30">Atrakcyjne lokale w galeriach handlowych i centrach miast - zobacz oferty na PropertyStock.pl</a></p>
<p>Firma <strong>Flying Tiger Copenhagen</strong> wyruszyła w ekologiczną podróż, w którą zabrała wszystkie swoje produkty. Surowce na wszystkie produkty papierowe i większość produktów drewnianych pochodzą ze zrównoważonego leśnictwa. Kupując online i w sklepach, trzeba poszukać symbolu FSC®. </p>
<p>Firma oferuje też wiele produktów wielokrotnego użytku oraz wytwarzanych z trwałych materiałów, jak szkło i stal nierdzewna.</p>
				

	
	
	
	
		<div class="tags">
			<span><a href="https://www.propertynews.pl/tagi/flying-tiger-copenhagen,26502.html">Flying Tiger Copenhagen</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_26502.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/ekologia,19867.html">ekologia</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_19867.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/dania,33535.html">Dania</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_33535.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/produkty-ekologiczne,47923.html">produkty ekologiczne</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_47923.xml" class="rss">RSS</a></span>
		</div>
	
		<div class="box-12">
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/centra-handlowe/firma-flying-tiger-copenhagen-wyruszyla-w-ekologiczna-podroz,104628.html" rel="external" class="fb-big-button">
			<img loading="lazy" src="https://www.propertynews.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
		</a>
	</div>
	

	
	<br />

		<div class="copyright">
		<p>&copy; Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.propertynews.pl/regulamin.html">regulamin</a></b>.</p>
	</div>
	

</div>








						</article>

						
						<div class="leftSpacing">
																					


	<div class="comments">
		<a name="comment"></a>

		
			<div class="head">
				<h2>WSZYSTKIE KOMENTARZE (0)</h2>
								<div class="right">
					<a href="javascript:void(0)" onclick="AddComment(this);" data-art-id="104628" class="button v2">DODAJ NOWY KOMENTARZ</a>
				</div>
							</div>

			<br />
			<p class="acenter p1">Nie ma jeszcze komentarzy. Twój może być pierwszy.</p>

		
					
	<div class="window commentWindow" id="commentWindow_104628" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_104628'); return false;" class="close"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">144.76.22.110</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6Lf5m28UAAAAAP6GZnau6ttEw9QW762Vz9R-icAZ"></div>
									<script>									
										(function(){
										var el = document.querySelector(".g-recaptcha");
										var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
										document.addEventListener("scroll",  function () {
											const pos = el.getBoundingClientRect();
											if ((pos.bottom - vh) < 0) {
													if (typeof grecaptcha == "undefined" ) {
														var script = document.createElement("script");
														script.src = "//www.google.com/recaptcha/api.js";
														document.head.append(script);
													}
												document.removeEventListener('scroll', arguments.callee);
											}
										})
										})();
									</script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.propertynews.pl/regulamin.html">regulamin serwisu</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						<input type="hidden" name="aid" value="104628" />
					</form>
				</div>
			</div>
		</div>
	</div>
		
			</div>
													</div>

													<article>
								<div class="more-content">
									<div class="abc-wrap">
											
<div class="acenter">
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="2309888205"
     data-ad-format="auto"
      
     data-full-width-responsive="true"></ins>
<script>
     (adsbyptwp = window.adsbyptwp || []).push("googleAd");
</script>
</div>


									</div>
								</div>
							</article>
						
					</div>
					<div class="right">
								<div class="box-13">
		<div class="head">
			<h2>PARTNERZY SERWISU</h2>
		</div>
		<ul>
					<li><a href="https://www.wnp.pl/klik/biuletyn/0d40e3523bca411235f208aca4b4a792/MetroPropertiesPartnerCH|pnews15042022.xml?https://www.propertynews.pl/partner/metropropertiesspzoo,64/" ><img loading="lazy" src="https://pliki.wnp.pl/d/36/39/63/363963.png" alt="partner serwisu"  /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/4b5910ad8ba0102c83940c7190e98785/MultiPartnerCH|pnews01082022.xml?https://multi.eu/" ><img loading="lazy" src="https://pliki.wnp.pl/d/39/62/39/396239.jpg" alt="partner serwisu"  /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/b2aca82373748e2e0e06af9359872335/ROSpartnerCH|pnews0902022.xml?https://www.propertynews.pl/partner/rosretailoutletshopping,86/" ><img loading="lazy" src="https://pliki.wnp.pl/d/41/70/82/417082.jpg" alt="partner serwisu"  /></a></li>
				</ul>
	</div>
	




						<div class="box-4">
	<h2><a href="https://www.propertynews.pl/wiadomosci/">NAJNOWSZE</a></h2>
</div>
<div class="scroll height-5"> 	<ul class="list-3">
					<li>
			<small>20:00</small>
			<h3>
				<a href="https://www.propertynews.pl/biura/kpmg-rezygnuje-z-ponad-40-proc-powierzchni-biurowej-bedzie-pracowac-hybrydowo,104666.html">KPMG rezygnuje z ponad 40 proc. powierzchni biurowej. Będzie pracować hybrydowo</a>
			</h3>
		</li>
				<li>
			<small>17:54</small>
			<h3>
				<a href="https://www.propertynews.pl/centra-handlowe/forum-koszalin-aktywizuje-klientow-atrakcyjnymi-nagrodami,104649.html">Forum Koszalin aktywizuje klientów atrakcyjnymi nagrodami</a>
			</h3>
		</li>
				<li>
			<small>16:56</small>
			<h3>
				<a href="https://www.propertynews.pl/centra-handlowe/lancerto-ma-nowy-sklep-w-plocku,104665.html">Lancerto ma nowy sklep w Płocku</a>
			</h3>
		</li>
				<li>
			<small>16:24</small>
			<h3>
				<a href="https://www.propertynews.pl/inwestycje/air-france-klm-faworytem-do-przejecia-nastepcy-wloskiej-linii-lotniczej-alitalia,104664.html">Air France-KLM faworytem do przejęcia następcy włoskiej linii lotniczej Alitalia</a>
			</h3>
		</li>
				<li>
			<small>15:58</small>
			<h3>
				<a href="https://www.propertynews.pl/finanse/dlaczego-firmy-produkcyjne-wchodza-do-polski-mimo-covid-19-i-wojny-w-ukrainie,104663.html">Dlaczego firmy produkcyjne wchodzą do Polski mimo COVID-19 i wojny w Ukrainie?</a>
			</h3>
		</li>
				<li>
			<small>15:41</small>
			<h3>
				<a href="https://www.propertynews.pl/biura/luneos-lokuje-biuro-w-moje-miejsce-ii,104662.html">Luneos lokuje biuro w Moje Miejsce II</a>
			</h3>
		</li>
				</ul>
</div>						<div class="box-4">
	<h2>POPULARNE</h2>
</div>
<ul class="list-10">
		<li>
		<a href="https://www.propertynews.pl/centra-handlowe/wlasciciel-cinema-city-chce-oglosic-upadlosc-w-polsce-ma-34-kina-m-in-w-centrach-handlowych,104322.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/08/51/12/085112_r0_300.jpg" width="87" height="53" alt="Co dalej z Cinema City?" /></div>			<div class="desc"><h3>Co dalej z Cinema City?</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/centra-handlowe/uniqlo-wchodzi-do-polski-pierwszy-punkt-w-domach-towarowych-wars-sawa-junior,104291.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/08/51/61/085161_r0_300.jpg" width="87" height="53" alt="Uniqlo wchodzi do Polski. Pierwszy punkt w Domach Towarowych Wars Sawa Junior" /></div>			<div class="desc"><h3>Uniqlo wchodzi do Polski. Pierwszy punkt w Domach Towarowych Wars Sawa Junior</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/centra-handlowe/klopoty-kinowego-giganta-cinema-city-poland-komentuje,104381.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/08/51/58/085158_r0_300.jpg" width="87" height="53" alt="Kłopoty kinowego giganta. Cinema City Poland komentuje" /></div>			<div class="desc"><h3>Kłopoty kinowego giganta. Cinema City Poland komentuje</h3></div>
		</a>
	</li>
	</ul>
						
<div class="box-41 v2">
	<div class="head cf">
		<h2><a href="https://www.propertynews.pl/strefa-premium/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/www/premium-2.png" alt="" width="122" /></a></h2>
		<div class="right">
			<a href="javascript:void(0);">ZOBACZ <span>&#9660;</span></a>
			<ul class="sub">
				<li><a href="https://www.propertynews.pl/strefa-premium/analizy-raporty/">RAPORTY I ANALIZY</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/rankingi/">RANKINGI</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/wywiady/">WYWIADY I OPINIE</a></li>
				<li><a href="https://www.propertynews.pl/wydania-specjalne/">WYDANIA SPECJALNE</a></li>
				<li><a href="https://www.propertynews.pl/retail-map/">PROPERTY MAP</a></li>
			</ul>
		</div>
	</div>
	<div class="body">
						<ul class="list-10">
						<li>
				<a href="https://www.propertynews.pl/magazyny/rosnie-wartosc-portfela-nieruchomosci-inwestycyjnych-mlp-group,104423.html">
					<div class="img">
						<img loading="lazy" width="87" height="53" src="https://pliki.propertynews.pl/i/07/39/03/073903_r0_300.jpg" alt="Rośnie wartość portfela nieruchomości inwestycyjnych MLP Group" title="Radosław T. Krochta, prezes zarządu MLP Group." />
					</div>
					<div class="desc">
						<h3>Rośnie wartość portfela nieruchomości inwestycyjnych MLP Group</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/inwestycje/polacy-rzucili-sie-na-mieszkania-w-hiszpanii-jak-dlugo-utrzyma-sie-zakupowy-trend,104567.html">
					<div class="img">
						<img loading="lazy" width="87" height="53" src="https://pliki.propertynews.pl/i/08/54/07/085407_r0_300.jpg" alt="Polacy rzucili się na mieszkania w Hiszpanii. Jak długo utrzyma się zakupowy trend?" title="W ciągu pierwszego półrocza 2022 r. Polacy kupili 1270 mieszkań w Hiszpanii. Fot. Shutterstock" />
					</div>
					<div class="desc">
						<h3>Polacy rzucili się na mieszkania w Hiszpanii. Jak długo utrzyma się zakupowy trend?</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/centra-handlowe/igor-klaja-stawia-na-luksus-tworca-marki-4f-inwestuje-w-moliera2,104565.html">
					<div class="img">
						<img loading="lazy" width="87" height="53" src="https://pliki.propertynews.pl/i/08/54/02/085402_r0_300.jpg" alt="Igor Klaja stawia na luksus. Twórca marki 4F inwestuje w Moliera2" title="Igor Klaja, prezes OTCF SA" />
					</div>
					<div class="desc">
						<h3>Igor Klaja stawia na luksus. Twórca marki 4F inwestuje w Moliera2</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/hotele/pierwsze-urodziny-mercure-katowice-centrum,104563.html">
					<div class="img">
						<img loading="lazy" width="87" height="53" src="https://pliki.propertynews.pl/i/08/53/99/085399_r0_300.jpg" alt="Pierwsze urodziny Mercure Katowice Centrum" title="Mercure Katowice Centrum obchodzi pierwsze urodziny. Fot. Mat. pras." />
					</div>
					<div class="desc">
						<h3>Pierwsze urodziny Mercure Katowice Centrum</h3>
					</div>
				</a>
			</li>
					</ul>
		
	</div>
	<div class="foot">
		<a href="javascript:void(0);" class="login loginform">LOGOWANIE</a>
		<a href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium" class="buy">KUP</a>
		<a href="https://www.propertynews.pl/strefa-premium/" class="more">WIĘCEJ</a>
	</div>
</div>

						
						<div class="stick-me">
							<br /><div class="abc-wrap"><div class="acenter">
	<div class="ad" data-text="REKLAMA">
	<div class="wrap" data-ad-set="false" data-ad-slot="20728.3.1.3" style="position: relative;"></div>
	<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>
</div><br />														<div class="box-7">
	<h2>Newsletter propertynews.pl</h2>

	<form method="get" action="https://konto.ptwp.pl/newsletter/propertynews-rejestracja.html" class="form1">
		<input type="email" name="pemail" id="newsletterMail" value="" placeholder="Podaj adres e-mail" />
		<button type="submit"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/send.png" alt="" width="26" /></button>
	</form>
	<div class="foot">
		<img loading="lazy" src="https://www.propertynews.pl/images/2018/www/nl.png" alt="" />
		<small>Najważniejsze informacje portalu propertynews.pl prosto na Twój e-mail</small>
	</div>
</div>
				

							<div class="acenter">
	<div class="ad" >
	<div class="wrap" data-ad-set="false" data-ad-slot="20728.3.1.4" style="position: relative;"></div>
	<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>
													</div>
					</div>
				</div>
								<script>
    var urls = [ 
                    'https://www.propertynews.pl/biura/kpmg-rezygnuje-z-ponad-40-proc-powierzchni-biurowej-bedzie-pracowac-hybrydowo,104666.html',
                    'https://www.propertynews.pl/centra-handlowe/forum-koszalin-aktywizuje-klientow-atrakcyjnymi-nagrodami,104649.html',
            ];
    window.addEventListener('DOMContentLoaded', function(event){
            if (urls.length > 0)
                $('<div class="lazy loading mh-1 article post" data-preload="1000" data-href="'+ urls.shift() +'"></div>').insertBefore('footer');
    });
</script>
						</div>
		</div>

		
		
	
	 
	<footer id="footer">
		<div class="pageWidth">
			<div class="head">
				<h3><a href="https://www.propertynews.pl/"><img loading="lazy" src="https://www.propertynews.pl/images/2021/propertynews2_ukraina.svg" alt="Property News - portal nieruchomości i architektury komercyjnej" width="187" height="57" /></a></h3>
				<small>Kompleksowe informacje z polskiego rynku nieruchomościach komercyjnych</small>
			</div>

			<div class="body">
				<div class="one">
					<h3>POPULARNE MIASTA</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/tagi/katowice,3802.html">KATOWICE</a></li>
						<li><a href="https://www.propertynews.pl/tagi/krakow,2874.html">KRAKÓW</a></li>
						<li><a href="https://www.propertynews.pl/tagi/lodz,2768.html">ŁÓDŹ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/poznan,2917.html">POZNAŃ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/szczecin,3316.html">SZCZECIN</a></li>
						<li><a href="https://www.propertynews.pl/tagi/trojmiasto,2929.html">TRÓJMIASTO</a></li>
						<li><a href="https://www.propertynews.pl/tagi/warszawa,2920.html">WARSZAWA</a></li>
						<li><a href="https://www.propertynews.pl/tagi/wroclaw,2982.html">WROCŁAW</a></li>
					</ul>
				</div>

				<div class="one">
					<h3>O NAS</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/redakcja.html">REDAKCJA</a></li>
						<li><a href="https://www.propertynews.pl/reklama.html">REKLAMA</a></li>
						<li><a href="https://www.propertynews.pl/regulamin.html">REGULAMIN</a></li>
						<li><a href="https://www.propertynews.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
						<li><a href="https://www.propertynews.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
				        <li><a href="https://www.propertynews.pl/powiadomienia/">POWIADOMIENIA</a></li>
						<li><a href="https://www.propertynews.pl/kontakt.html">KONTAKT</a></li>
						<li><a href="https://www.propertynews.pl/moduly-informacji.html">MODUŁY INFORMACJI</a></li>
						<li><a href="https://www.propertynews.pl/rss/informacje.html">RSS</a></li>
						<li><a href="https://www.propertynews.pl/newsletter.html">NEWSLETTER</a></li>
						<li><a href="https://www.propertynews.pl/partnerzy.html">PARTNERZY</a></li>
					</ul>
				</div>
			</div>

			<div class="foot">
				<h3>DOŁĄCZ DO NASZEJ SPOŁECZNOŚCI</h3>
				<ul class="inline">
					<li><a href="https://www.facebook.com/propertynewspl/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/fb-wh.png" width="44" height="44" alt="facebook" /></a></li>
					<li><a href="https://www.linkedin.com/showcase/propertynews"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/lnkdin-wh.png" width="44" height="44" alt="linkedIn" /></a></li>
					<li><a href="https://twitter.com/propertynewspl"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/twitter-wh.png" width="44" height="44" alt="twitter" /></a></li>
					<li><a href="https://www.propertynews.pl/rss/informacje.html"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/rss-wh.png" width="44" height="44" alt="rss" /></a></li>
				</ul>
			</div>
		</div>
	</footer>


	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><img loading="lazy" src="https://www.propertynews.pl/images/icons/close2.png" alt="" width="22"></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>
	
		
	
<!-- ampd-framework:v3.03|uid:1d6266688cdbe3c08f812b7d15c800ac_vars, fp_cached:yes, fp_cache:hit, rt:0,0031, mc:32 -->
</body>
</html>