<!DOCTYPE html>
<html lang="pl">

<head>
	<meta charset="utf-8" />
	<title>Fuzja z Netto 3.0. Sieć otworzy sklep w historycznym budynku łódzkiej inwestycji Echo - Centra handlowe</title>
	<meta property="og:title" content="Fuzja z Netto 3.0. Sieć otworzy sklep w historycznym budynku łódzkiej inwestycji Echo" />
	<meta name="Description" content="W powstającej części handlowo-usługowej wielofunkcyjnej Fuzji otworzy się sklep Netto w nowym formacie." />
			<meta property="og:description" content="W powstającej części handlowo-usługowej wielofunkcyjnej Fuzji otworzy się sklep Netto w nowym formacie." />
		<meta name="author" content="PTWP" />
	<meta property="og:image" content="https://pliki.propertynews.pl/i/07/26/90/072690_940.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.propertynews.pl" />
	<meta property="fb:admins" content="100002431297570" />

	<link rel="canonical" href="https://www.propertynews.pl/centra-handlowe/fuzja-z-netto-3-0-siec-otworzy-sklep-w-historycznym-budynku-lodzkiej-inwestycji-echo,90282.html" />
	<meta property="og:url" content="https://www.propertynews.pl/centra-handlowe/fuzja-z-netto-3-0-siec-otworzy-sklep-w-historycznym-budynku-lodzkiej-inwestycji-echo,90282.html" />
	<link rel="next" href="https://www.propertynews.pl/centra-handlowe/fuzja-z-netto-3-0-siec-otworzy-sklep-w-historycznym-budynku-lodzkiej-inwestycji-echo,90282_1.html" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Saira+Extra+Condensed:200,300,400,700,800|Lato:300,400,700,800&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertynews.pl/css/jplayer.blue.monday.css?v=2" />

	<link rel="stylesheet" href="https://www.propertynews.pl/css/style2018.css?v=174" type="text/css" />


<script type="text/javascript" src="https://p.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/jquery.scrollpane.min.js?v=2"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/jquery.easing.min.js"></script>
<script type="text/javascript" src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/crawler.js"></script>
			<script type="text/javascript" src="https://www.propertynews.pl/js/common2018.js?v=27"></script>
	


	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" href="/favicon.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

	<meta name="google-site-verification" content="dTDCE0yIkLSPXBZT4BRQxQ3MDUilB22VPsKF_IF2Ybw" />
	

<link rel="alternate" type="application/rss+xml" title="Najważniejsze informacje | propertynews.pl" href="https://www.propertynews.pl/rss/najwazniejsze-informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="Centra handlowe | propertynews.pl" href="https://www.propertynews.pl/rss/centra-handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="Biura | propertynews.pl" href="https://www.propertynews.pl/rss/biura.xml" />
<link rel="alternate" type="application/rss+xml" title="Magazyny | propertynews.pl" href="https://www.propertynews.pl/rss/magazyny.xml" />
<link rel="alternate" type="application/rss+xml" title="Hotele | propertynews.pl" href="https://www.propertynews.pl/rss/hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="Prawo | propertynews.pl" href="https://www.propertynews.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Finanse | propertynews.pl" href="https://www.propertynews.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Tereny inwestycyjne | propertynews.pl" href="https://www.propertynews.pl/rss/tereny-inwestycyjne.xml" />
<link rel="alternate" type="application/rss+xml" title="Wykonawstwo i usługi | propertynews.pl" href="https://www.propertynews.pl/rss/wykonawstwo-i-uslugi.xml" />
<link rel="alternate" type="application/rss+xml" title="Technologie | propertynews.pl" href="https://www.propertynews.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="Marketing | propertynews.pl" href="https://www.propertynews.pl/rss/marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="Opinie i wywiady | propertynews.pl" href="https://www.propertynews.pl/rss/opinie.xml" />
<link rel="alternate" type="application/rss+xml" title="Raporty | propertynews.pl" href="https://www.propertynews.pl/rss/raporty.xml" />
<link rel="alternate" type="application/rss+xml" title="Sylwetki | propertynews.pl" href="https://www.propertynews.pl/rss/sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="Galerie | propertynews.pl" href="https://www.propertynews.pl/rss/galerie.xml" /><script src="https://cdn.gravitec.net/storage/723383e2ec2005f0fc4cd61921b2344c/client.js" async></script>
</head>

<body class="cat">

			

			<div class="box-17">
		<div class="pageWidth">
			<small>PARTNERZY PORTALU</small>
			<div id="auto-scroller">
							<a href="http://www.wnp.pl/klik/biuletyn/AXIIMMOPartner|pnews01012020.xml?https://www.propertynews.pl/partner/axi-immo-group,10/" rel="external nofollow">
					<img src="https://www.propertynews.pl/images/partners/axiimmo1.png" alt="partner portalu" style="max-width:120px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/CushWakePartner|pnews23122020.xml?https://www.propertynews.pl/partner/cushman-wakefield,61/" rel="external nofollow">
					<img src="https://www.propertynews.pl/images/partners/cushman_wakefield.png" alt="partner portalu" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/MuniakPartner|pnews09012021.xml?https://www.propertynews.pl/partner/muniak,59/" rel="external nofollow">
					<img src="https://www.propertynews.pl/images/partners/muniak.png" alt="partner portalu" style="max-width:160px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/EstateFellowsPartner|Pnews01012021.xml?https://www.propertynews.pl/partner/nai-estate-fellows,37/" rel="external nofollow">
					<img src="https://www.propertynews.pl/images/partners/nai2.png" alt="partner portalu" style="max-width:200px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/PHNpartnerportalu|pnews15032021.xml?https://www.propertynews.pl/partner/polskiholdingnieruchomoscisa,89/" rel="external nofollow">
					<img src="https://www.propertynews.pl/images/partners/phn.png" alt="partner portalu" style="max-width:90px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/TetrisPartner|pnews21042020.xml?https://www.propertynews.pl/partner/tetris-,34/" rel="external nofollow">
					<img src="https://www.propertynews.pl/images/partners/tetris2.png" alt="partner portalu" style="max-width:90px" />
				</a>
						</div>
		</div>
	</div>
	







	<div class="box-1">
	<div class="pageWidth acenter">
		<div class="ad w750" data-text="REKLAMA">
			<div class="wrap" id='bmone2n-20728.3.1.1'></div>
		</div>
	</div>
</div>


	<header id="header">
	<div class="pageWidth2">
		<h2 class="logo"><a href="https://www.propertynews.pl/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/www/property-news.png"  alt="Nieruchomości, architektura, budownictwo (hotele, biura, galerie) - Property News" width="137" /></a></h2>

		<nav id="nav" class="cf">
			<ul class="left">
							<li class="el-1 current">
					<a  href="https://www.propertynews.pl/centra-handlowe/" title="CENTRA HANDLOWE">CENTRA HANDLOWE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/centra-handlowe/" title="Centra handlowe">
										Centra handlowe
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/zamieszanie-wokol-firmy-odziezowej-h-m,90298.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/89/59/068959_r2_300.jpg" alt="Zamieszanie wokół firmy odzieżowej H&M" title="Produkty szwedzkiej firma odzieżowej H&M zostały usunięte w środę z kilku chińskich sklepów internetowych, a spółka stała się przedmiotem krytyki państwowych mediów. Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/zamieszanie-wokol-firmy-odziezowej-h-m,90298.html">Zamieszanie wokół firmy odzieżowej H&M</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/futureal-ma-w-przygotowaniu-ponad-2-mln-mkw-projektow-w-calej-europie,90295.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/27/14/072714_r2_300.jpg" alt="Futureal gromadzi kapitał na zagraniczną ekspansję" title="W ramach strategicznego planu dywersyfikacji i rozwoju, Futureal będzie również kontynuować inwestowanie kapitału w Europie Zachodniej. mat.pras."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/futureal-ma-w-przygotowaniu-ponad-2-mln-mkw-projektow-w-calej-europie,90295.html">Futureal gromadzi kapitał na zagraniczną ekspansję</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/technologie/jak-usprawnic-komunikacje-miedzy-dyrekcja-a-najemcami-galerii-handlowej-atrium-ma-sposob,90293.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/27/20/072720_r2_300.jpg" alt="Jak usprawnić komunikację między dyrekcją a najemcami galerii handlowej? Atrium ma sposób" title="Z Atrium Connect korzysta już niemal 5 tys. osób. Fot. mat.pras."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/technologie/jak-usprawnic-komunikacje-miedzy-dyrekcja-a-najemcami-galerii-handlowej-atrium-ma-sposob,90293.html">Jak usprawnić komunikację między dyrekcją a najemcami galerii handlowej? Atrium ma sposób</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-2">
					<a  href="https://www.propertynews.pl/biura/" title="BIURA">BIURA</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/biura/" title="Biura">
										Biura
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/google-uruchamia-w-polsce-nowy-zespol-technologiczny,90296.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/27/19/072719_r2_300.jpg" alt="Z Wrocławia na Europę. To tu Google będzie pracować nad rozwojem technologii chmurowych" title="Wrocław, według zapowiedzi Google, stanie się główną lokalizacją dla nowo utworzonego zespołu ds. chmury obliczeniowej. Fot. Shutterstock, Jay Fog"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/google-uruchamia-w-polsce-nowy-zespol-technologiczny,90296.html">Z Wrocławia na Europę. To tu Google będzie pracować nad rozwojem technologii chmurowych</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/futureal-ma-w-przygotowaniu-ponad-2-mln-mkw-projektow-w-calej-europie,90295.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/27/14/072714_r2_300.jpg" alt="Futureal gromadzi kapitał na zagraniczną ekspansję" title="W ramach strategicznego planu dywersyfikacji i rozwoju, Futureal będzie również kontynuować inwestowanie kapitału w Europie Zachodniej. mat.pras."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/futureal-ma-w-przygotowaniu-ponad-2-mln-mkw-projektow-w-calej-europie,90295.html">Futureal gromadzi kapitał na zagraniczną ekspansję</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/pracownicy-oczekuja-hybrydowego-modelu-pracy,89853.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/27/16/072716_r2_300.jpg" alt="Biura w pandemii. Jak wyglądają powroty do biur w Polsce?" title="Coraz więcej firm decyduje się na stopniowy powrót do biur stacjonarnych i funkcjonowanie biur w różnych modelach hybrydowych. Fot. Shutterstock, Drazen Zigic"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/pracownicy-oczekuja-hybrydowego-modelu-pracy,89853.html">Biura w pandemii. Jak wyglądają powroty do biur w Polsce?</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-3">
					<a  href="https://www.propertynews.pl/magazyny/" title="MAGAZYNY">MAGAZYNY</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/magazyny/" title="Magazyny">
										Magazyny
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/centrum-magazynowe-ideal-idea-city-park-ma-nowego-najemce,90294.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/51/81/065181_r2_300.jpg" alt="Ideal Idea City Park ma nowego najemcę" title="Ideal Idea City Park. mat.pras."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/centrum-magazynowe-ideal-idea-city-park-ma-nowego-najemce,90294.html">Ideal Idea City Park ma nowego najemcę</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/pierwsza-inwestycja-glp-w-polsce-gotowa-na-przyjecie-najemcow,90277.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/26/84/072684_r2_300.jpg" alt="Pierwsza inwestycja GLP w Polsce gotowa na przyjęcie najemców" title="GLP Warsaw II Logistics Centre, mat. pras."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/pierwsza-inwestycja-glp-w-polsce-gotowa-na-przyjecie-najemcow,90277.html">Pierwsza inwestycja GLP w Polsce gotowa na przyjęcie najemców</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/nrf-w-parku-panattoni-najemcy-doradzala-cresa,90274.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/26/82/072682_r2_300.jpg" alt="Nowy najemca w Panattoni Park Tricity South II" title="Panattoni Park Tricity South II, mat. pras."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/nrf-w-parku-panattoni-najemcy-doradzala-cresa,90274.html">Nowy najemca w Panattoni Park Tricity South II</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-4">
					<a  href="https://www.propertynews.pl/hotele/" title="HOTELE">HOTELE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/hotele/" title="Hotele">
										Hotele
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/sieci/" title="Sieci">
										Sieci
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/tagi/turystyka,8775.html" title="Turystyka">
										Turystyka
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/spa-i-rekreacja/" title="Spa i rekreacja">
										Spa i rekreacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/accor-z-pierwszym-ibis-styles-w-kownie,90049.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/25/18/072518_r2_300.jpg" alt="Accor z pierwszym ibis Styles w Kownie" title="W miejsce hotelu Magnus powstanie ibis Styles w Kownie, fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/accor-z-pierwszym-ibis-styles-w-kownie,90049.html">Accor z pierwszym ibis Styles w Kownie</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/mice-jak-utrzymac-miejsca-pracy-i-wrocic-na-rynek-za-nami-debata-propertynews-pl-i-tugether,89708.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/23/60/072360_r2_300.jpg" alt="MICE: Jak utrzymać miejsca pracy i wrócić na rynek? Za nami debata Propertynews.pl i TUgether!" title="MICE: Jak utrzymać miejsca pracy i wrócić na rynek? Za nami debata Propertynews.pl i TUgether! Na zdjęciu: moderatorzy Małgorzata Burzec-Lewandowska i Robert Posytek, Propertynews.pl"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/mice-jak-utrzymac-miejsca-pracy-i-wrocic-na-rynek-za-nami-debata-propertynews-pl-i-tugether,89708.html">MICE: Jak utrzymać miejsca pracy i wrócić na rynek? Za nami debata Propertynews.pl i TUgether!</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/branza-targowa-stracila-juz-dwa-miliardy-zl-na-wsparcie-moze-liczyc-tylko-10-proc-firm,90268.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/89/57/068957_r2_300.jpg" alt="Branża targowa straciła już dwa miliardy zł. Na wsparcie może liczyć tylko 10 proc. firm" title="Jeszcze niedawno targi dosłownie kwitły, a regiony, w których były cyklicznie organizowane, żyły właśnie dzięki branżowym imprezom targowym. fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/branza-targowa-stracila-juz-dwa-miliardy-zl-na-wsparcie-moze-liczyc-tylko-10-proc-firm,90268.html">Branża targowa straciła już dwa miliardy zł. Na wsparcie może liczyć tylko 10 proc. firm</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-5">
					<a rel="external" href="https://www.housemarket.pl/" title="MIESZKANIA">MIESZKANIA</a>
									</li>
							<li class="el-6">
					<a rel="external" href="https://www.propertydesign.pl/" title="ARCHITEKTURA">ARCHITEKTURA</a>
									</li>
							<li class="el-7">
					<a  href="https://www.propertynews.pl/inwestycje/" title="INWESTYCJE">INWESTYCJE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-miescie/" title="W mieście">
										W mieście
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/nad-morzem/" title="Nad morzem">
										Nad morzem
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/nad-jeziorem/" title="Nad jeziorem">
										Nad jeziorem
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-gorach/" title="W górach">
										W górach
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-lesie/" title="W lesie">
										W lesie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/zagranica/" title="Zagranica">
										Zagranica
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/rynek/" title="Rynek">
										Rynek
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/finansowanie/" title="Finansowanie">
										Finansowanie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/prawo/" title="Prawo">
										Prawo
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/urzadz-sie/" title="Urządź się">
										Urządź się
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/swietne_perspektywy_dla_rozwoju_sektora_prs_kto_bedzie_inwestowal,26842.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/25/12/072512_r2_300.jpg" alt="Kto będzie inwestował na rynku PRS?" title="Mira Kantor–Pikus Partner, odpowiedzialna w Dziale Rynków Kapitałowych Cushman & Wakefield za finansowanie kapitałowe, dłużne i inwestycje alternatywne, fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/swietne_perspektywy_dla_rozwoju_sektora_prs_kto_bedzie_inwestowal,26842.html">Kto będzie inwestował na rynku PRS?</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.housemarket.pl/deweloperzy/103/b_ranger_dumont_bpi_real_estate_poland_nie_boimy_sie_trudnych_projektow,26894.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/26/83/072683_r2_300.jpg" alt="BPI Real Estate wchodzi w PRS" title="Béranger Dumont, BPI Real Estate Poland, fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.housemarket.pl/deweloperzy/103/b_ranger_dumont_bpi_real_estate_poland_nie_boimy_sie_trudnych_projektow,26894.html">BPI Real Estate wchodzi w PRS</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/vastint-inwestuje-budimex-buduje-wielka-inwestycja-biurowa-i-mieszkaniowa-w-gdynia-waterfront-na-starcie,90263.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/04/84/64/048464_r2_300.jpg" alt="Vastint inwestuje, Budimex wybuduje. Sztandarowa inwestycja dewelopera zyska biura, usługi i mieszkania" title="Gdynia Waterfront, inwestycja Vastint Polska w Gdyni"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/vastint-inwestuje-budimex-buduje-wielka-inwestycja-biurowa-i-mieszkaniowa-w-gdynia-waterfront-na-starcie,90263.html">Vastint inwestuje, Budimex wybuduje. Sztandarowa inwestycja dewelopera zyska biura, usługi i mieszkania</a></h3>
									</div>
								</li>
															</ul>
							<ul class="list-15">
																							<li>
									<div class="img">
										<a href="https://www.housemarket.pl/wiadomosc/,26789.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/25/12/072512_r2_300.jpg" alt="PRS to przyszłość rynku mieszkaniowego" title="PRS to przyszłość rynku mieszkaniowego"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.housemarket.pl/wiadomosc/,26789.html">PRS to przyszłość rynku mieszkaniowego</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/inwestorow-ciagnie-do-alternatywy,89991.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/24/60/072460_r2_300.jpg" alt="Inwestorów ciągnie do alternatywy" title="Krzysztof Cipiur, Dyrektor w Dziale Rynków Kapitałowych w Knight Frank, fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/inwestorow-ciagnie-do-alternatywy,89991.html">Inwestorów ciągnie do alternatywy</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/obiecujace-perspektywy-rozwoju-dla-sektora-prs-w-polsce-kto-bedzie-inwestowal-w-najem-instytucjonalny,89912.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/20/44/072044_r2_300.jpg" alt="Obiecujące perspektywy rozwoju dla sektora PRS w Polsce Kto będzie inwestował w najem instytucjonalny?" title="Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/obiecujace-perspektywy-rozwoju-dla-sektora-prs-w-polsce-kto-bedzie-inwestowal-w-najem-instytucjonalny,89912.html">Obiecujące perspektywy rozwoju dla sektora PRS w Polsce Kto będzie inwestował w najem instytucjonalny?</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-8">
					<a  href="https://www.propertynews.pl/konferencje/" title="KONFERENCJE">KONFERENCJE</a>
									</li>
							<li class="el-9">
					<a  href="https://www.propertystock.pl/" title="NIERUCHOMOŚCI KOMERCYJNE NA SPRZEDAŻ">NIERUCHOMOŚCI KOMERCYJNE NA SPRZEDAŻ</a>
									</li>
			
				<li class="more">
					<a href="javascript:void(0);">WIĘCEJ</a>
					<ul class="sub">
																			<li class="mobile el-1 current">
								<a  href="https://www.propertynews.pl/centra-handlowe/">CENTRA HANDLOWE</a>
							</li>
													<li class="mobile el-2">
								<a  href="https://www.propertynews.pl/biura/">BIURA</a>
							</li>
													<li class="mobile el-3">
								<a  href="https://www.propertynews.pl/magazyny/">MAGAZYNY</a>
							</li>
													<li class="mobile el-4">
								<a  href="https://www.propertynews.pl/hotele/">HOTELE</a>
							</li>
													<li class="mobile el-5">
								<a  href="https://www.housemarket.pl/">MIESZKANIA</a>
							</li>
													<li class="mobile el-6">
								<a  href="https://www.propertydesign.pl/">ARCHITEKTURA</a>
							</li>
													<li class="mobile el-7">
								<a  href="https://www.propertynews.pl/inwestycje/">INWESTYCJE</a>
							</li>
													<li class="mobile el-8">
								<a  href="https://www.propertynews.pl/konferencje/">KONFERENCJE</a>
							</li>
													<li class="mobile el-9">
								<a  href="https://www.propertystock.pl/">NIERUCHOMOŚCI KOMERCYJNE NA SPRZEDAŻ</a>
							</li>
							
						<li><a href="https://www.propertynews.pl/prawo/">PRAWO</a></li>
						<li><a href="https://www.propertynews.pl/finanse/">FINANSE</a></li>
						<li><a href="https://www.propertynews.pl/tereny-inwestycyjne/">TERENY INWESTYCYJNE</a></li>
						<li><a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/">WYKONAWSTWO</a></li>
						<li><a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/">POLITYKA I SPOŁECZEŃSTWO</a></li>
						<li><a href="https://www.propertynews.pl/wydania-specjalne/">PROPERTY MAGAZINE</a></li>
						<li><a href="https://www.propertynews.pl/retail-map/">RETAIL MAP</a></li>
                        					</ul>
				</li>
			</ul>

			<ul class="right">
				<li class="search"><a href="javascript:void(0);" id="mobileSearch"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/search.png" alt="" width="15" /></a></li>
				<li class="premium"><a href="https://www.propertynews.pl/strefa-premium/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/www/property-news-premium.png" alt="" width="115" /></a></li>
			</ul>

			<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		</nav>
	</div>

	<div class="search">
		<a class="close" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		<form method="get" action="https://www.propertynews.pl/szukaj.html">
			<input name="qt" type="search" value="" id="s" placeholder="wyszukaj w serwisie">
			<button type="submit"><img loading="lazy" alt="" src="https://www.propertynews.pl/images/2018/icons/search.png" width="15" /></button>
		</form>
	</div>
</header>
	<div class="pageWidth">
			</div>
	 <br /><br />
			<div class="pageWidth">
			<div class="acenter ad-place-5"><div class="ad" data-text="REKLAMA">
	<div  class="wrap" id='bmone2n-20728.3.1.5'></div>
</div></div>
		</div>
	
		<div class="box-35">
	<div class="flmc-scroller">
		<div class="wrapper">
			<div class="scroller">
						<div class="one">
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/to-walka-o-przetrwanie-czy-galerie-handlowe-pojda-do-sadu-w-sprawie-czynszow,90186.html">
				<img src="https://pliki.propertynews.pl/i/07/26/25/072625_r0_300.jpg" alt="To walka o przetrwanie. Czy galerie handlowe pójdą do sądu w sprawie czynszów?" title="Nieprawdziwe jest stwierdzenie, że abolicja czynszowa oznacza rabaty czynszowe. To nie są obniżki, lecz całkowite ustawowe zwolnienie najemców z płatności czynszów i opłat eksploatacyjnych na rzecz wynajmujących - tłumaczy Krzysztof Poznański, dyrektor Polskiej Rady Centrów Handlowych. Fot. Shutterstock" />
			</a>
		</div>
		<div class="desc">
			<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
			<h3><a href="https://www.propertynews.pl/centra-handlowe/to-walka-o-przetrwanie-czy-galerie-handlowe-pojda-do-sadu-w-sprawie-czynszow,90186.html">To walka o przetrwanie. Czy galerie handlowe pójdą do sądu w sprawie czynszów?</a></h3>
		</div>
	</div>	
						<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/hotele/accor-z-pierwszym-ibis-styles-w-kownie,90049.html">
					<img src="https://pliki.propertynews.pl/i/07/25/18/072518_r0_300.jpg" alt="Accor z pierwszym ibis Styles w Kownie" title="W miejsce hotelu Magnus powstanie ibis Styles w Kownie, fot. mat. prasowe" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/hotele/">HOTELE</a></small>
				<h3><a href="https://www.propertynews.pl/hotele/accor-z-pierwszym-ibis-styles-w-kownie,90049.html">Accor z pierwszym ibis Styles w Kownie</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/ktore-sklepy-beda-otwarte-podczas-lockdownu-zakupy-zrobimy-w-ikea-i-obi-ale-nie-w-kazdym-salonie-media-markt-i-rtv-euro-agd,90167.html">
					<img src="https://pliki.propertynews.pl/i/07/26/18/072618_r0_300.jpg" alt="Które sklepy będą otwarte podczas lockdownu?" title="IKEA nie zamknie sklepów od 20 marca. fot. Shutterstock" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/ktore-sklepy-beda-otwarte-podczas-lockdownu-zakupy-zrobimy-w-ikea-i-obi-ale-nie-w-kazdym-salonie-media-markt-i-rtv-euro-agd,90167.html">Które sklepy będą otwarte podczas lockdownu?</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/hotele/polska-izba-hotelarzy-domaga-sie-stanu-kleski-zywiolowej,90154.html">
					<img src="https://pliki.propertynews.pl/i/07/26/06/072606_r0_300.jpg" alt="Polska Izba Hotelarzy domaga się stanu klęski żywiołowej" title="Zapowiedziany od 20 marca ogólnopolski lockdown zastał hotelarzy w trakcie przygotowywania sprzedaży pakietów wielkanocnych. Fot. unsplash (Jens Maes)." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/hotele/">HOTELE</a></small>
				<h3><a href="https://www.propertynews.pl/hotele/polska-izba-hotelarzy-domaga-sie-stanu-kleski-zywiolowej,90154.html">Polska Izba Hotelarzy domaga się stanu klęski żywiołowej</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/magazyny/strabag-wybuduje-fabryke-smay,90158.html">
					<img src="https://pliki.propertynews.pl/i/07/26/10/072610_r0_300.jpg" alt="Strabag wybuduje fabrykę Smay" title="Wizualizacja fabryki Smay, fot. mat. prasowe" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/magazyny/">MAGAZYNY</a></small>
				<h3><a href="https://www.propertynews.pl/magazyny/strabag-wybuduje-fabryke-smay,90158.html">Strabag wybuduje fabrykę Smay</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/po-godzinach/gtc-rozpoczyna-wspolprace-z-fundacja-virtuosa,90157.html">
					<img src="https://pliki.propertynews.pl/i/06/56/17/065617_r0_300.jpg" alt="GTC rozpoczyna współpracę z fundacją Virtuosa" title="Fundacja planuje realizować projekty z udziałem architektów, projektantów, profesjonalistów ze świata biznesu i branży muzycznej.  fot. Shutterstock" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/po-godzinach/">PO GODZINACH</a></small>
				<h3><a href="https://www.propertynews.pl/po-godzinach/gtc-rozpoczyna-wspolprace-z-fundacja-virtuosa,90157.html">GTC rozpoczyna współpracę z fundacją Virtuosa</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/biurowy-2020-rok-miesiac-po-miesiacu,90155.html">
					<img src="https://pliki.propertynews.pl/i/07/26/08/072608_r0_300.jpg" alt="Biurowy 2020 rok miesiąc po miesiącu" title="Anna Bartoszewicz-Wnuk, dyrektor Działu Doradztwa ds. Miejsca Pracy, JLL, fot. mat. prasowe" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/biurowy-2020-rok-miesiac-po-miesiacu,90155.html">Biurowy 2020 rok miesiąc po miesiącu</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/uslugowo-biurowy-royal-wilanow-z-kompletem-najemcow,90153.html">
					<img src="https://pliki.propertynews.pl/i/07/26/04/072604_r0_300.jpg" alt="Usługowo-biurowy Royal Wilanów z kompletem najemców" title="Dwóch najemców Royal Wilanów dopełniło najmu, fot. mat. prasowe" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/uslugowo-biurowy-royal-wilanow-z-kompletem-najemcow,90153.html">Usługowo-biurowy Royal Wilanów z kompletem najemców</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/magazyny/600-tys-mkw-planuje-oddac-7r-w-2021-roku,90152.html">
					<img src="https://pliki.propertynews.pl/i/07/26/03/072603_r0_300.jpg" alt="600 tys. mkw. planuje oddać 7R w 2021 roku" title="BTS dla Żabki buduje 7R, fot. mat. prasowe" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/magazyny/">MAGAZYNY</a></small>
				<h3><a href="https://www.propertynews.pl/magazyny/600-tys-mkw-planuje-oddac-7r-w-2021-roku,90152.html">600 tys. mkw. planuje oddać 7R w 2021 roku</a></h3>
			</div>
		</div>			
			
			</div>
		</div>
		
			<a href="javascript:void(0);" class="arrowLeft"></a>
			<a href="javascript:void(0);" class="arrowRight"></a>
		
	</div>
</div>

				
	
		<div class="box-3">
			<div class="pageWidth">

			 				<div class="box-8">
					<div class="left">
												<article>
							
<div class="content">
	<h1>Fuzja z Netto 3.0. Sieć otworzy sklep w historycznym budynku łódzkiej inwestycji Echo</h1>

		<div class="main-img">
		<div class="wrap">
						<img src="https://pliki.propertynews.pl/i/07/26/90/072690_r0_940.jpg" alt="Fuzja z Netto 3.0. Sieć otworzy sklep w historycznym budynku łódzkiej inwestycji Echo" title="Netto otworzy sklep w nowym formacie na terenie łódzkiej Fuzji. mat.pras." />
			
					</div>

		<small><img src="https://www.propertynews.pl/images/2018/icons/article/photo.png" alt="" width="14" /> Netto otworzy sklep w nowym formacie na terenie łódzkiej Fuzji. mat.pras.</small>	</div>
	
	<div class="meta mobile">
				<ul class="list-8">
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/centra-handlowe/fuzja-z-netto-3-0-siec-otworzy-sklep-w-historycznym-budynku-lodzkiej-inwestycji-echo,90282.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="40" /></a></li>
			<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fcentra-handlowe%2Ffuzja-z-netto-3-0-siec-otworzy-sklep-w-historycznym-budynku-lodzkiej-inwestycji-echo%2C90282.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fcentra-handlowe%2Ffuzja-z-netto-3-0-siec-otworzy-sklep-w-historycznym-budynku-lodzkiej-inwestycji-echo%2C90282.html&text=Fuzja+z+Netto+3.0.+Sie%C4%87+otworzy+sklep+w+historycznym+budynku+%C5%82%C3%B3dzkiej+inwestycji+Echo" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="40" /></a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/centra-handlowe/fuzja-z-netto-3-0-siec-otworzy-sklep-w-historycznym-budynku-lodzkiej-inwestycji-echo,90282.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="40" /></a></li>
			<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/centra-handlowe/fuzja-z-netto-3-0-siec-otworzy-sklep-w-historycznym-budynku-lodzkiej-inwestycji-echo,90282.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="40" /></a></li>			<li><a class="comment" href="#comment"><img src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="40" /></a></li>
		</ul>
		
		<ul class="list-9">
						<li>
				<small>Autor:</small>
				<span>PropertyNews.pl</span>
			</li>
						<li>
				<small>Dodano:</small>
				<span>24 mar 2021 12:05</span>
			</li>
		</ul>
	</div>

	<p class="lead">
		W powstającej części handlowo-usługowej wielofunkcyjnej Fuzji otworzy się sklep Netto w nowym formacie.
	</p>

	<div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<div class="wrap" id='bmone2n-20728.3.1.2'></div>
	</div>
</div>

</div>

							<a id="id_tekst" name="90282"></a>

<div class="meta desktop">
	<ul class="list-8">
		<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/centra-handlowe/fuzja-z-netto-3-0-siec-otworzy-sklep-w-historycznym-budynku-lodzkiej-inwestycji-echo,90282.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="25" /> Udostępnij</a></li>
		<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fcentra-handlowe%2Ffuzja-z-netto-3-0-siec-otworzy-sklep-w-historycznym-budynku-lodzkiej-inwestycji-echo%2C90282.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fcentra-handlowe%2Ffuzja-z-netto-3-0-siec-otworzy-sklep-w-historycznym-budynku-lodzkiej-inwestycji-echo%2C90282.html&text=Fuzja+z+Netto+3.0.+Sie%C4%87+otworzy+sklep+w+historycznym+budynku+%C5%82%C3%B3dzkiej+inwestycji+Echo" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="25" /> Tweetnij</a></li>
		<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/centra-handlowe/fuzja-z-netto-3-0-siec-otworzy-sklep-w-historycznym-budynku-lodzkiej-inwestycji-echo,90282.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="25" /> Podziel się</a></li>
		<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/centra-handlowe/fuzja-z-netto-3-0-siec-otworzy-sklep-w-historycznym-budynku-lodzkiej-inwestycji-echo,90282.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="25" /> Wyślij na e-mail</a></li>		<li><a class="comment" href="#comment"><img src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="25" /> Skomentuj</a></li>
	</ul>

	<ul class="list-9">
				<li>
			<small>Autor:</small>
			<span>PropertyNews.pl</span>
		</li>
				<li>
			<small>Dodano:</small>
			<span>24 mar 2021 12:05</span>
		</li>
	</ul>

        </div>

<div class="more-content">

			<p>Koncept Netto 3.0, który stawia na eleganckie, otwarte przestrzenie i wysokiej jakości naturalne produkty, idealnie wkomponuje się w industrialny charakter inwestycji. Sieć zajmie blisko 1200 mkw. w jednym z historycznych budynków Fuzji od strony ulicy Tymienieckiego.</p>
<p>– Chcąc zagwarantować &nbsp;łodzianom wygodny dostęp do nowoczesnego sklepu spożywczego przy jednoczesnym poszanowaniu historycznych wartości Fuzji, bardzo dokładnie sprawdzaliśmy potencjalnych partnerów. Już przy pierwszych rozmowach z Netto, wiedzieliśmy, że trafiliśmy w dziesiątkę. Ich nowa odsłona sklepu idealnie wpisuje się w naszą wizję rewitalizacji Fuzji, a dobór produktów wspiera lokalność i ekologię. Budynek, który zajmie sklep jest pod nadzorem konserwatora zabytków, a koncept przedstawiony przez Netto nie dość, że spełnia wszystkie wytyczne to jeszcze podkreśla historyczną wartość zabudowy Fuzji – informuje &nbsp;<strong>Michał Banasik</strong>, senior leasing manager Echo Investment.</p>
<p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=21-30">Atrakcyjne lokale w galeriach handlowych i centrach miast - zobacz oferty na PropertyStock.pl</a></p>
<p>&nbsp;Sklep w łódzkiej Fuzji, będzie dziesiątym punktem handlowym sieci w Łodzi i drugim lokalem według nowej koncepcji Netto 3.0. Pierwszy został otwarty w marcu ubiegłego roku przy ulicy Wojska Polskiego w historycznym miejscu Bałut, tzw. jatkach Jojne Pilcera, gdzie dawniej mieściło się największe targowisko łódzkiego getta. Udana adaptacja prowadzona pod nadzorem konserwatorskim udowodniła, że spółka jest gotowa na śmiałe wyzwania.</p>
<p>– Lokalizacja w łódzkiej Fuzji znakomicie wpisuje się w strategię rozwoju naszej sieci na polskim rynku. Budujemy sklepy nie tylko na własnych działkach, ale również poszukujemy prestiżowych lokalizacji w obiektach i parkach handlowych. Należy podkreślić, że sklep będzie częścią większego zamierzenia, które wykreuje zupełnie nową przestrzeń na mapie Łodzi – tętniący życiem nowoczesny i otwarty kompleks łączący funkcje handlową, biurową, mieszkaniową, gastronomiczną. Cieszymy się, że będziemy mogli zaistnieć w Fuzji i zaprezentować naszym klientom kolejną odsłonę konceptu 3.0 w tym wspaniałym miejscu – komentuje <strong>Michał Guz</strong>, Szef Działu Rozwoju Netto Polska.</p>

		

	
	<div>
	<ul class="pagination">
									<li class="active"><strong><span>1</span></strong></li>
							<li><a href="https://www.propertynews.pl/centra-handlowe/fuzja-z-netto-3-0-siec-otworzy-sklep-w-historycznym-budynku-lodzkiej-inwestycji-echo,90282_1.html">2</a></li>
						</ul>
</div>

		
	
		<div class="tags">
			<span><a href="https://www.propertynews.pl/tagi/netto,5167.html">Netto</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_5167.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/netto-3-0,40381.html">Netto 3.0</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_40381.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/fuzja,34662.html">Fuzja</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_34662.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/echo-investment,2052.html">Echo Investment</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_2052.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/lodz,2768.html">Łódź</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_2768.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/serwis-centra-handlowe-najemcy,2521.html">centra handlowe najemcy</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_2521.xml" class="rss">RSS</a></span>
		</div>
	
	

		
	<br />

	

</div>






						</article>

												<article>
						<div class="more-content">
						
<div class="acenter">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="2309888205"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


						</div>
						</article>
						
						<div class="leftSpacing">
																					


	<div class="comments">
		<a name="comment"></a>

		
			<div class="head">
				<h2>WSZYSTKIE KOMENTARZE (0)</h2>
								<div class="right">
					<a href="javascript:void(0)" onclick="AddComment(this);" data-art-id="90282" class="button v2">DODAJ NOWY KOMENTARZ</a>
				</div>
							</div>

			<br />
			<p class="acenter p1">Nie ma jeszcze komentarzy. Twój może być pierwszy.</p>

		
					
	<div class="window commentWindow" id="commentWindow_90282" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_90282'); return false;" class="close"><img src="https://www.propertynews.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">46.248.190.201</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6Lf5m28UAAAAAP6GZnau6ttEw9QW762Vz9R-icAZ"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.propertynews.pl/regulamin.html">regulamin serwisu</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						<input type="hidden" name="aid" value="90282" />
					</form>
				</div>
			</div>
		</div>
	</div>
		
			</div>
													</div>

												<article>
						<div class="more-content">
						
<div class="acenter">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="4241195552"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


						</div>
						</article>
						
					</div>
					<div class="right">
								<div class="box-13">
		<div class="head">
			<h2>PARTNER SERWISU</h2>
		</div>
		<ul class="single">
					<li><a href="http://www.wnp.pl/klik/biuletyn/ROSpartnerCH|pnews05012021.xml?https://www.propertynews.pl/partner/ros-retail-outlet-shopping,86/"><img src="https://www.propertynews.pl/images/partners/ros.jpg" alt="partner serwisu" /></a></li>
				</ul>
	</div>
		





						<div class="box-4">
	<h2>POPULARNE</h2>
</div>
<ul class="list-10">
		<li>
		<a href="https://www.propertynews.pl/centra-handlowe/ktore-sklepy-beda-otwarte-podczas-lockdownu-zakupy-zrobimy-w-ikea-i-obi-ale-nie-w-kazdym-salonie-media-markt-i-rtv-euro-agd,90167.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/07/26/18/072618_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Które sklepy będą otwarte podczas lockdownu?</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/hotele/od-20-marca-do-9-kwietnia-obostrzenia-w-calym-kraju-jakie-obostrzenia-w-hotelach-i-centrach-handlowych,90118.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/07/25/76/072576_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Od 20 marca do 9 kwietnia obostrzenia w całym kraju. Jakie obostrzenia w hotelach i centrach handlowych?</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/magazyny/wlasciciel-tk-maxx-inwestuje-w-najwieksze-centrum-dystrybucyjne-na-starym-kontynencie,90047.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/07/25/16/072516_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Właściciel TK Maxx inwestuje w największe centrum dystrybucyjne na Starym Kontynencie</h3></div>
		</a>
	</li>
	</ul>
						
<div class="box-41 v2">
	<div class="head cf">
		<h2><a href="https://www.propertynews.pl/strefa-premium/"><img src="https://www.propertynews.pl/images/2018/www/premium-2.png" alt="" width="122" /></a></h2>
		<div class="right">
			<a href="javascript:void(0);">ZOBACZ <span>&#9660;</span></a>
			<ul class="sub">
				<li><a href="https://www.propertynews.pl/strefa-premium/analizy-raporty/">RAPORTY I ANALIZY</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/rankingi/">RANKINGI</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/wywiady/">WYWIADY I OPINIE</a></li>
				<li><a href="https://www.propertynews.pl/wydania-specjalne/">WYDANIA SPECJALNE</a></li>
				<li><a href="https://www.propertynews.pl/retail-map/">PROPERTY MAP</a></li>
			</ul>
		</div>
	</div>
	<div class="body">
						<ul class="list-10">
						<li>
				<a href="https://www.propertynews.pl/hotele/accor-z-pierwszym-ibis-styles-w-kownie,90049.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/07/25/18/072518_r0_300.jpg" alt="Accor z pierwszym ibis Styles w Kownie" title="W miejsce hotelu Magnus powstanie ibis Styles w Kownie, fot. mat. prasowe" />
					</div>
					<div class="desc">
						<h3>Accor z pierwszym ibis Styles w Kownie</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/centra-handlowe/to-walka-o-przetrwanie-czy-galerie-handlowe-pojda-do-sadu-w-sprawie-czynszow,90186.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/07/26/25/072625_r0_300.jpg" alt="To walka o przetrwanie. Czy galerie handlowe pójdą do sądu w sprawie czynszów?" title="Nieprawdziwe jest stwierdzenie, że abolicja czynszowa oznacza rabaty czynszowe. To nie są obniżki, lecz całkowite ustawowe zwolnienie najemców z płatności czynszów i opłat eksploatacyjnych na rzecz wynajmujących - tłumaczy Krzysztof Poznański, dyrektor Polskiej Rady Centrów Handlowych. Fot. Shutterstock" />
					</div>
					<div class="desc">
						<h3>To walka o przetrwanie. Czy galerie handlowe pójdą do sądu w sprawie czynszów?</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/centra-handlowe/ktore-sklepy-beda-otwarte-podczas-lockdownu-zakupy-zrobimy-w-ikea-i-obi-ale-nie-w-kazdym-salonie-media-markt-i-rtv-euro-agd,90167.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/07/26/18/072618_r0_300.jpg" alt="Które sklepy będą otwarte podczas lockdownu?" title="IKEA nie zamknie sklepów od 20 marca. fot. Shutterstock" />
					</div>
					<div class="desc">
						<h3>Które sklepy będą otwarte podczas lockdownu?</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/hotele/polska-izba-hotelarzy-domaga-sie-stanu-kleski-zywiolowej,90154.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/07/26/06/072606_r0_300.jpg" alt="Polska Izba Hotelarzy domaga się stanu klęski żywiołowej" title="Zapowiedziany od 20 marca ogólnopolski lockdown zastał hotelarzy w trakcie przygotowywania sprzedaży pakietów wielkanocnych. Fot. unsplash (Jens Maes)." />
					</div>
					<div class="desc">
						<h3>Polska Izba Hotelarzy domaga się stanu klęski żywiołowej</h3>
					</div>
				</a>
			</li>
					</ul>
		
	</div>
	<div class="foot">
		<a href="javascript:void(0);" class="login loginform">LOGOWANIE</a>
		<a href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium" class="buy">KUP</a>
		<a href="https://www.propertynews.pl/strefa-premium/" class="more">WIĘCEJ</a>
	</div>
</div>

												<br /><div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<!-- rectangle -->
		<div  class="wrap" id='bmone2n-20728.3.1.3'></div>
	</div>
</div>
<br />												<div class="box-7">
	<h2>Newsletter propertynews.pl</h2>

	<form method="get" action="https://konto.ptwp.pl/newsletter/propertynews-rejestracja.html" class="form1">
		<input type="email" name="pemail" id="newsletterMail" value="" placeholder="Podaj adres e-mail" />
		<button type="submit"><img src="https://www.propertynews.pl/images/2018/icons/send.png" alt="" width="26" /></button>
	</form>
	<div class="foot">
		<img src="https://www.propertynews.pl/images/2018/www/nl.png" alt="" />
		<small>Najważniejsze informacje portalu propertynews.pl prosto na Twój e-mail</small>
	</div>
</div>
				

						<br />
											</div>
				</div>
				<div class="box-4">
	<h2><span>REKOMENDOWANE DLA CIEBIE</span></h2>
</div>
<ul class="list-7">
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/zamieszanie-wokol-firmy-odziezowej-h-m,90298.html">
				<img src="https://pliki.propertynews.pl/i/06/89/59/068959_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/centra-handlowe/zamieszanie-wokol-firmy-odziezowej-h-m,90298.html">Zamieszanie wokół firmy odzieżowej H&M</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/futureal-ma-w-przygotowaniu-ponad-2-mln-mkw-projektow-w-calej-europie,90295.html">
				<img src="https://pliki.propertynews.pl/i/07/27/14/072714_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/centra-handlowe/futureal-ma-w-przygotowaniu-ponad-2-mln-mkw-projektow-w-calej-europie,90295.html">Futureal gromadzi kapitał na zagraniczną ekspansję</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/jak-usprawnic-komunikacje-miedzy-dyrekcja-a-najemcami-galerii-handlowej-atrium-ma-sposob,90293.html">
				<img src="https://pliki.propertynews.pl/i/07/27/20/072720_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/centra-handlowe/jak-usprawnic-komunikacje-miedzy-dyrekcja-a-najemcami-galerii-handlowej-atrium-ma-sposob,90293.html">Jak usprawnić komunikację między dyrekcją a najemcami galerii handlowej? Atrium ma sposób</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/zabka-robi-kolejny-krok-do-przejecia-maczfit-foods,90292.html">
				<img src="https://pliki.propertynews.pl/i/07/10/59/071059_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/centra-handlowe/zabka-robi-kolejny-krok-do-przejecia-maczfit-foods,90292.html">Żabka robi kolejny krok do przejęcia</a></h3>
		</div>
	</li>
</ul>
								<ul class="list-7">
										<li>		<div class="img">
			<a href="https://www.propertydesign.pl/konkursy/126/dworzec_w_bielsku_bialej_trwa_konkurs_na_projekt_centrum_komunikacyjnego,34084.html">
				<img src="https://pliki.propertydesign.pl/i/12/56/33/125633_r2_300.jpg" alt="Dworzec w Bielsku-Białej. Trwa konkurs na projekt centrum komunikacyjnego">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.propertydesign.pl/konkursy/126/dworzec_w_bielsku_bialej_trwa_konkurs_na_projekt_centrum_komunikacyjnego,34084.html">Dworzec w Bielsku-Białej. Trwa konkurs na projekt centrum komunikacyjnego</a></h3>
		</div>
	</li>

										<li>		<div class="img">
			<a href="https://www.housemarket.pl/deweloperzy/103/ochrona_fizyczna_na_osiedlu_monitoring_rolety_i_co_jeszcze,26909.html">
				<img src="https://pliki.housemarket.pl/i/04/19/65/041965_r2_300.jpg" alt="Ochrona fizyczna na osiedlu. Monitoring, rolety i co jeszcze?">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.housemarket.pl/deweloperzy/103/ochrona_fizyczna_na_osiedlu_monitoring_rolety_i_co_jeszcze,26909.html">Ochrona fizyczna na osiedlu. Monitoring, rolety i co jeszcze?</a></h3>
		</div>
	</li>

										<li>
		<div class="img">
			<a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/swietne_perspektywy_dla_rozwoju_sektora_prs_kto_bedzie_inwestowal,26842.html">
				<img loading="lazy" src="https://pliki.propertynews.pl/i/07/25/12/072512_r2_300.jpg" alt="Kto będzie inwestował na rynku PRS?">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/swietne_perspektywy_dla_rozwoju_sektora_prs_kto_bedzie_inwestowal,26842.html">Kto będzie inwestował na rynku PRS?</a></h3>
		</div>
	</li>

										<li>		<div class="img">
			<a href="https://www.wnp.pl/budownictwo/w-amerykanskiej-cementowni-znalezli-sposob-na-co2,457976_1_0_0.html">
				<img src="https://pliki.wnp.pl/d/22/55/86/225586_r2_300.jpg" alt="W amerykańskiej cementowni znaleźli sposób na CO2">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.wnp.pl/budownictwo/w-amerykanskiej-cementowni-znalezli-sposob-na-co2,457976_1_0_0.html">W amerykańskiej cementowni znaleźli sposób na CO2</a></h3>
		</div>
	</li>

								</ul>
				
						</div>
		</div>

		
				<div class="pageWidth">
			
<div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<div class="wrap">
			<script type="text/javascript">
				google_ad_client = "ca-pub-2606282297638682";
				google_ad_slot = "6417294934";
				google_ad_width = "970";
				google_ad_height = "250";
			</script>
			<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
    	</div>
    </div>
</div>


		</div>
		
	
	<div class="cookie-bar v3">
    <div class="head">
        		Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu.
		Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.    </div>
    <div class="body">
        <p><strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej.</a></strong></p>
        <small><a href="javascript:void(0);" class="close">Tak, zgadzam się</a></small>
    </div>
</div>

 
	<footer id="footer">
		<div class="pageWidth">
			<div class="head">
				<h3><a href="https://www.propertynews.pl/"><img src="https://www.propertynews.pl/images/2018/www/propertynews.png" alt="Property News - portal nieruchomości i architektury komercyjnej" width="187" /></a></h3>
				<small>Kompleksowe informacje z polskiego rynku nieruchomościach komercyjnych</small>
			</div>

			<div class="body">
				<div class="one">
					<h3>POPULARNE MIASTA</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/tagi/katowice,3802.html">KATOWICE</a></li>
						<li><a href="https://www.propertynews.pl/tagi/krakow,2874.html">KRAKÓW</a></li>
						<li><a href="https://www.propertynews.pl/tagi/lodz,2768.html">ŁÓDŹ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/poznan,2917.html">POZNAŃ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/szczecin,3316.html">SZCZECIN</a></li>
						<li><a href="https://www.propertynews.pl/tagi/trojmiasto,2929.html">TRÓJMIASTO</a></li>
						<li><a href="https://www.propertynews.pl/tagi/warszawa,2920.html">WARSZAWA</a></li>
						<li><a href="https://www.propertynews.pl/tagi/wroclaw,2982.html">WROCŁAW</a></li>
					</ul>
				</div>

				<div class="one">
					<h3>O NAS</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/redakcja.html">REDAKCJA</a></li>
						<li><a href="https://www.propertynews.pl/reklama.html">REKLAMA</a></li>
						<li><a href="https://www.propertynews.pl/regulamin.html">REGULAMIN</a></li>
						<li><a href="https://www.propertynews.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
						<li><a href="https://www.propertynews.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
				        <li><a href="https://www.propertynews.pl/powiadomienia/">POWIADOMIENIA</a></li>
						<li><a href="https://www.propertynews.pl/kontakt.html">KONTAKT</a></li>
						<li><a href="https://www.propertynews.pl/moduly-informacji.html">MODUŁY INFORMACJI</a></li>
						<li><a href="https://www.propertynews.pl/rss/informacje.html">RSS</a></li>
						<li><a href="https://www.propertynews.pl/newsletter.html">NEWSLETTER</a></li>
						<li><a href="https://www.propertynews.pl/partnerzy.html">PARTNERZY</a></li>
					</ul>
				</div>
			</div>

			<div class="foot">
				<h3>DOŁĄCZ DO NASZEJ SPOŁECZNOŚCI</h3>
				<ul class="inline">
					<li><a href="https://www.facebook.com/propertynewspl/"><img src="https://www.propertynews.pl/images/2018/icons/fb-wh.png" alt="" /></a></li>
					<li><a href="https://www.linkedin.com/showcase/propertynews"><img src="https://www.propertynews.pl/images/2018/icons/lnkdin-wh.png" alt="" /></a></li>
					<li><a href="https://twitter.com/propertynewspl"><img src="https://www.propertynews.pl/images/2018/icons/twitter-wh.png" alt="" /></a></li>
					<li><a href="https://www.propertynews.pl/rss/informacje.html"><img src="https://www.propertynews.pl/images/2018/icons/rss-wh.png" alt="" /></a></li>
				</ul>
			</div>
		</div>
	</footer>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.propertynews.pl/images/icons/property-news.png" width="140" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertynews.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><img src="https://www.propertynews.pl/images/icons/close2.png" alt="" width="22"></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>
	

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-9']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


	
		<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
	<script type='text/javascript'>/* <![CDATA[ */ 
	var bbkeywords=''; //fill in: 'key1;key2;..'
		bmone2n.addPosition('20728.3.1.1','');
		bmone2n.addPosition('20728.3.1.3','');
		bmone2n.addPosition('20728.3.1.2','');
		bmone2n.addPosition('20728.3.1.5','');
		bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
	/* ]]> */</script>
		<div id='bmone2t-20728.3.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.3.1.1'); /* ]]> */</script></div>
		<div id='bmone2t-20728.3.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.3.1.3'); /* ]]> */</script></div>
		<div id='bmone2t-20728.3.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.3.1.2'); /* ]]> */</script></div>
		<div id='bmone2t-20728.3.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.3.1.5'); /* ]]> */</script></div>
		<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
	

	


	
<!-- ampd-framework:v3.03|uid:2e27db8ed577d3ee70136add62184f49_vars, fp_cached:yes, fp_cache:hit, rt:0,0031, mc:29 -->
</body>
</html>