<!DOCTYPE html>
<html lang="pl">

<head>
	<meta charset="utf-8" />
	<title>Grupa Muszkieterów podsumowuje ostatnie miesiąca. Najgorsza sytuacja w sklepach w galeriach handlowych - Centra handlowe</title>
	<meta property="og:title" content="Grupa Muszkieterów podsumowuje ostatnie miesiąca. Najgorsza sytuacja w sklepach w galeriach handlowych" />
	<meta name="Description" content="Grupa Muszkieterów zakończyła I kwartał 2020 roku z obrotami wyższymi o ponad 100 mln zł, co oznacza ponad 6-proc. wzrost rok do roku. Obroty zarządzanych przez Grupę sieci sklepów Intermarché, wraz ze stacjami paliw, oraz Bricomarché wyniosły w Polsce w tym okresie 1,76 mld zł." />
			<meta property="og:description" content="Grupa Muszkieterów zakończyła I kwartał 2020 roku z obrotami wyższymi o ponad 100 mln zł, co oznacza ponad 6-proc. wzrost rok do roku. Obroty zarządzanych przez Grupę sieci sklepów Intermarché, wraz ze stacjami paliw, oraz Bricomarché wyniosły w Polsce w tym okresie 1,76 mld zł." />
		<meta name="author" content="PTWP" />
	<meta property="og:image" content="https://pliki.propertynews.pl/i/05/54/95/055495_940.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.propertynews.pl" />
	<meta property="fb:admins" content="100002431297570" />

	<link rel="canonical" href="https://www.propertynews.pl/centra-handlowe/grupa-muszkieterow-podsumowuje-ostatnie-miesiaca-najgorsza-sytuacja-w-sklepach-w-galeriach-handlowych,82185.html" />
	<meta property="og:url" content="https://www.propertynews.pl/centra-handlowe/grupa-muszkieterow-podsumowuje-ostatnie-miesiaca-najgorsza-sytuacja-w-sklepach-w-galeriach-handlowych,82185.html" />
	<link rel="next" href="https://www.propertynews.pl/centra-handlowe/grupa-muszkieterow-podsumowuje-ostatnie-miesiaca-najgorsza-sytuacja-w-sklepach-w-galeriach-handlowych,82185_1.html" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Saira+Extra+Condensed:200,300,400,700,800|Lato:300,400,700,800&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertynews.pl/css/jplayer.blue.monday.css?v=2" />

	<link rel="stylesheet" href="https://www.propertynews.pl/css/style2018.css?v=139" type="text/css" />


<script type="text/javascript" src="https://p.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/jquery.scrollpane.min.js?v=2"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/jquery.easing.min.js"></script>
<script type="text/javascript" src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/crawler.js"></script>
			<script type="text/javascript" src="https://www.propertynews.pl/js/common2018.js?v=26"></script>
	


	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" href="/favicon.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

	<meta name="google-site-verification" content="dTDCE0yIkLSPXBZT4BRQxQ3MDUilB22VPsKF_IF2Ybw" />
	

<link rel="alternate" type="application/rss+xml" title="Najważniejsze informacje | propertynews.pl" href="https://www.propertynews.pl/rss/najwazniejsze-informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="Centra handlowe | propertynews.pl" href="https://www.propertynews.pl/rss/centra-handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="Biura | propertynews.pl" href="https://www.propertynews.pl/rss/biura.xml" />
<link rel="alternate" type="application/rss+xml" title="Magazyny | propertynews.pl" href="https://www.propertynews.pl/rss/magazyny.xml" />
<link rel="alternate" type="application/rss+xml" title="Hotele | propertynews.pl" href="https://www.propertynews.pl/rss/hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="Prawo | propertynews.pl" href="https://www.propertynews.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Finanse | propertynews.pl" href="https://www.propertynews.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Tereny inwestycyjne | propertynews.pl" href="https://www.propertynews.pl/rss/tereny-inwestycyjne.xml" />
<link rel="alternate" type="application/rss+xml" title="Wykonawstwo i usługi | propertynews.pl" href="https://www.propertynews.pl/rss/wykonawstwo-i-uslugi.xml" />
<link rel="alternate" type="application/rss+xml" title="Technologie | propertynews.pl" href="https://www.propertynews.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="Marketing | propertynews.pl" href="https://www.propertynews.pl/rss/marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="Opinie i wywiady | propertynews.pl" href="https://www.propertynews.pl/rss/opinie.xml" />
<link rel="alternate" type="application/rss+xml" title="Raporty | propertynews.pl" href="https://www.propertynews.pl/rss/raporty.xml" />
<link rel="alternate" type="application/rss+xml" title="Sylwetki | propertynews.pl" href="https://www.propertynews.pl/rss/sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="Galerie | propertynews.pl" href="https://www.propertynews.pl/rss/galerie.xml" /><script src="https://cdn.gravitec.net/storage/723383e2ec2005f0fc4cd61921b2344c/client.js" async></script>
</head>

<body class="cat">
			

	<div class="box-17">
	<div class="pageWidth">

	<small>PARTNERZY  PORTALU</small>

	<div id="auto-scroller">
		<a href="http://www.wnp.pl/klik/biuletyn/AXIIMMOPartner|pnews01012020.xml?https://www.propertynews.pl/partner/axi-immo-group,10/"><img src="https://www.propertynews.pl/images/partners/axiimmo1.png" alt="partner portalu propertynews.pl" style="max-width: 120px;" /></a>
		        <a href="http://www.wnp.pl/klik/biuletyn/DMBuildingPartner|pnews24062019.xml?https://www.propertynews.pl/partner/dm-building-sp-z-o-o,77/"><img src="https://www.propertynews.pl/images/partners/dm.png" alt=""/></a>
				<a href="http://www.wnp.pl/klik/biuletyn/EuroptimaPartnerPortalu|pnews10012020.xml?https://www.propertynews.pl/partner/europtima-sp-z-o-o,24/"><img src="https://www.propertynews.pl/images/partners/europtima3.png" alt="partner portalu propertynews.pl" /></a>
		<a href="http://www.wnp.pl/klik/biuletyn/ForbisGroupPartner|pnews04122019.xml?https://www.propertynews.pl/partner/forbis-group-sp-z-o-o,69/"><img src="https://www.propertynews.pl/images/partners/forbis.png" alt="partner portalu propertynews.pl" /></a>
						<a href="http://www.wnp.pl/klik/biuletyn/KTWIIpartner|pnews03022020.xml?https://www.propertynews.pl/partner/ktw-ii,82/"><img src="https://www.propertynews.pl/images/partners/ktw.png" alt="partner portalu propertynews.pl" /></a>
		<a href="http://www.wnp.pl/klik/biuletyn/MUNIAKpartner|pnews09012020.xml?https://www.propertynews.pl/partner/muniak,59/"><img src="https://www.propertynews.pl/images/partners/muniak.png" alt="partner portalu propertynews.pl" style="max-width: 160px;" /></a>
		<a href="http://www.wnp.pl/klik/biuletyn/NAIEstateFellows|pnews01022020.xml?https://www.propertynews.pl/partner/nai-estate-fellows,37/"><img src="https://www.propertynews.pl/images/partners/nai2.png" alt="partner portalu propertynews.pl" style="max-width: 200px;" /></a>
				<a href="http://www.wnp.pl/klik/biuletyn/Quadraturepartner|pnews02092019.xml?https://www.propertynews.pl/partner/quadrature,79/"><img src="https://www.propertynews.pl/images/partners/quadrature.png?v=2" alt="partner portalu propertynews.pl" style="max-width: 120px;" /></a>
		<a href="http://www.wnp.pl/klik/biuletyn/TetrisPartner|pnews21042020.xml?https://www.propertynews.pl/partner/tetris-,34/"><img src="https://www.propertynews.pl/images/partners/tetris1.png" alt="partner portalu propertynews.pl" style="max-width: 120px;" /></a>
	</div>

	</div>

</div>



	<div class="box-1">
	<div class="pageWidth acenter">
		<div class="ad w750" data-text="REKLAMA">
			<div class="wrap" id='bmone2n-20728.3.1.1'></div>
		</div>
	</div>
</div>


	<header id="header">
	<div class="pageWidth2">
		<h2 class="logo"><a href="https://www.propertynews.pl/"><img src="https://www.propertynews.pl/images/2018/www/property-news.png"  alt="Nieruchomości, architektura, budownictwo (hotele, biura, galerie) - Property News" width="137" /></a></h2>

		<nav id="nav" class="cf">
			<ul class="left">
							<li class="el-1 current">
					<a  href="https://www.propertynews.pl/centra-handlowe/" title="CENTRA HANDLOWE">CENTRA HANDLOWE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/centra-handlowe/" title="Centra handlowe">
										Centra handlowe
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/grupa-muszkieterow-podsumowuje-ostatnie-miesiaca-najgorsza-sytuacja-w-sklepach-w-galeriach-handlowych,82185.html">
											<img src="https://pliki.propertynews.pl/i/05/54/95/055495_r2_300.jpg" alt="Grupa Muszkieterów podsumowuje ostatnie miesiąca. Najgorsza sytuacja w sklepach w galeriach handlowych" title="Marc Dherment, dyrektor generalny Grupy Muszkieterów w Polsce, fot. materiały prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/grupa-muszkieterow-podsumowuje-ostatnie-miesiaca-najgorsza-sytuacja-w-sklepach-w-galeriach-handlowych,82185.html">Grupa Muszkieterów podsumowuje ostatnie miesiąca. Najgorsza sytuacja w sklepach w galeriach handlowych</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/w-galeriach-ingka-centres-sklepy-otworzylo-90-proc-najemcow,82181.html">
											<img src="https://pliki.propertynews.pl/i/02/89/05/028905_r2_300.jpg" alt="W galeriach Ingka Centres sklepy otworzyło 90 proc. najemców" title="Aleja Bielany, fot. materiały prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/w-galeriach-ingka-centres-sklepy-otworzylo-90-proc-najemcow,82181.html">W galeriach Ingka Centres sklepy otworzyło 90 proc. najemców</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/ccc-usprawnia-wielokanalowy-model-sprzedazy,82176.html">
											<img src="https://pliki.propertynews.pl/i/06/63/20/066320_r2_300.jpg" alt="CCC usprawnia wielokanałowy model sprzedaży" title="CCC uruchomiło w Czechach i na Słowacji aplikację mobilną, która ułatwia klientom zakupy online. fot. shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/ccc-usprawnia-wielokanalowy-model-sprzedazy,82176.html">CCC usprawnia wielokanałowy model sprzedaży</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-2">
					<a  href="https://www.propertynews.pl/biura/" title="BIURA">BIURA</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/biura/" title="Biura">
										Biura
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/microsoft-otworzy-w-polsce-nowy-region-data-center,82187.html">
											<img src="https://pliki.propertynews.pl/i/06/62/94/066294_r2_300.jpg" alt="Microsoft otworzy w Polsce nowy region data center" title="Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/microsoft-otworzy-w-polsce-nowy-region-data-center,82187.html">Microsoft otworzy w Polsce nowy region data center</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/cushman-wakefield-zmienia-siedzibe-ktora-bedzie-tez-zarzadzal,82188.html">
											<img src="https://pliki.propertynews.pl/i/06/63/49/066349_r2_300.jpg" alt="Cushman & Wakefield zmienia siedzibę, którą będzie też zarządzał" title="The Warsaw HUB, fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/cushman-wakefield-zmienia-siedzibe-ktora-bedzie-tez-zarzadzal,82188.html">Cushman & Wakefield zmienia siedzibę, którą będzie też zarządzał</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/lpp-dokonczylo-budowe-biurowca-w-krakowie,82186.html">
											<img src="https://pliki.propertynews.pl/i/06/63/47/066347_r2_300.jpg" alt="LPP dokończyło budowę biurowca w Krakowie" title="Nowy biurowiec LPP w Krakowie"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/lpp-dokonczylo-budowe-biurowca-w-krakowie,82186.html">LPP dokończyło budowę biurowca w Krakowie</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-3">
					<a  href="https://www.propertynews.pl/magazyny/" title="MAGAZYNY">MAGAZYNY</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/magazyny/" title="Magazyny">
										Magazyny
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/indyjski-koncern-inwestuje-w-rzeszowie,82180.html">
											<img src="https://pliki.propertynews.pl/i/06/63/42/066342_r2_300.jpg" alt="Indyjski koncern inwestuje w Rzeszowie" title="Park Naukowo-Technologiczny Rzeszów-Dworzysko"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/indyjski-koncern-inwestuje-w-rzeszowie,82180.html">Indyjski koncern inwestuje w Rzeszowie</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/poczta-polska-w-ogonie-pod-wzgledem-dostarczania-przesylek-na-czas,82177.html">
											<img src="https://pliki.propertynews.pl/i/03/24/88/032488_r2_300.jpg" alt="Poczta Polska w ogonie pod względem dostarczania przesyłek na czas" title="Punkt Poczty Polskiej w jednym z centrów handlowych"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/poczta-polska-w-ogonie-pod-wzgledem-dostarczania-przesylek-na-czas,82177.html">Poczta Polska w ogonie pod względem dostarczania przesyłek na czas</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/panattoni-rozbudowuje-park-w-trojmiescie,82142.html">
											<img src="https://pliki.propertynews.pl/i/06/63/25/066325_r2_300.jpg" alt="Panattoni rozbudowuje park w Trójmieście" title="Panattoni rozbudowuje park w Trójmieście"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/panattoni-rozbudowuje-park-w-trojmiescie,82142.html">Panattoni rozbudowuje park w Trójmieście</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-4">
					<a  href="https://www.propertynews.pl/hotele/" title="HOTELE">HOTELE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/hotele/" title="Hotele">
										Hotele
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/sieci/" title="Sieci">
										Sieci
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/tagi/turystyka,8775.html" title="Turystyka">
										Turystyka
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/spa-i-rekreacja/" title="Spa i rekreacja">
										Spa i rekreacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/premier-litwy-zapowiada-otwarcie-granic-z-lotwa-estonia-oraz-z-polska,82191.html">
											<img src="https://pliki.propertynews.pl/i/05/22/04/052204_r2_300.jpg" alt="Premier Litwy zapowiada otwarcie granic z Łotwą, Estonią oraz z Polską" title="Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/premier-litwy-zapowiada-otwarcie-granic-z-lotwa-estonia-oraz-z-polska,82191.html">Premier Litwy zapowiada otwarcie granic z Łotwą, Estonią oraz z Polską</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/wegry-po-pandemii-nasz-sektor-turystyczny-moze-byc-konkurencyjny-w-regionie,82190.html">
											<img src="https://pliki.propertynews.pl/i/06/57/42/065742_r2_300.jpg" alt="Węgry: Po pandemii nasz sektor turystyczny może być konkurencyjny w regionie" title="Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/wegry-po-pandemii-nasz-sektor-turystyczny-moze-byc-konkurencyjny-w-regionie,82190.html">Węgry: Po pandemii nasz sektor turystyczny może być konkurencyjny w regionie</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/2-tys-wydarzen-4-mln-gosci-mck-i-spodek-podsumowuja-4-lata-dzialalnosci,82189.html">
											<img src="https://pliki.propertynews.pl/i/06/63/65/066365_r2_300.jpg" alt="2 tys. wydarzeń, 4 mln gości - MCK i Spodek podsumowują 4 lata działalności" title=". Od 2 maja 2016 roku do końca lutego br. obiekty odwiedziło prawie 4 mln uczestników biorących udział w blisko 2 tys. wydarzeń. Na zdjęciu wydarzenie Gastro Fajer na terenie przed Spodkiem i MCK w Katowicach"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/2-tys-wydarzen-4-mln-gosci-mck-i-spodek-podsumowuja-4-lata-dzialalnosci,82189.html">2 tys. wydarzeń, 4 mln gości - MCK i Spodek podsumowują 4 lata działalności</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-5">
					<a rel="external" href="https://www.housemarket.pl/" title="MIESZKANIA">MIESZKANIA</a>
									</li>
							<li class="el-6">
					<a rel="external" href="https://www.propertydesign.pl/" title="ARCHITEKTURA">ARCHITEKTURA</a>
									</li>
							<li class="el-7">
					<a  href="https://www.propertynews.pl/inwestycje/" title="INWESTYCJE">INWESTYCJE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-miescie/" title="W mieście">
										W mieście
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/nad-morzem/" title="Nad morzem">
										Nad morzem
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/nad-jeziorem/" title="Nad jeziorem">
										Nad jeziorem
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-gorach/" title="W górach">
										W górach
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-lesie/" title="W lesie">
										W lesie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/zagranica/" title="Zagranica">
										Zagranica
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/rynek/" title="Rynek">
										Rynek
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/finansowanie/" title="Finansowanie">
										Finansowanie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/prawo/" title="Prawo">
										Prawo
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/urzadz-sie/" title="Urządź się">
										Urządź się
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/wizyty-na-podnosniku-w-warszawskim-domu-seniora-wspolna-akcja-oprea-i-mostostalu,82157.html">
											<img src="https://pliki.propertynews.pl/i/06/63/34/066334_r2_300.jpg" alt="Wizyty na podnośniku w warszawskim domu seniora. Wspólna akcja Oprea i Mostostalu" title="Fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/wizyty-na-podnosniku-w-warszawskim-domu-seniora-wspolna-akcja-oprea-i-mostostalu,82157.html">Wizyty na podnośniku w warszawskim domu seniora. Wspólna akcja Oprea i Mostostalu</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/inwestycje-na-miare-generacji-z-akademiki-w-polsce-przyciagaja-inwestorow,82053.html">
											<img src="https://pliki.propertynews.pl/i/06/18/67/061867_r2_300.jpg" alt="Inwestycje na miarę generacji Z. Akademiki w Polsce przyciągają inwestorów" title="Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/inwestycje-na-miare-generacji-z-akademiki-w-polsce-przyciagaja-inwestorow,82053.html">Inwestycje na miarę generacji Z. Akademiki w Polsce przyciągają inwestorów</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/kolejny-akademik-od-golub-gethouse-z-ponad-600-pokojami-na-warszawskiej-pradze,82050.html">
											<img src="https://pliki.propertynews.pl/i/06/12/36/061236_r2_300.jpg" alt="Kolejny akademik od Golub GetHouse z ponad 600 pokojami na warszawskiej Pradze" title="Wnętrza LivinnX w Krakowie, fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/kolejny-akademik-od-golub-gethouse-z-ponad-600-pokojami-na-warszawskiej-pradze,82050.html">Kolejny akademik od Golub GetHouse z ponad 600 pokojami na warszawskiej Pradze</a></h3>
									</div>
								</li>
															</ul>
							<ul class="list-15">
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/6b47-z-gruntem-pod-swoj-pierwszy-akademik-na-warszawskiej-pradze-poludnie,81833.html">
											<img src="https://pliki.propertynews.pl/i/05/65/40/056540_r2_300.jpg" alt="6B47 z gruntem pod swój pierwszy akademik na warszawskiej Pradze Południe" title="Mirosław Januszko, prezes spółki 6B47, fot. PTWP"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/6b47-z-gruntem-pod-swoj-pierwszy-akademik-na-warszawskiej-pradze-poludnie,81833.html">6B47 z gruntem pod swój pierwszy akademik na warszawskiej Pradze Południe</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/lokale-pod-gabinety-medyczne-alternatywa-dla-inwestorow-indywidualnych,81829.html">
											<img src="https://pliki.propertynews.pl/i/06/54/67/065467_r2_300.jpg" alt="Lokale pod gabinety medyczne alternatywą dla inwestorów indywidualnych?" title="Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/lokale-pod-gabinety-medyczne-alternatywa-dla-inwestorow-indywidualnych,81829.html">Lokale pod gabinety medyczne alternatywą dla inwestorów indywidualnych?</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/wirus-moze-zatrzymac-popyt-na-condohotele,81664.html">
											<img src="https://pliki.propertynews.pl/i/06/59/48/065948_r2_300.jpg" alt="Wirus może zatrzymać popyt na condohotele" title="Z  powodu epidemii cały rynek condohoteli i apartamentów wakacyjnych będzie musiał przełknąć gorzką pigułkę. fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/wirus-moze-zatrzymac-popyt-na-condohotele,81664.html">Wirus może zatrzymać popyt na condohotele</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-8">
					<a  href="https://www.propertynews.pl/konferencje/" title="KONFERENCJE">KONFERENCJE</a>
									</li>
							<li class="el-9">
					<a  href="https://www.propertynews.pl/prawo/" title="PRAWO">PRAWO</a>
										<div class="sub">
																		<div class="right">
							<ul class="list-15 v2">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/prawo/sejm-zajmie-sie-rzadowym-projektem-tarczy-antykryzysowej,82100.html">
											<img src="https://pliki.propertynews.pl/i/06/58/34/065834_r2_300.jpg" alt="Sejm zajmie się rządowym projektem tarczy antykryzysowej" title="W czwartek posłowie zajmą się sprawozdaniem komisji z rządowego projektu nowelizacji tzw. tarczy antykryzysowej. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/prawo/sejm-zajmie-sie-rzadowym-projektem-tarczy-antykryzysowej,82100.html">Sejm zajmie się rządowym projektem tarczy antykryzysowej</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/5-tys-turystow-skarzy-tyrol-o-zaniedbania-w-zwiazku-z-koronawirusem,82089.html">
											<img src="https://pliki.propertynews.pl/i/06/55/19/065519_r2_300.jpg" alt="5 tys. turystów skarży Tyrol o zaniedbania w związku z koronawirusem" title="Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/5-tys-turystow-skarzy-tyrol-o-zaniedbania-w-zwiazku-z-koronawirusem,82089.html">5 tys. turystów skarży Tyrol o zaniedbania w związku z koronawirusem</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/prawo/wieczorem-rusza-przyjmowanie-wnioskow-o-subwencje-w-ramach-tarczy-finansowej,82083.html">
											<img src="https://pliki.propertynews.pl/i/06/57/53/065753_r2_300.jpg" alt="Wieczorem rusza przyjmowanie wniosków o subwencje w ramach Tarczy Finansowej" title="Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/prawo/wieczorem-rusza-przyjmowanie-wnioskow-o-subwencje-w-ramach-tarczy-finansowej,82083.html">Wieczorem rusza przyjmowanie wniosków o subwencje w ramach Tarczy Finansowej</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/lewiatan-w-tarczy-3-0-powinny-znalezc-sie-przepisy-dotyczace-uelastycznienia-czasu-pracy,82019.html">
											<img src="https://pliki.propertynews.pl/i/06/60/70/066070_r2_300.jpg" alt="Lewiatan: W tarczy 3.0 powinny znaleźć się przepisy dotyczące uelastycznienia czasu pracy" title="Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/lewiatan-w-tarczy-3-0-powinny-znalezc-sie-przepisy-dotyczace-uelastycznienia-czasu-pracy,82019.html">Lewiatan: W tarczy 3.0 powinny znaleźć się przepisy dotyczące uelastycznienia czasu pracy</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-10">
					<a  href="https://www.propertynews.pl/finanse/" title="FINANSE">FINANSE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/finanse/" title="Finanse">
										Finanse
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/waluty/" title="Waluty">
										Waluty
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/gielda/indeksy/" title="Akcje i indeksy">
										Akcje i indeksy
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/finanse/w-ramach-tarczy-finansowej-do-firm-trafilo-ok-5-6-mld-zl,82179.html">
											<img src="https://pliki.propertynews.pl/i/04/74/97/047497_r2_300.jpg" alt="Ile pieniędzy trafiło do firm w ramach tarczy finansowej?" title="Nowy program pomocowy o łącznej wartości 100 mld zł jest skierowany do ok. 670 tys. polskich przedsiębiorstw, które ucierpiały w wyniku pandemii koronawirusa. Fot. fotolia"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/finanse/w-ramach-tarczy-finansowej-do-firm-trafilo-ok-5-6-mld-zl,82179.html">Ile pieniędzy trafiło do firm w ramach tarczy finansowej?</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/finanse/w-kwietniu-mniej-zawieszen-i-likwidacji-firm,82171.html">
											<img src="https://pliki.propertynews.pl/i/06/54/67/065467_r2_300.jpg" alt="W kwietniu mniej zawieszeń i likwidacji firm" title="Zawieszenie działalności gospodarczej to rozwiązanie szczególnie chętnie wykorzystywane przez przedsiębiorców, którzy prowadzą działalność sezonową. fot. shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/finanse/w-kwietniu-mniej-zawieszen-i-likwidacji-firm,82171.html">W kwietniu mniej zawieszeń i likwidacji firm</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/finanse/gospodarka-strefy-euro-skurczyla-sie-o-3-8-proc-w-i-kwartale,82116.html">
											<img src="https://pliki.propertynews.pl/i/06/61/75/066175_r2_300.jpg" alt="Gospodarka strefy euro skurczyła się o 3,8 proc. w I kwartale" title="Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/finanse/gospodarka-strefy-euro-skurczyla-sie-o-3-8-proc-w-i-kwartale,82116.html">Gospodarka strefy euro skurczyła się o 3,8 proc. w I kwartale</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
			
				<li class="more">
					<a href="javascript:void(0);">WIĘCEJ</a>
					<ul class="sub">
																			<li class="mobile el-1 current">
								<a  href="https://www.propertynews.pl/centra-handlowe/">CENTRA HANDLOWE</a>
							</li>
													<li class="mobile el-2">
								<a  href="https://www.propertynews.pl/biura/">BIURA</a>
							</li>
													<li class="mobile el-3">
								<a  href="https://www.propertynews.pl/magazyny/">MAGAZYNY</a>
							</li>
													<li class="mobile el-4">
								<a  href="https://www.propertynews.pl/hotele/">HOTELE</a>
							</li>
													<li class="mobile el-5">
								<a  href="https://www.housemarket.pl/">MIESZKANIA</a>
							</li>
													<li class="mobile el-6">
								<a  href="https://www.propertydesign.pl/">ARCHITEKTURA</a>
							</li>
													<li class="mobile el-7">
								<a  href="https://www.propertynews.pl/inwestycje/">INWESTYCJE</a>
							</li>
													<li class="mobile el-8">
								<a  href="https://www.propertynews.pl/konferencje/">KONFERENCJE</a>
							</li>
													<li class="mobile el-9">
								<a  href="https://www.propertynews.pl/prawo/">PRAWO</a>
							</li>
													<li class="mobile el-10">
								<a  href="https://www.propertynews.pl/finanse/">FINANSE</a>
							</li>
							
						<li><a href="https://www.propertynews.pl/tereny-inwestycyjne/">TERENY INWESTYCYJNE</a></li>
						<li><a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/">WYKONAWSTWO</a></li>
						<li><a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/">POLITYKA I SPOŁECZEŃSTWO</a></li>
						<li><a href="https://www.propertynews.pl/wydania-specjalne/">PROPERTY MAGAZINE</a></li>
						<li><a href="https://www.propertynews.pl/retail-map/">RETAIL MAP</a></li>
                        <li><a href="https://www.propertynews.pl/warehouses-map/">WAREHOUSE</a></li>
					</ul>
				</li>
			</ul>

			<ul class="right">
				<li class="search"><a href="javascript:void(0);" id="mobileSearch"><img src="https://www.propertynews.pl/images/2018/icons/search.png" alt="" width="15" /></a></li>
				<li class="premium"><a href="https://www.propertynews.pl/strefa-premium/"><img src="https://www.propertynews.pl/images/2018/www/property-news-premium.png" alt="" width="115" /></a></li>
			</ul>

			<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		</nav>
	</div>

	<div class="search">
		<a class="close" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		<form method="get" action="https://www.propertynews.pl/szukaj.html">
			<input name="qt" type="search" value="" id="s" placeholder="wyszukaj w serwisie">
			<button type="submit"><img alt="" src="https://www.propertynews.pl/images/2018/icons/search.png" width="15" /></button>
		</form>
	</div>
</header>
			<div class="pageWidth">
			<div class="acenter ad-place-5"><div class="ad" data-text="REKLAMA">
	<div  class="wrap" id='bmone2n-20728.3.1.5'></div>
</div></div>
		</div>
	
		<div class="box-35">
	<div class="flmc-scroller">
		<div class="wrapper">
			<div class="scroller">
						<div class="one">
		<div class="img">
			<a href="https://www.propertynews.pl/biura/biurowce-po-przejsciach-sila-wyzsza-zmieni-rynek-wynajmu,82016.html">
				<img src="https://pliki.propertynews.pl/i/06/62/58/066258_r0_300.jpg" alt="Biurowce po przejściach. Siła wyższa zmieni rynek wynajmu" title="Przyszłość pokaże, które z tych rozwiązań zostaną z nami na stałe i będą rozwijane, a które okażą się zbędne. Fot. Shutterstock, Interpass" />
			</a>
		</div>
		<div class="desc">
			<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
			<h3><a href="https://www.propertynews.pl/biura/biurowce-po-przejsciach-sila-wyzsza-zmieni-rynek-wynajmu,82016.html">Biurowce po przejściach. Siła wyższa zmieni rynek wynajmu</a></h3>
		</div>
	</div>	
						<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/sklep-internetowy-organic-farma-zdrowia-wystrzelil-siec-inwestuje-w-nowy-magazyn,82012.html">
					<img src="https://pliki.propertynews.pl/i/06/62/51/066251_r0_300.jpg" alt="Sklep internetowy Organic Farma Zdrowia wystrzelił. Sieć inwestuje w nowy magazyn" title="fot. Shutterstock" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/sklep-internetowy-organic-farma-zdrowia-wystrzelil-siec-inwestuje-w-nowy-magazyn,82012.html">Sklep internetowy Organic Farma Zdrowia wystrzelił. Sieć inwestuje w nowy magazyn</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/coworking-na-rollercoasterze-raport-o-stanie-branzy-w-czasie-pandemii,81978.html">
					<img src="https://pliki.propertynews.pl/i/06/62/26/066226_r0_300.jpg" alt="Coworking na rollercoasterze. Raport o stanie branży w czasie pandemii" title="Fot. Shutterstock, fizkes" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/coworking-na-rollercoasterze-raport-o-stanie-branzy-w-czasie-pandemii,81978.html">Coworking na rollercoasterze. Raport o stanie branży w czasie pandemii</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/dimitris-raptis-pracujemy-nad-ograniczeniem-negatywnych-skutkow-epidemii,81888.html">
					<img src="https://pliki.propertynews.pl/i/06/61/60/066160_r0_300.jpg" alt="Dimitris Raptis: Pracujemy nad ograniczeniem negatywnych skutków epidemii" title="Na bieżąco analizujemy plany rządu i ministerstw, a jednocześnie rozmawiamy również z innymi przedstawicielami branży wypracowując wspólne propozycje środków, które mogą ograniczyć negatywny wpływ epidemii Covid-19 na sektor nieruchomości - mówi Dimitris Raptis, Co-CEO and Chief Investment Officer Globalworth." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/dimitris-raptis-pracujemy-nad-ograniczeniem-negatywnych-skutkow-epidemii,81888.html">Dimitris Raptis: Pracujemy nad ograniczeniem negatywnych skutków epidemii</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/tdj-estate-powolalismy-zespol-kryzysowy,81873.html">
					<img src="https://pliki.propertynews.pl/i/06/41/70/064170_r0_300.jpg" alt="TDJ Estate: Powołaliśmy zespół kryzysowy" title="Bartłomiej Solik, dyrektor ds. operacyjnych, TDJ Estate" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/tdj-estate-powolalismy-zespol-kryzysowy,81873.html">TDJ Estate: Powołaliśmy zespół kryzysowy</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/czy-biurowce-dostana-rykoszetem-raport-o-rynku-biurowym-w-okresie-pandemii,81841.html">
					<img src="https://pliki.propertynews.pl/i/06/61/35/066135_r0_300.jpg" alt="Czy biurowce dostaną rykoszetem? Raport o rynku biurowym w okresie pandemii" title="Część firm, które są najemcami biurowców, może nie przetrwać kryzysu. Inne, poharatane przez pandemię, zweryfikują swoje plany rozwoju, a tym samym potrzeby związane z zajmowaną powierzchnią biurową. Fot. Shutterstock" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/czy-biurowce-dostana-rykoszetem-raport-o-rynku-biurowym-w-okresie-pandemii,81841.html">Czy biurowce dostaną rykoszetem? Raport o rynku biurowym w okresie pandemii</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/magazyny/radoslaw-t-krochta-magazyny-przejda-przez-te-zawieruche-w-dobrym-stanie,81760.html">
					<img src="https://pliki.propertynews.pl/i/06/60/78/066078_r0_300.jpg" alt="Radosław T. Krochta: Magazyny przejdą przez tę zawieruchę w dobrym stanie" title="Sektor magazynowy przejdzie przez tę zawieruchę w dobrym stanie, ale jak to zwykle bywa na wojnie – są ofiary i ranni i też ktoś jakimś odłamkiem dostanie - mówi Radosław T. Krochta, prezes MLP Group S.A. Fot. PTWP." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/magazyny/">MAGAZYNY</a></small>
				<h3><a href="https://www.propertynews.pl/magazyny/radoslaw-t-krochta-magazyny-przejda-przez-te-zawieruche-w-dobrym-stanie,81760.html">Radosław T. Krochta: Magazyny przejdą przez tę zawieruchę w dobrym stanie</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/infekcja-handlowa-postepuje-czy-rzadowy-zastrzyk-pieniedzy-pomoze-raport-o-stanie-branzy,81781.html">
					<img src="https://pliki.propertynews.pl/i/06/60/92/066092_r0_300.jpg" alt="Infekcja handlowa postępuje. Czy rządowy zastrzyk pieniędzy pomoże? Raport o stanie branży" title="Po otwarciu sklepów to najemcy napędzą krwioobieg handlowy. Fot. Shutterstock, beerchatdanai" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/infekcja-handlowa-postepuje-czy-rzadowy-zastrzyk-pieniedzy-pomoze-raport-o-stanie-branzy,81781.html">Infekcja handlowa postępuje. Czy rządowy zastrzyk pieniędzy pomoże? Raport o stanie branży</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/hotele/rynek-hoteli-w-obliczu-koronawirusa-raport-o-stanie-branzy,81722.html">
					<img src="https://pliki.propertynews.pl/i/06/60/58/066058_r0_300.jpg" alt="Rynek hoteli w obliczu koronawirusa. Raport o stanie branży" title="Jak oceniają sami hotelarze, ich sytuacja z dnia na dzień staje się coraz bardziej dramatyczna. Jeszcze w marcu szacowano, że straty sięgnęły pół miliarda zł, a każdy kolejny miesiąc przyniesie kolejne pół miliarda strat. fot. shutterstock, GoodIdeas" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/hotele/">HOTELE</a></small>
				<h3><a href="https://www.propertynews.pl/hotele/rynek-hoteli-w-obliczu-koronawirusa-raport-o-stanie-branzy,81722.html">Rynek hoteli w obliczu koronawirusa. Raport o stanie branży</a></h3>
			</div>
		</div>			
			
			</div>
		</div>
		
			<a href="javascript:void(0);" class="arrowLeft"></a>
			<a href="javascript:void(0);" class="arrowRight"></a>
		
	</div>
</div>

				
	
		<div class="box-3">
			<div class="pageWidth">

			 				<div class="box-8">
					<div class="left">
						<article>
							
<div class="content">
	<h1>Grupa Muszkieterów podsumowuje ostatnie miesiąca. Najgorsza sytuacja w sklepach w galeriach handlowych</h1>

		<div class="main-img">
		<div class="wrap">
						<img src="https://pliki.propertynews.pl/i/05/54/95/055495_r0_940.jpg" alt="Grupa Muszkieterów podsumowuje ostatnie miesiąca. Najgorsza sytuacja w sklepach w galeriach handlowych" title="Marc Dherment, dyrektor generalny Grupy Muszkieterów w Polsce, fot. materiały prasowe" />
			
					</div>

		<small><img src="https://www.propertynews.pl/images/2018/icons/article/photo.png" alt="" width="14" /> Marc Dherment, dyrektor generalny Grupy Muszkieterów w Polsce, fot. materiały prasowe</small>	</div>
	
	<div class="meta mobile">
				<ul class="list-8">
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/centra-handlowe/grupa-muszkieterow-podsumowuje-ostatnie-miesiaca-najgorsza-sytuacja-w-sklepach-w-galeriach-handlowych,82185.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="40" /></a></li>
			<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fcentra-handlowe%2Fgrupa-muszkieterow-podsumowuje-ostatnie-miesiaca-najgorsza-sytuacja-w-sklepach-w-galeriach-handlowych%2C82185.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fcentra-handlowe%2Fgrupa-muszkieterow-podsumowuje-ostatnie-miesiaca-najgorsza-sytuacja-w-sklepach-w-galeriach-handlowych%2C82185.html&text=Grupa+Muszkieter%C3%B3w+podsumowuje+ostatnie+miesi%C4%85ca.+Najgorsza+sytuacja+w+sklepach+w+galeriach+handlowych" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="40" /></a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/centra-handlowe/grupa-muszkieterow-podsumowuje-ostatnie-miesiaca-najgorsza-sytuacja-w-sklepach-w-galeriach-handlowych,82185.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="40" /></a></li>
			<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/centra-handlowe/grupa-muszkieterow-podsumowuje-ostatnie-miesiaca-najgorsza-sytuacja-w-sklepach-w-galeriach-handlowych,82185.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="40" /></a></li>			<li><a class="comment" href="#comment"><img src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="40" /></a></li>
		</ul>
		
		<ul class="list-9">
						<li>
				<small>Autor:</small>
				<span>propertynews.pl</span>
			</li>
						<li>
				<small>Dodano:</small>
				<span>05 maj 2020 11:00</span>
			</li>
		</ul>
	</div>

	<p class="lead">
		Grupa Muszkieterów zakończyła I kwartał 2020 roku z obrotami wyższymi o ponad 100 mln zł, co oznacza ponad 6-proc. wzrost rok do roku. Obroty zarządzanych przez Grupę sieci sklepów Intermarché, wraz ze stacjami paliw, oraz Bricomarché wyniosły w Polsce w tym okresie 1,76 mld zł.
	</p>

	<div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<div class="wrap" id='bmone2n-20728.3.1.2'></div>
	</div>
</div>

</div>

							<a id="id_tekst" name="82185"></a>

<div class="meta desktop">
	<ul class="list-8">
		<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/centra-handlowe/grupa-muszkieterow-podsumowuje-ostatnie-miesiaca-najgorsza-sytuacja-w-sklepach-w-galeriach-handlowych,82185.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="25" /> Udostępnij</a></li>
		<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fcentra-handlowe%2Fgrupa-muszkieterow-podsumowuje-ostatnie-miesiaca-najgorsza-sytuacja-w-sklepach-w-galeriach-handlowych%2C82185.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fcentra-handlowe%2Fgrupa-muszkieterow-podsumowuje-ostatnie-miesiaca-najgorsza-sytuacja-w-sklepach-w-galeriach-handlowych%2C82185.html&text=Grupa+Muszkieter%C3%B3w+podsumowuje+ostatnie+miesi%C4%85ca.+Najgorsza+sytuacja+w+sklepach+w+galeriach+handlowych" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="25" /> Tweetnij</a></li>
		<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/centra-handlowe/grupa-muszkieterow-podsumowuje-ostatnie-miesiaca-najgorsza-sytuacja-w-sklepach-w-galeriach-handlowych,82185.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="25" /> Podziel się</a></li>
		<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/centra-handlowe/grupa-muszkieterow-podsumowuje-ostatnie-miesiaca-najgorsza-sytuacja-w-sklepach-w-galeriach-handlowych,82185.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="25" /> Wyślij na e-mail</a></li>		<li><a class="comment" href="#comment"><img src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="25" /> Skomentuj</a></li>
	</ul>

	<ul class="list-9">
				<li>
			<small>Autor:</small>
			<span>propertynews.pl</span>
		</li>
				<li>
			<small>Dodano:</small>
			<span>05 maj 2020 11:00</span>
		</li>
	</ul>
                
        </div>

<div class="more-content">

			<p>– Na początku roku wszystkie branże, w tym handlowa, musiały stawić czoła wyjątkowemu i&nbsp;bezprecedensowemu wydarzeniu – epidemii koronawirusa. W związku z tym kluczowe stało się dla nas wprowadzenie wszelkich możliwych środków zwiększających bezpieczeństwo klientów i pracowników sklepów obu naszych sieci, stacji paliw, centrali oraz magazynów - mówi <strong>Marc Dherment</strong>, dyrektor generalny Grupy Muszkieterów w Polsce. - Drugim naszym celem jest zapewnienie klientom zarówno Intermarché, jak i&nbsp;Bricomarché, stałego dostępu do produktów niezbędnych do codziennego funkcjonowania ich gospodarstw domowych – dodaje.</p>
<p>- W pierwszym kwartale br. wypracowaliśmy satysfakcjonujące obroty, jednak już w&nbsp;marcu Grupa Muszkieterów odczuła skutki kryzysu wywołanego COVID-19. Ograniczenia wprowadzone 13 marca szczególnie dotknęły supermarkety naszych sieci zlokalizowane w&nbsp;galeriach handlowych. Odbudowanie obrotów w tych sklepach będzie długotrwałym i&nbsp;kosztownym procesem. Przewidujemy również, że wyniki osiągnięte w drugim kwartale będą niższe ze względu na pandemię, ponieważ obecna sytuacja silnie oddziałuje na decyzje zakupowe klientów. Wpłynie to zarówno na wyniki sieci <strong>Intermarché</strong> poprzez mniejsze zapotrzebowanie na produkty podczas świąt wielkanocnych, jak i <strong>Bricomarché</strong> z uwagi na opóźnienie sezonowych prac w ogrodzie - wyjaśnia.</p>
<p>Sieć supermarketów spożywczych Intermarché, wraz z&nbsp;przymarketowymi stacjami paliw, wypracowała w&nbsp;pierwszym kwartale 2020 roku obroty w wysokości blisko 1,24 miliarda złotych. Obroty like-for-like (na sklepach porównywalnych) wzrosły w tym czasie o 10,5 proc w&nbsp;porównaniu z tym samym okresem w roku ubiegłym.</p>
<p>Jak podaje firma, najważniejszym osiągnięciem prorozwojowym sieci w pierwszym kwartale był rozwój usługi zakupów przez internet – Intermarché Drive w kolejnych miejscowościach. Od początku roku rozwiązanie zostało wprowadzone w pięciu kolejnych lokalizacjach – Legnicy, Bukownie, Toruniu, Gostyniu i Śremie. Sieć planuje uruchomienie tej usługi w tym roku w&nbsp;kilkudziesięciu kolejnych miastach.</p>
<p>Pierwszy kwartał bieżącego roku przyniósł także wzrosty dla supermarketów działających pod szyldem Bricomarché. Obroty sieci z sektora „dom i ogród” wyniosły blisko 520 milionów złotych i były wyższe o 7,2 proc. w porównaniu z&nbsp;analogicznym okresem w roku ubiegłym.
<br />
W 2020 roku Bricomarché także intensywnie rozwija usługi z zakresu e-commerce.</p>

		
	
	<div>
	<ul class="pagination">
									<li class="active"><strong><span>1</span></strong></li>
							<li><a href="https://www.propertynews.pl/centra-handlowe/grupa-muszkieterow-podsumowuje-ostatnie-miesiaca-najgorsza-sytuacja-w-sklepach-w-galeriach-handlowych,82185_1.html">2</a></li>
						</ul>
</div>

	
		<div class="tags">
			<span><a href="https://www.propertynews.pl/tagi/grupa-muszkieterow,2294.html">Grupa Muszkieterów</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_2294.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/bricomarch,7487.html">Bricomarché</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_7487.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/intermarch,2347.html">Intermarché</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_2347.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/serwis-centra-handlowe-najemcy,2521.html">centra handlowe najemcy</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_2521.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/marc-dherment,35673.html">Marc Dherment</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_35673.xml" class="rss">RSS</a></span>
		</div>
	
	

	

	

</div>










						</article>
						
												<article>
						<div class="more-content">
						
<div class="acenter">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="2309888205"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


						</div>
						</article>
						
						<div class="leftSpacing">
														


	<div class="comments">
		<a name="comment"></a>

		
			<div class="head">
				<h2>WSZYSTKIE KOMENTARZE (0)</h2>
								<div class="right">
					<a href="javascript:void(0)" onclick="AddComment(this);" data-art-id="82185" class="button v2">DODAJ NOWY KOMENTARZ</a>
				</div>
							</div>

			<br />
			<p class="acenter p1">Nie ma jeszcze komentarzy. Twój może być pierwszy.</p>

		
					
	<div class="window commentWindow" id="commentWindow_82185" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_82185'); return false;" class="close"><img src="https://www.propertynews.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">107.23.218.4</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6Lf5m28UAAAAAP6GZnau6ttEw9QW762Vz9R-icAZ"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.propertynews.pl/regulamin.html">regulamin serwisu</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						<input type="hidden" name="aid" value="82185" />
					</form>
				</div>
			</div>
		</div>
	</div>
		
			</div>
													</div>
						
												<article>
						<div class="more-content">
						
<div class="acenter">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="4241195552"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


						</div>
						</article>
						
					</div>
					<div class="right">
						<div class="box-13">
	<div class="head">
		<h2>PARTNERZY SERWISU</h2>
	</div>
	<ul>
				<li><a href="http://www.wnp.pl/klik/biuletyn/EPPpartnerCH|pnews01032020.xml?https://www.propertynews.pl/partner/epp,55/"><img src="https://www.propertynews.pl/images/partners/epp.jpg" alt="partner serwisu" /></a></li>
				<li><a href="http://www.wnp.pl/klik/biuletyn/MetroProperties|pnews01022020.xml?https://www.propertynews.pl/partner/metro-properties-sp--z-o-o-,64/"><img src="https://www.propertynews.pl/images/partners/metroproperties.png" alt="partner serwisu" /></a></li>
			</ul>
</div>



						<div class="box-4">
	<h2>POPULARNE</h2>
</div>
<ul class="list-10">
		<li>
		<a href="https://www.propertynews.pl/hotele/hotele-ruszaja-po-majowce-co-mozna-a-co-jest-zakazane-oto-wytyczne-mr-i-gis,82070.html">
			<div class="img"><img src="https://pliki.propertynews.pl/i/06/62/85/066285_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Hotele ruszają po majówce. Co można, a co jest zakazane? Oto wytyczne MR i GIS</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/centra-handlowe/czy-galerie-handlowe-otworza-sie-na-pol-gwizdka-trwaja-czynszowe-przepychanki,82128.html">
			<div class="img"><img src="https://pliki.propertynews.pl/i/06/63/16/066316_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Czy galerie handlowe otworzą się na pół gwizdka? Trwają czynszowe przepychanki</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/centra-handlowe/kolejny-gigant-zapowiada-zamkniecie-sklepow-w-wielu-centrach-handlowych,82112.html">
			<div class="img"><img src="https://pliki.propertynews.pl/i/06/63/05/066305_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Kolejny gigant zapowiada zamknięcie sklepów w wielu centrach handlowych</h3></div>
		</a>
	</li>
	</ul>
						
<div class="box-41 v2">
	<div class="head cf">
		<h2><a href="https://www.propertynews.pl/strefa-premium/"><img src="https://www.propertynews.pl/images/2018/www/premium-2.png" alt="" width="122" /></a></h2>
		<div class="right">
			<a href="javascript:void(0);">ZOBACZ <span>&#9660;</span></a>
			<ul class="sub">
				<li><a href="https://www.propertynews.pl/strefa-premium/analizy-raporty/">RAPORTY I ANALIZY</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/rankingi/">RANKINGI</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/wywiady/">WYWIADY I OPINIE</a></li>
				<li><a href="https://www.propertynews.pl/wydania-specjalne/">WYDANIA SPECJALNE</a></li>
				<li><a href="https://www.propertynews.pl/retail-map/">PROPERTY MAP</a></li>
			</ul>
		</div>
	</div>
	<div class="body">
						<ul class="list-10">
						<li>
				<a href="https://www.propertynews.pl/biura/biurowce-po-przejsciach-sila-wyzsza-zmieni-rynek-wynajmu,82016.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/06/62/58/066258_r0_300.jpg" alt="Biurowce po przejściach. Siła wyższa zmieni rynek wynajmu" title="Przyszłość pokaże, które z tych rozwiązań zostaną z nami na stałe i będą rozwijane, a które okażą się zbędne. Fot. Shutterstock, Interpass" />
					</div>
					<div class="desc">
						<h3>Biurowce po przejściach. Siła wyższa zmieni rynek wynajmu</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/centra-handlowe/sklep-internetowy-organic-farma-zdrowia-wystrzelil-siec-inwestuje-w-nowy-magazyn,82012.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/06/62/51/066251_r0_300.jpg" alt="Sklep internetowy Organic Farma Zdrowia wystrzelił. Sieć inwestuje w nowy magazyn" title="fot. Shutterstock" />
					</div>
					<div class="desc">
						<h3>Sklep internetowy Organic Farma Zdrowia wystrzelił. Sieć inwestuje w nowy magazyn</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/biura/coworking-na-rollercoasterze-raport-o-stanie-branzy-w-czasie-pandemii,81978.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/06/62/26/066226_r0_300.jpg" alt="Coworking na rollercoasterze. Raport o stanie branży w czasie pandemii" title="Fot. Shutterstock, fizkes" />
					</div>
					<div class="desc">
						<h3>Coworking na rollercoasterze. Raport o stanie branży w czasie pandemii</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/biura/dimitris-raptis-pracujemy-nad-ograniczeniem-negatywnych-skutkow-epidemii,81888.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/06/61/60/066160_r0_300.jpg" alt="Dimitris Raptis: Pracujemy nad ograniczeniem negatywnych skutków epidemii" title="Na bieżąco analizujemy plany rządu i ministerstw, a jednocześnie rozmawiamy również z innymi przedstawicielami branży wypracowując wspólne propozycje środków, które mogą ograniczyć negatywny wpływ epidemii Covid-19 na sektor nieruchomości - mówi Dimitris Raptis, Co-CEO and Chief Investment Officer Globalworth." />
					</div>
					<div class="desc">
						<h3>Dimitris Raptis: Pracujemy nad ograniczeniem negatywnych skutków epidemii</h3>
					</div>
				</a>
			</li>
					</ul>
		
	</div>
	<div class="foot">
		<a href="javascript:void(0);" class="login loginform">LOGOWANIE</a>
		<a href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium" class="buy">KUP</a>
		<a href="https://www.propertynews.pl/strefa-premium/" class="more">WIĘCEJ</a>
	</div>
</div>

												<br /><div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<!-- rectangle -->
		<div  class="wrap" id='bmone2n-20728.3.1.3'></div>
	</div>
</div>
<br />						<div class="box-7">
	<h2>Newsletter propertynews.pl</h2>

	<form method="get" action="https://konto.ptwp.pl/newsletter/propertynews-rejestracja.html" class="form1">
		<input type="email" name="pemail" id="newsletterMail" value="" placeholder="Podaj adres e-mail" />
		<button type="submit"><img src="https://www.propertynews.pl/images/2018/icons/send.png" alt="" width="26" /></button>
	</form>
	<div class="foot">
		<img src="https://www.propertynews.pl/images/2018/www/nl.png" alt="" />
		<small>Najważniejsze informacje portalu propertynews.pl prosto na Twój e-mail</small>
	</div>
</div>
				

						<br />
											</div>
				</div>
				<div class="box-4">
	<h2><span>REKOMENDOWANE DLA CIEBIE</span></h2>
</div>
<ul class="list-7">
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/grupa-muszkieterow-podsumowuje-ostatnie-miesiaca-najgorsza-sytuacja-w-sklepach-w-galeriach-handlowych,82185.html">
				<img src="https://pliki.propertynews.pl/i/05/54/95/055495_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/centra-handlowe/grupa-muszkieterow-podsumowuje-ostatnie-miesiaca-najgorsza-sytuacja-w-sklepach-w-galeriach-handlowych,82185.html">Grupa Muszkieterów podsumowuje ostatnie miesiąca. Najgorsza sytuacja w sklepach w galeriach handlowych</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/w-galeriach-ingka-centres-sklepy-otworzylo-90-proc-najemcow,82181.html">
				<img src="https://pliki.propertynews.pl/i/02/89/05/028905_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/centra-handlowe/w-galeriach-ingka-centres-sklepy-otworzylo-90-proc-najemcow,82181.html">W galeriach Ingka Centres sklepy otworzyło 90 proc. najemców</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/ccc-usprawnia-wielokanalowy-model-sprzedazy,82176.html">
				<img src="https://pliki.propertynews.pl/i/06/63/20/066320_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/centra-handlowe/ccc-usprawnia-wielokanalowy-model-sprzedazy,82176.html">CCC usprawnia wielokanałowy model sprzedaży</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/galeria-plaza-na-sprzedaz-wczesniej-nowy-zarzadca-zadba-o-oferte,82173.html">
				<img src="https://pliki.propertynews.pl/i/05/59/00/055900_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/centra-handlowe/galeria-plaza-na-sprzedaz-wczesniej-nowy-zarzadca-zadba-o-oferte,82173.html">Galeria Plaza na sprzedaż. Wcześniej nowy zarządca zadba o ofertę</a></h3>
		</div>
	</li>
</ul>
								<ul class="list-7">
										<li>		<div class="img">
			<a href="https://www.propertydesign.pl/architektura/104/w_biurowcach_az_huczy_od_remontow,29000.html">
				<img src="https://pliki.propertydesign.pl/i/10/65/45/106545_r2_300.jpg" alt="W biurowcach aż huczy od remontów">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.propertydesign.pl/architektura/104/w_biurowcach_az_huczy_od_remontow,29000.html">W biurowcach aż huczy od remontów</a></h3>
		</div>
	</li>

										<li>		<div class="img">
			<a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/srednia_cena_mieszkania_w_warszawie_po_raz_pierwszy_przekroczyla_11_tys_zl_za_mkw,22912.html">
				<img src="https://pliki.housemarket.pl/i/03/41/92/034192_r2_300.jpg" alt="Średnia cena mieszkania w Warszawie po raz pierwszy przekroczyła 11 tys. zł za mkw">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/srednia_cena_mieszkania_w_warszawie_po_raz_pierwszy_przekroczyla_11_tys_zl_za_mkw,22912.html">Średnia cena mieszkania w Warszawie po raz pierwszy przekroczyła 11 tys. zł za mkw</a></h3>
		</div>
	</li>

										<li>
		<div class="img">
			<a href="https://www.propertynews.pl/inwestycje/prywatne-domy-i-mieszkania-na-wynajem-moga-wygrac-w-walce-o-turystow,82183.html">
				<img src="https://pliki.propertynews.pl/i/06/63/44/066344_r2_300.jpg" alt="Prywatne domy i mieszkania na wynajem mogą wygrać w walce o turystów">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/inwestycje/prywatne-domy-i-mieszkania-na-wynajem-moga-wygrac-w-walce-o-turystow,82183.html">Prywatne domy i mieszkania na wynajem mogą wygrać w walce o turystów</a></h3>
		</div>
	</li>

										<li>		<div class="img">
			<a href="https://www.wnp.pl/tech/hyper-poland-pozyskal-crowdfundingowe-finansowanie-na-kolej-magnetyczna,389941_1_0_0.html">
				<img src="https://i.wnp.pl/d/37/84/15/378415_r2_300.jpg" alt="Mimo pandemii zebrali pieniądze na polską kolej magnetyczną">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.wnp.pl/tech/hyper-poland-pozyskal-crowdfundingowe-finansowanie-na-kolej-magnetyczna,389941_1_0_0.html">Mimo pandemii zebrali pieniądze na polską kolej magnetyczną</a></h3>
		</div>
	</li>

								</ul>
				
						</div>
		</div>

		
				<div class="pageWidth">
			
<div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<div class="wrap">
			<script type="text/javascript">
				google_ad_client = "ca-pub-2606282297638682";
				google_ad_slot = "6417294934";
				google_ad_width = "970";
				google_ad_height = "250";
			</script>
			<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
    	</div>
    </div>
</div>


		</div>
		
	
	<div class="cookie-bar v3">
    <div class="head">
        		Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu.
		Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.    </div>
    <div class="body">
        <p><strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej.</a></strong></p>
        <small><a href="javascript:void(0);" class="close">Tak, zgadzam się</a></small>
    </div>
</div>

 
	<footer id="footer">
		<div class="pageWidth">
			<div class="head">
				<h3><a href="https://www.propertynews.pl/"><img src="https://www.propertynews.pl/images/2018/www/propertynews.png" alt="Property News - portal nieruchomości i architektury komercyjnej" width="187" /></a></h3>
				<small>Kompleksowe informacje z polskiego rynku nieruchomościach komercyjnych</small>
			</div>

			<div class="body">
				<div class="one">
					<h3>POPULARNE MIASTA</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/tagi/katowice,3802.html">KATOWICE</a></li>
						<li><a href="https://www.propertynews.pl/tagi/krakow,2874.html">KRAKÓW</a></li>
						<li><a href="https://www.propertynews.pl/tagi/lodz,2768.html">ŁÓDŹ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/poznan,2917.html">POZNAŃ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/szczecin,3316.html">SZCZECIN</a></li>
						<li><a href="https://www.propertynews.pl/tagi/trojmiasto,2929.html">TRÓJMIASTO</a></li>
						<li><a href="https://www.propertynews.pl/tagi/warszawa,2920.html">WARSZAWA</a></li>
						<li><a href="https://www.propertynews.pl/tagi/wroclaw,2982.html">WROCŁAW</a></li>
					</ul>
				</div>

				<div class="one">
					<h3>O NAS</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/redakcja.html">REDAKCJA</a></li>
						<li><a href="https://www.propertynews.pl/reklama.html">REKLAMA</a></li>
						<li><a href="https://www.propertynews.pl/regulamin.html">REGULAMIN</a></li>
						<li><a href="https://www.propertynews.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
						<li><a href="https://www.propertynews.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
				        <li><a href="https://www.propertynews.pl/powiadomienia/">POWIADOMIENIA</a></li>
						<li><a href="https://www.propertynews.pl/kontakt.html">KONTAKT</a></li>
						<li><a href="https://www.propertynews.pl/moduly-informacji.html">MODUŁY INFORMACJI</a></li>
						<li><a href="https://www.propertynews.pl/rss/informacje.html">RSS</a></li>
						<li><a href="https://www.propertynews.pl/newsletter.html">NEWSLETTER</a></li>
						<li><a href="https://www.propertynews.pl/partnerzy.html">PARTNERZY</a></li>
					</ul>
				</div>
			</div>

			<div class="foot">
				<h3>DOŁĄCZ DO NASZEJ SPOŁECZNOŚCI</h3>
				<ul class="inline">
					<li><a href="https://www.facebook.com/propertynewspl/"><img src="https://www.propertynews.pl/images/2018/icons/fb-wh.png" alt="" /></a></li>
					<li><a href="https://www.linkedin.com/showcase/propertynews"><img src="https://www.propertynews.pl/images/2018/icons/lnkdin-wh.png" alt="" /></a></li>
					<li><a href="https://twitter.com/propertynewspl"><img src="https://www.propertynews.pl/images/2018/icons/twitter-wh.png" alt="" /></a></li>
					<li><a href="https://www.propertynews.pl/rss/informacje.html"><img src="https://www.propertynews.pl/images/2018/icons/rss-wh.png" alt="" /></a></li>
				</ul>
			</div>
		</div>
	</footer>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.propertynews.pl/images/icons/property-news.png" width="140" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertynews.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><img src="https://www.propertynews.pl/images/icons/close2.png" alt="" width="22"></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>
	<script type="text/javascript">
<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'zCrgkrwSf3_HF_WK_TF6upYUHZFdB.uB.A.ejLSJaBX.O7';
	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	
//--><!]]>
</script>



<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-9']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20728.3.1.1','');
bmone2n.addPosition('20728.3.1.3','');
bmone2n.addPosition('20728.3.1.2','');
bmone2n.addPosition('20728.3.1.5','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20728.3.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.3.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20728.3.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.3.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20728.3.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.3.1.2'); /* ]]> */</script></div>
<div id='bmone2t-20728.3.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.3.1.5'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- ampd-framework:v3.03|uid:80bebeceff3f2b27027bcf2cf823419c_vars, cached:yes, cache:miss, rt:0,3341, mc:28 -->
</body>
</html>