<!DOCTYPE html>
<html lang="pl">

<head>
	<link rel="dns-prefetch" href="https://pliki.propertynews.pl" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<meta charset="utf-8" />
	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-W5XHW4X');</script>
		<!-- End Google Tag Manager -->
		
	
	<title>Handel podkręca obroty. Popyt na lokalność, dark stores i ekologię - Centra handlowe</title>
	<meta property="og:title" content="Handel podkręca obroty. Popyt na lokalność, dark stores i ekologię" />
	<meta name="Description" content="Rynki europejskie notują odbicie szczególnie jeżeli chodzi o sprzedaż detaliczną. Chociaż wciąż mierzymy się z konsekwencjami COVID-19, to polski rynek handlowy na tle Europy wygląda dobrze - wynika z danych JLL." />
			<meta property="og:description" content="Rynki europejskie notują odbicie szczególnie jeżeli chodzi o sprzedaż detaliczną. Chociaż wciąż mierzymy się z konsekwencjami COVID-19, to polski rynek handlowy na tle Europy wygląda dobrze - wynika z danych JLL." />
		<meta name="twitter:card" content="summary_large_image" />
	<meta name="author" content="PTWP" />
	<meta property="og:image" content="https://pliki.propertynews.pl/i/07/66/72/076672_940.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.propertynews.pl" />
	<meta property="fb:admins" content="100002431297570" />

	<link rel="canonical" href="https://www.propertynews.pl/centra-handlowe/handel-podkreca-obroty-popyt-na-lokalnosc-dark-stores-i-ekologie,95639.html" />
	<meta property="og:url" content="https://www.propertynews.pl/centra-handlowe/handel-podkreca-obroty-popyt-na-lokalnosc-dark-stores-i-ekologie,95639.html" />
	<link rel="next" href="https://www.propertynews.pl/centra-handlowe/handel-podkreca-obroty-popyt-na-lokalnosc-dark-stores-i-ekologie,95639_1.html" />
	<link rel="amphtml" href="https://www.propertynews.pl/centra-handlowe/handel-podkreca-obroty-popyt-na-lokalnosc-dark-stores-i-ekologie,95639.amp" />
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="//fonts.googleapis.com/css?family=Saira+Extra+Condensed:200,300,400,700,800|Lato:300,400,700,800&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">


	<link rel="stylesheet" href="https://www.propertynews.pl/css/style2018.css?v=30" type="text/css" />


						
					<script>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</script>
		<script type="text/javascript" src="https://www.propertynews.pl/js/common2018.js?v=3"></script>
	


	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

	<meta name="google-site-verification" content="dTDCE0yIkLSPXBZT4BRQxQ3MDUilB22VPsKF_IF2Ybw" />
	<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.propertynews.pl","name":"PropertyNews","url":"https:\/\/www.propertynews.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertynews.pl\/images\/2021\/propertynews.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Handel podkr\u0119ca obroty. Popyt na lokalno\u015b\u0107, dark stores i ekologi\u0119","author":{"@type":"Person","name":"PropertyNews.pl"},"creator":{"@type":"Person","name":"PropertyNews.pl"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.propertynews.pl\/i\/07\/66\/72\/076672.jpg"},"thumbnailUrl":"https:\/\/pliki.propertynews.pl\/i\/07\/66\/72\/076672_300.jpg","datePublished":"2021-10-18T11:52:00+02:00","dateModified":"2021-10-18T11:52:00+02:00","url":"https:\/\/www.propertynews.pl\/centra-handlowe\/handel-podkreca-obroty-popyt-na-lokalnosc-dark-stores-i-ekologie,95639.html","headline":"Rynki europejskie notuj\u0105 odbicie szczeg\u00f3lnie je\u017celi chodzi o sprzeda\u017c detaliczn\u0105. Chocia\u017c...","description":"Rynki europejskie notuj\u0105 odbicie szczeg\u00f3lnie je\u017celi chodzi o sprzeda\u017c detaliczn\u0105. Chocia\u017c wci\u0105\u017c mierzymy si\u0119 z konsekwencjami COVID-19, to polski rynek handlowy na tle Europy wygl\u0105da dobrze - wynika z danych JLL.","keywords":[{"@type":"DefinedTerm","name":"centra handlowe","url":"https:\/\/www.propertynews.pl\/tagi\/centra-handlowe,2079.html"},{"@type":"DefinedTerm","name":"parki handlowe","url":"https:\/\/www.propertynews.pl\/tagi\/parki-handlowe,30203.html"},{"@type":"DefinedTerm","name":"JLL","url":"https:\/\/www.propertynews.pl\/tagi\/jll,14766.html"},{"@type":"DefinedTerm","name":"serwis centra handlowe inwestycje","url":"https:\/\/www.propertynews.pl\/tagi\/serwis-centra-handlowe-inwestycje,2565.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.propertynews.pl","name":"PropertyNews","url":"https:\/\/www.propertynews.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertynews.pl\/images\/2021\/propertynews.svg"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>


<link rel="alternate" type="application/rss+xml" title="Najważniejsze informacje | propertynews.pl" href="https://www.propertynews.pl/rss/najwazniejsze-informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="Centra handlowe | propertynews.pl" href="https://www.propertynews.pl/rss/centra-handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="Biura | propertynews.pl" href="https://www.propertynews.pl/rss/biura.xml" />
<link rel="alternate" type="application/rss+xml" title="Magazyny | propertynews.pl" href="https://www.propertynews.pl/rss/magazyny.xml" />
<link rel="alternate" type="application/rss+xml" title="Hotele | propertynews.pl" href="https://www.propertynews.pl/rss/hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="Prawo | propertynews.pl" href="https://www.propertynews.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Finanse | propertynews.pl" href="https://www.propertynews.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Tereny inwestycyjne | propertynews.pl" href="https://www.propertynews.pl/rss/tereny-inwestycyjne.xml" />
<link rel="alternate" type="application/rss+xml" title="Wykonawstwo i usługi | propertynews.pl" href="https://www.propertynews.pl/rss/wykonawstwo-i-uslugi.xml" />
<link rel="alternate" type="application/rss+xml" title="Technologie | propertynews.pl" href="https://www.propertynews.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="Marketing | propertynews.pl" href="https://www.propertynews.pl/rss/marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="Opinie i wywiady | propertynews.pl" href="https://www.propertynews.pl/rss/opinie.xml" />
<link rel="alternate" type="application/rss+xml" title="Raporty | propertynews.pl" href="https://www.propertynews.pl/rss/raporty.xml" />
<link rel="alternate" type="application/rss+xml" title="Sylwetki | propertynews.pl" href="https://www.propertynews.pl/rss/sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="Galerie | propertynews.pl" href="https://www.propertynews.pl/rss/galerie.xml" /><script>
    window.addEventListener('DOMContentLoaded', function(event){
        var s = document.createElement('script');
        var e = document.getElementsByTagName('script')[0];
        s.src = "https://cdn.gravitec.net/storage/723383e2ec2005f0fc4cd61921b2344c/client.js";
        s.async = 1;
        e.parentNode.insertBefore(s, e);
    });
</script>
</head>

<body class="cat">

			

			<div class="box-17">
		<div class="pageWidth">
			<small>PARTNERZY PORTALU</small>
			<div id="auto-scroller">
							<a href="http://www.wnp.pl/klik/biuletyn/AXIIMMOPartner|pnews01012020.xml?https://www.propertynews.pl/partner/axi-immo-group,10/" rel="external nofollow">
					<img loading="lazy" src="https://www.propertynews.pl/images/partners/axiimmo1.png" alt="partner portalu" style="max-width:120px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/CushWakePartner|pnews23122020.xml?https://www.propertynews.pl/partner/cushman-wakefield,61/" rel="external nofollow">
					<img loading="lazy" src="https://www.propertynews.pl/images/partners/cushman_wakefield.png" alt="partner portalu" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/MuniakPartner|pnews09012021.xml?https://www.propertynews.pl/partner/muniak,59/" rel="external nofollow">
					<img loading="lazy" src="https://www.propertynews.pl/images/partners/muniak.png" alt="partner portalu" style="max-width:160px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/EstateFellowsPartner|Pnews01012021.xml?https://www.propertynews.pl/partner/nai-estate-fellows,37/" rel="external nofollow">
					<img loading="lazy" src="https://www.propertynews.pl/images/partners/nai2.png" alt="partner portalu" style="max-width:200px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/nhoodpartner|pnews01042021.xml?https://www.propertynews.pl/partner/nhood-polska,91/" rel="external nofollow">
					<img loading="lazy" src="https://www.propertynews.pl/images/partners/nhood.png" alt="partner portalu" style="max-width:90px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/PHNpartnerportalu|pnews15032021.xml?https://www.propertynews.pl/partner/polskiholdingnieruchomoscisa,89/" rel="external nofollow">
					<img loading="lazy" src="https://www.propertynews.pl/images/partners/phn.png" alt="partner portalu" style="max-width:90px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/TetrisPartner|pnews26042021.xml?https://www.propertynews.pl/partner/tetris-,34/" rel="external nofollow">
					<img loading="lazy" src="https://www.propertynews.pl/images/partners/tetris2.png" alt="partner portalu" style="max-width:90px" />
				</a>
							<a href="https://www.wnp.pl/klik/biuletyn/47bb926b220e49aabe0217cfd57a1b12/THTGpartner|pnews06092021.xml?https://www.propertynews.pl/partner/thtg-sp-z-o-o,93/" rel="external nofollow">
					<img loading="lazy" src="https://www.propertynews.pl/images/partners/thtg.png" alt="partner portalu" />
				</a>
						</div>
		</div>
	</div>
	







	<div class="box-1">
	<div class="pageWidth acenter">
		<div class="ad w750" data-text="REKLAMA">
						<div  class="wrap" id='ad134-20728.3.1.1'></div>
			<script>
				(propAds = window.propAds || []).push(["134","20728.3.1.1"]);
			</script>
		</div>
	</div>
</div>


	<header id="header">
	<div class="pageWidth2">
		<h2 class="logo"><a href="https://www.propertynews.pl/"><img loading="lazy" src="https://www.propertynews.pl/images/2021/propertynews.svg"  alt="Nieruchomości, architektura, budownictwo (hotele, biura, galerie) - Property News" width="137" height="42" /></a></h2>

		<nav id="nav" class="cf">
			<ul class="left">
							<li class="el-1 current">
					<a  href="https://www.propertynews.pl/centra-handlowe/" title="CENTRA HANDLOWE">CENTRA HANDLOWE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/centra-handlowe/" title="Centra handlowe">
										Centra handlowe
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/ikea-halfprice-new-balance-galeria-jurajska-przyciaga-najemcow,95642.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/72/46/077246_r2_300.jpg" alt="Ikea, HalfPrice, New Balance. Galeria Jurajska przyciąga najemców" title="Galeria Jurajska z nowymi najemcami, fot. mat. prasowe" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/ikea-halfprice-new-balance-galeria-jurajska-przyciaga-najemcow,95642.html">Ikea, HalfPrice, New Balance. Galeria Jurajska przyciąga najemców</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/wspolpraca-grupy-lcp-z-tuf-re-sie-sprawdza-wkrote-kolejne-transakcje,95641.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/72/44/077244_r2_300.jpg" alt="Współpraca Grupy LCP z TUF RE się sprawdza. Wkróte kolejne transakcje" title="Współpraca Grupy LCP z TUF RE nabiera rozpędu - kolejne transakcje w realizacji, mat.pras." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/wspolpraca-grupy-lcp-z-tuf-re-sie-sprawdza-wkrote-kolejne-transakcje,95641.html">Współpraca Grupy LCP z TUF RE się sprawdza. Wkróte kolejne transakcje</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/handel-podkreca-obroty-popyt-na-lokalnosc-dark-stores-i-ekologie,95639.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/66/72/076672_r2_300.jpg" alt="Handel podkręca obroty. Popyt na lokalność, dark stores i ekologię" title="Retail Institute odnotowuje wzrost obrotów w centrach handlowych od maja 2021 r., od kiedy nie wprowadzono nowych ograniczeń. fot. shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/handel-podkreca-obroty-popyt-na-lokalnosc-dark-stores-i-ekologie,95639.html">Handel podkręca obroty. Popyt na lokalność, dark stores i ekologię</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-2">
					<a  href="https://www.propertynews.pl/biura/" title="BIURA">BIURA</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/biura/" title="Biura">
										Biura
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertydesign.pl/design/185/top_30_designerskie_biura_najciekawsze_realizacje_2021_roku,36274.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/72/42/077242_r2_300.jpg" alt="Giganci inwestują w nowe biura w Polsce. Tak się u nich pracuje" title="Giganci inwestują w nowe biura w Polsce. Tak się u nich pracuje" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertydesign.pl/design/185/top_30_designerskie_biura_najciekawsze_realizacje_2021_roku,36274.html">Giganci inwestują w nowe biura w Polsce. Tak się u nich pracuje</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/warszawskie-biura-coraz-wieksze,95634.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/56/37/075637_r2_300.jpg" alt="Warszawskie biura coraz większe" title="Biura, która mają powstać w latach 2021-2024, są obecnie średnio w 25 proc. przednajęte. fot. PTWP" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/warszawskie-biura-coraz-wieksze,95634.html">Warszawskie biura coraz większe</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertydesign.pl/design/185/zagladamy_do_powiekszonego_biura_google_we_wroclawiu_to_projekt_trzop_architekci,36393.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/72/39/077239_r2_300.jpg" alt="Google powiększyło biuro we Wrocławiu - zobacz, jak wygląda" title="Google powiększyło biuro we Wrocławiu - zobacz, jak wygląda" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertydesign.pl/design/185/zagladamy_do_powiekszonego_biura_google_we_wroclawiu_to_projekt_trzop_architekci,36393.html">Google powiększyło biuro we Wrocławiu - zobacz, jak wygląda</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-3">
					<a  href="https://www.propertynews.pl/magazyny/" title="MAGAZYNY">MAGAZYNY</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/magazyny/" title="Magazyny">
										Magazyny
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/glp-z-wysoka-ocena-w-rankingu-dzialan-esg,95638.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/72/41/077241_r2_300.jpg" alt="GLP z wysoką oceną w rankingu działań ESG" title="Magazyny GLP w Lędzinach, mat.pras." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/glp-z-wysoka-ocena-w-rankingu-dzialan-esg,95638.html">GLP z wysoką oceną w rankingu działań ESG</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/producent-mebli-biurowych-wybral-7r-park-krakow,95586.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/72/02/077202_r2_300.jpg" alt="Producent mebli biurowych wybrał 7R Park Kraków" title="7R Park Kraków z nowym najemcą, fot. mat. prasowe/Mikołak Katus" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/producent-mebli-biurowych-wybral-7r-park-krakow,95586.html">Producent mebli biurowych wybrał 7R Park Kraków</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/panattoni-z-breeam-excellent-dla-bts-swiebodzin,95585.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/72/01/077201_r2_300.jpg" alt="Panattoni z BREEAM Excellent dla BTS Świebodzin" title="Panattoni dla inwestycji BTS dla firmy e-commerce z certyfikatem BREEM, fot. mat. prasowe" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/panattoni-z-breeam-excellent-dla-bts-swiebodzin,95585.html">Panattoni z BREEAM Excellent dla BTS Świebodzin</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-4">
					<a  href="https://www.propertynews.pl/hotele/" title="HOTELE">HOTELE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/hotele/" title="Hotele">
										Hotele
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/sieci/" title="Sieci">
										Sieci
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/tagi/turystyka,8775.html" title="Turystyka">
										Turystyka
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/spa-i-rekreacja/" title="Spa i rekreacja">
										Spa i rekreacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/nie-tylko-booking-com-sun-snow-stawia-na-wlasne-systemy-rezerwacyjne,95622.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/02/32/32/023232_r2_300.jpg" alt="Nie tylko Booking.com - Sun & Snow stawia na własne systemy rezerwacyjne" title="W całym ubiegłym roku rezerwacje samodzielnie wypracowane przez Sun & Snow ukształtowały się na poziomie 61 proc. fot. Shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/nie-tylko-booking-com-sun-snow-stawia-na-wlasne-systemy-rezerwacyjne,95622.html">Nie tylko Booking.com - Sun & Snow stawia na własne systemy rezerwacyjne</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/metamorfoza-przed-hotelem-puro-lodz-laczy-sily-z-wielka-orkiestra-swiatecznej-pomocy,95621.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/72/29/077229_r2_300.jpg" alt="Metamorfoza przed hotelem Puro" title="Niezwykła, wysoka na 3,5 metra rzeźba stanie na placu między pałacem Poznańskich i hotelem Puro. fot. łódź.pl" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/metamorfoza-przed-hotelem-puro-lodz-laczy-sily-z-wielka-orkiestra-swiatecznej-pomocy,95621.html">Metamorfoza przed hotelem Puro</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/arche-chce-wejsc-na-gielde,95620.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/46/79/064679_r2_300.jpg" alt="Arche chce wejść na giełdę" title="Władysław Grochowski, prezes zarządu Arche podczas 4DD" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/arche-chce-wejsc-na-gielde,95620.html">Arche chce wejść na giełdę</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-5">
					<a rel="external" href="https://www.housemarket.pl/" title="MIESZKANIA">MIESZKANIA</a>
									</li>
							<li class="el-6">
					<a rel="external" href="https://www.propertydesign.pl/" title="ARCHITEKTURA">ARCHITEKTURA</a>
									</li>
							<li class="el-7">
					<a  href="https://www.propertynews.pl/inwestycje/" title="INWESTYCJE ALTERNATYWNE">INWESTYCJE ALTERNATYWNE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/inwestycje/prs/" title="PRS">
										PRS
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/akademiki/" title="Akademiki">
										Akademiki
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/domy-seniora/" title="Domy Seniora">
										Domy Seniora
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/condo-hotele/" title="Condo Hotele">
										Condo Hotele
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/kolejne-podwyzki-stop-procentowych-ostudza-goraczke-na-rynku-mieszkaniowym,95618.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/69/57/076957_r2_300.jpg" alt="Kolejne podwyżki stóp procentowych ostudzą gorączkę na rynku mieszkaniowym?" title="Każda kolejna podwyżka może osłabić popyt i chęć inwestowania na rynku nieruchomości. fot. Shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/kolejne-podwyzki-stop-procentowych-ostudza-goraczke-na-rynku-mieszkaniowym,95618.html">Kolejne podwyżki stóp procentowych ostudzą gorączkę na rynku mieszkaniowym?</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/brakuje-miejsc-w-radomskich-akademikach,95601.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/71/43/077143_r2_300.jpg" alt="Brakuje miejsc w Radomskich akademikach" title="Akademiki w Radomiu są w pełni wynajęte. Fot. Shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/brakuje-miejsc-w-radomskich-akademikach,95601.html">Brakuje miejsc w Radomskich akademikach</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/galeria-na-czystej-do-rozbiorki-wroclaw-zyska-mikroapartamenty,95449.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/68/14/076814_r2_300.jpg" alt="Galeria na Czystej do rozbiórki. Wrocław zyska mikroapartamenty?" title="BPI Real Estate Poland planuje rozpocząć kilka inwestycji w największych miastach Polski. fot. Shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/galeria-na-czystej-do-rozbiorki-wroclaw-zyska-mikroapartamenty,95449.html">Galeria na Czystej do rozbiórki. Wrocław zyska mikroapartamenty?</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-8">
					<a  href="https://www.propertynews.pl/konferencje/" title="KONFERENCJE">KONFERENCJE</a>
									</li>
							<li class="el-9">
					<a  href="https://www.propertystock.pl/" title="NIERUCHOMOŚCI KOMERCYJNE NA SPRZEDAŻ">NIERUCHOMOŚCI KOMERCYJNE NA SPRZEDAŻ</a>
									</li>
			
				<li class="more">
					<a href="javascript:void(0);">WIĘCEJ</a>
					<ul class="sub">
																			<li class="mobile el-1 current">
								<a  href="https://www.propertynews.pl/centra-handlowe/">CENTRA HANDLOWE</a>
							</li>
													<li class="mobile el-2">
								<a  href="https://www.propertynews.pl/biura/">BIURA</a>
							</li>
													<li class="mobile el-3">
								<a  href="https://www.propertynews.pl/magazyny/">MAGAZYNY</a>
							</li>
													<li class="mobile el-4">
								<a  href="https://www.propertynews.pl/hotele/">HOTELE</a>
							</li>
													<li class="mobile el-5">
								<a  href="https://www.housemarket.pl/">MIESZKANIA</a>
							</li>
													<li class="mobile el-6">
								<a  href="https://www.propertydesign.pl/">ARCHITEKTURA</a>
							</li>
													<li class="mobile el-7">
								<a  href="https://www.propertynews.pl/inwestycje/">INWESTYCJE ALTERNATYWNE</a>
							</li>
													<li class="mobile el-8">
								<a  href="https://www.propertynews.pl/konferencje/">KONFERENCJE</a>
							</li>
													<li class="mobile el-9">
								<a  href="https://www.propertystock.pl/">NIERUCHOMOŚCI KOMERCYJNE NA SPRZEDAŻ</a>
							</li>
						
						<li><a href="https://www.propertynews.pl/prawo/">PRAWO</a></li>
						<li><a href="https://www.propertynews.pl/finanse/">FINANSE</a></li>
						<li><a href="https://www.propertynews.pl/tereny-inwestycyjne/">TERENY INWESTYCYJNE</a></li>
						<li><a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/">WYKONAWSTWO</a></li>
						<li><a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/">POLITYKA I SPOŁECZEŃSTWO</a></li>
						<li><a href="https://www.propertynews.pl/wydania-specjalne/">PROPERTY MAGAZINE</a></li>
						<li><a href="https://www.propertynews.pl/retail-map/">RETAIL MAP</a></li>
						<li><a href="https://www.propertynews.pl/po-godzinach/">PO GODZINACH</a></li>
                        					</ul>
				</li>
			</ul>

			<ul class="right">
				<li class="search"><a href="javascript:void(0);" id="mobileSearch"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/search.png" alt="" width="15" height="19" /></a></li>
				<li class="premium"><a href="https://www.propertynews.pl/strefa-premium/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/www/property-news-premium.png" alt="" width="115" height="33" /></a></li>
			</ul>

			<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		</nav>
	</div>

	<div class="search">
		<a class="close" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		<form method="get" action="https://www.propertynews.pl/szukaj.html">
			<input name="qt" type="search" value="" id="s" placeholder="wyszukaj w serwisie">
			<button type="submit"><img loading="lazy" alt="" src="https://www.propertynews.pl/images/2018/icons/search.png" width="15" height="19" /></button>
		</form>
	</div>
</header>
		 <br /><br />
			<div class="pageWidth mobile-nopadding">
			<div class="acenter ad-place-5"><div class="ad" data-text="REKLAMA">
				<div  class="wrap" id='ad8629-20728.3.1.5' ></div>
		<script>
			(propAds = window.propAds || []).push(["8629","20728.3.1.5"]);
		</script>
</div></div>
		</div>
		
	
		<div class="box-35">
	<div class="flmc-scroller">
		<div class="wrapper">
			<div class="scroller">
						<div class="one">
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/tedi-szuka-nowych-lokalizacji-na-radarze-cala-polska,93423.html">
				<img loading="lazy" src="https://pliki.propertynews.pl/i/07/52/16/075216_r0_300.jpg" alt="TEDi szuka nowych lokalizacji. Na radarze cała Polska" title="TEDi dobrze czuje się w towarzystwie dyskontów spożywczych, sieci non-foodowych czy drogerii. Fot. Mat. prasowe." width="300" height="200" />
			</a>
		</div>
		<div class="desc">
			<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
			<h3><a href="https://www.propertynews.pl/centra-handlowe/tedi-szuka-nowych-lokalizacji-na-radarze-cala-polska,93423.html">TEDi szuka nowych lokalizacji. Na radarze cała Polska</a></h3>
		</div>
	</div>
						<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/jak-wynajac-powierzchnie-handlowe-w-dobie-pandemii-odpowiedz-daja-outlety,95583.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/72/25/077225_r0_300.jpg" alt="Outlety odporne na pandemię" title="Rozbudowa Designer Outlet Warszawa pozwoliła na powiększenie powierzchni i podjęcie współpracy z nowymi najemcami, fot. mat. prasowe" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/jak-wynajac-powierzchnie-handlowe-w-dobie-pandemii-odpowiedz-daja-outlety,95583.html">Outlety odporne na pandemię</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/z-jakimi-wyzwaniami-mierzy-sie-ikea,95569.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/46/81/074681_r0_300.jpg" alt="Z jakimi wyzwaniami mierzy się IKEA?" title="Jak przyznaje szef Inter Ikea, zaopatrzenie sklepów i magazynów IKEA było wyzwaniem, które może potrwać przez cały okres rozrachunkowy. Fot. IKEA" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/z-jakimi-wyzwaniami-mierzy-sie-ikea,95569.html">Z jakimi wyzwaniami mierzy się IKEA?</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/ikea-otworzy-pop-up-w-centrum-handlowym-atrium-copernicus-w-toruniu,95562.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/05/31/50/053150_r0_300.jpg" alt="IKEA zadebiutuje w Toruniu. I to jeszcze w październiku" title="Do końca roku działa sklep IKEA w Blue City. Fot. materiały prasowe" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/ikea-otworzy-pop-up-w-centrum-handlowym-atrium-copernicus-w-toruniu,95562.html">IKEA zadebiutuje w Toruniu. I to jeszcze w październiku</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/wymagajacy-i-niecierpliwi-takimi-klientami-stalismy-sie-w-pandemii-co-maja-zrobic-sklepy-pytamy-ekspertow,95546.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/06/82/26/068226_r0_300.jpg" alt="Wymagający i niecierpliwi - takimi klientami staliśmy się w pandemii. Co mają zrobić sklepy? Pytamy ekspertów" title="Transformacja rynku handlowego trwa. Marki odzieżowe mierzą się z wyzwaniami. Doświadczenie lockdownu zmieniło bardzo wiele w zakresie odkrycia nowych kanałów zakupowych. fot. arturo rey/unsplash" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/wymagajacy-i-niecierpliwi-takimi-klientami-stalismy-sie-w-pandemii-co-maja-zrobic-sklepy-pytamy-ekspertow,95546.html">Wymagający i niecierpliwi - takimi klientami staliśmy się w pandemii. Co mają zrobić sklepy? Pytamy ekspertów</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/gdzie-i-ile-sklepow-halfprice-otworzy-grupa-ccc,95544.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/71/64/077164_r0_300.jpg" alt="Gdzie i ile sklepów HalfPrice otworzy grupa CCC?" title="HalfPrice ma już 30 salonów, działających na czterech rynkach. Poza Polską to: Austria, Czechy i Węgry. Fot. mat. prasowe" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/gdzie-i-ile-sklepow-halfprice-otworzy-grupa-ccc,95544.html">Gdzie i ile sklepów HalfPrice otworzy grupa CCC?</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/nike-i-lpp-z-zaburzonymi-lancuchami-dostaw-ccc-nie-ma-sie-czym-martwic,95538.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/71/49/077149_r0_300.jpg" alt="CCC ma receptę na problemy z łańcuchem dostaw" title="CCC nie ma żadnych problemów z dostępnością produktów. Fot. Mat. prasowe." width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/nike-i-lpp-z-zaburzonymi-lancuchami-dostaw-ccc-nie-ma-sie-czym-martwic,95538.html">CCC ma receptę na problemy z łańcuchem dostaw</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/technologie/system-3e-z-ambitnymi-planami-i-grzegorzem-krychowiakiem-na-pokladzie,95512.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/71/37/077137_r0_300.jpg" alt="Grzegorz Krychowiak inwestuje w startup, który obiecuje największą innowację w budownictwie od 100 lat" title="Grzegorz Krychowiak - prosto z meczu Polska - Albania do Warszawy. Katarzyna Kolmus, vice CEO System 3E, Grzegorz Krychowiak, inwestor i Dariusz Lewandowski, CEO System 3 E, fot. PTWP" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/technologie/">TECHNOLOGIE</a></small>
				<h3><a href="https://www.propertynews.pl/technologie/system-3e-z-ambitnymi-planami-i-grzegorzem-krychowiakiem-na-pokladzie,95512.html">Grzegorz Krychowiak inwestuje w startup, który obiecuje największą innowację w budownictwie od 100 lat</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/louis-vuitton-christian-dior-fendi-kenzo-w-jakiej-kondycji-sa-dzis-luksusowe-marki,95500.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/71/33/077133_r0_300.jpg" alt="Louis Vuitton, Christian Dior, Fendi, Kenzo... W jakiej kondycji są dziś luksusowe marki?" title="LVMH liczy, że w 2021 roku ponownie wzmocni swoją pozycję światowego lidera w dziedzinie dóbr luksusowych. Fot. Shutterstock" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/louis-vuitton-christian-dior-fendi-kenzo-w-jakiej-kondycji-sa-dzis-luksusowe-marki,95500.html">Louis Vuitton, Christian Dior, Fendi, Kenzo... W jakiej kondycji są dziś luksusowe marki?</a></h3>
			</div>
		</div>
			
			</div>
		</div>
		<a href="javascript:void(0);" class="arrowLeft"></a>
		<a href="javascript:void(0);" class="arrowRight"></a>
	</div>
</div>

				
	
		<div class="box-3">
			<div class="pageWidth">

			 				<div class="box-8">
					<div class="left">
												<article>
															<meta itemprop="mainEntityOfPage" content="https://www.propertynews.pl/centra-handlowe/handel-podkreca-obroty-popyt-na-lokalnosc-dark-stores-i-ekologie,95639.html">
														
<div class="content">
	<h1>Handel podkręca obroty. Popyt na lokalność, dark stores i ekologię</h1>

		<div class="main-img">
		<div class="wrap">
							<picture>
					<source srcset="https://pliki.propertynews.pl/i/07/66/72/076672_r0_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.propertynews.pl/i/07/66/72/076672_r0_620.jpg" media="(max-width: 768px)">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/66/72/076672_r0_940.jpg" alt="Handel podkręca obroty. Popyt na lokalność, dark stores i ekologię" title="Retail Institute odnotowuje wzrost obrotów w centrach handlowych od maja 2021 r., od kiedy nie wprowadzono nowych ograniczeń. fot. shutterstock" width="940" height="626" />
				</picture>
			
					</div>

		<small><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/photo.png" alt="" width="14" /> Retail Institute odnotowuje wzrost obrotów w centrach handlowych od maja 2021 r., od kiedy nie wprowadzono nowych ograniczeń. fot. shutterstock</small>	</div>
	
	<div class="meta mobile">
				<ul class="list-8">
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/centra-handlowe/handel-podkreca-obroty-popyt-na-lokalnosc-dark-stores-i-ekologie,95639.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="40" /></a></li>
			<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fcentra-handlowe%2Fhandel-podkreca-obroty-popyt-na-lokalnosc-dark-stores-i-ekologie%2C95639.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fcentra-handlowe%2Fhandel-podkreca-obroty-popyt-na-lokalnosc-dark-stores-i-ekologie%2C95639.html&text=Handel+podkr%C4%99ca+obroty.+Popyt+na+lokalno%C5%9B%C4%87%2C+dark+stores+i+ekologi%C4%99" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="40" /></a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/centra-handlowe/handel-podkreca-obroty-popyt-na-lokalnosc-dark-stores-i-ekologie,95639.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="40" /></a></li>
			<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/centra-handlowe/handel-podkreca-obroty-popyt-na-lokalnosc-dark-stores-i-ekologie,95639.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="40" /></a></li>			<li><a class="comment" href="#comment"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="40" /></a></li>
		</ul>
		
		<ul class="list-9">
						<li>
				<small>Autor:</small>
				<span>PropertyNews.pl</span>
			</li>
						<li>
				<small>Dodano:</small>
				<span>18 paź 2021 11:51</span>
			</li>
		</ul>
	</div>

	<p class="lead">
		Rynki europejskie notują odbicie szczególnie jeżeli chodzi o sprzedaż detaliczną. Chociaż wciąż mierzymy się z konsekwencjami COVID-19, to polski rynek handlowy na tle Europy wygląda dobrze - wynika z danych JLL.
	</p>

	<div class="acenter">
	<div class="ad" data-text="REKLAMA">
				<div  class="wrap" id='ad3141-20728.3.1.2'></div>
		<script>
			(function(){ 
				var id = "ad3141-20728.3.1.2";
				var rand = Math.floor(Math.random() * 100); 
				var el = document.getElementById(id);
				var e = id.split("-")
				el.id = e[0]+rand+"-"+e[1];
				(propAds = window.propAds || []).push(["3141"+rand,"20728.3.1.2"], true);
			})();
		</script>
	</div>
</div>

</div>

							<a id="id_tekst" name="95639"></a>

<div class="meta desktop">
	<ul class="list-8">
		<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/centra-handlowe/handel-podkreca-obroty-popyt-na-lokalnosc-dark-stores-i-ekologie,95639.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="25" height="24" /> Udostępnij</a></li>
		<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fcentra-handlowe%2Fhandel-podkreca-obroty-popyt-na-lokalnosc-dark-stores-i-ekologie%2C95639.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fcentra-handlowe%2Fhandel-podkreca-obroty-popyt-na-lokalnosc-dark-stores-i-ekologie%2C95639.html&text=Handel+podkr%C4%99ca+obroty.+Popyt+na+lokalno%C5%9B%C4%87%2C+dark+stores+i+ekologi%C4%99" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="25" height="24" /> Tweetnij</a></li>
		<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/centra-handlowe/handel-podkreca-obroty-popyt-na-lokalnosc-dark-stores-i-ekologie,95639.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="25" height="24" /> Podziel się</a></li>
		<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/centra-handlowe/handel-podkreca-obroty-popyt-na-lokalnosc-dark-stores-i-ekologie,95639.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="25" height="24" /> Wyślij na e-mail</a></li>		<li><a class="comment" href="#comment"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="25" /> Skomentuj</a></li>
	</ul>

	<ul class="list-9">
				<li>
			<small>Autor:</small>
			<span>PropertyNews.pl</span>
		</li>
				<li>
			<small>Dodano:</small>
			<span>18 paź 2021 11:51</span>
		</li>
	</ul>

        </div>

<div class="more-content">

			<ul style="list-style-type: undefined;">
<li>Według Oxford Economics, PKB w Polsce osiągnie średnioroczny wzrost w latach 2021-2025 na poziomie 3,5 proc.</li>
<li>To wynik powyżej średniej dla krajów UE i strefy euro (2,8 proc.).</li>
<li>Wzmożona aktywność deweloperów przełoży się na ponad pół miliona mkw. całkowitej nowej podaży na koniec roku.</li>
</ul>
<p>Według Polskiej Rady Centrów Handlowych (PRCH), sierpień 2021 r. charakteryzował się najwyższym wynikiem odwiedzalności od początku pandemii. Retail Institute odnotowuje wzrost obrotów w centrach handlowych od maja 2021 r., od kiedy nie wprowadzono nowych ograniczeń.</p>
<p>- Rosnąca z miesiąca na miesiąc po zakończeniu lockdownu odwiedzalność galerii handlowych, w połączeniu z notowanym wzrostem obrotów, daje podstawy do optymizmu. Wszystko wskazuje na to, że po zawirowaniach związanych z pandemią handel stacjonarny wraca na właściwe tory, podczas gdy, jak podaje GUS, e-commerce stabilizuje się na poziomie 7-8 proc. całkowitej sprzedaży detalicznej. W efekcie rynek nieruchomości handlowych w Polsce może się rozwijać i ewoluować - mówi <strong>Anna Wysocka</strong>, Dyrektor Działu Wynajmu Powierzchni Handlowych, JLL.</p>
<p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=21-30">Atrakcyjne lokale w galeriach handlowych i centrach miast - zobacz oferty na PropertyStock.pl</a></p>
<h2>Podaż – wzmożona aktywność deweloperów i dominacja małych formatów</h2>
<p>Od początku roku do końca września podaż powierzchni powiększyła się o 327 000 mkw. GLA w ramach wszystkich formatów, a w budowie pozostaje kolejne 460 000 mkw. Pomimo malejącej liczby nowych mkw. w centrach handlowych, 2021 rok powinien zamknąć się wynikiem ponad pół miliona mkw. całkowitej nowej powierzchni handlowej. A to za sprawą 40-procentowego udziału parków handlowych oraz wyraźnego wzrostu podaży magazynów wolnostojących. Również centra codziennych zakupów cieszą się dużym zainteresowaniem - wyjaśnia <strong>Paulina Brzeszkiewicz-Kuczyńska</strong>, Analityk Rynku, JLL.</p>
<p>Pomiędzy czerwcem a wrześniem 2021 r. do użytku oddano 98&nbsp;000 mkw. nowoczesnej powierzchni handlowej. Prawie 50% nowej podaży zostało zrealizowane w ramach wolnostojących magazynów handlowych, głównie marketów budowlanych. Na intensywny rozwój i rozszerzenie segmentu DIY również w mniejszych miastach ma wpływ m.in. przejmowanie i adaptacja dawnych lokalizacji Tesco. 29% nowej podaży oddanej do użytku w III kw. 2021 r. przypadło na parki handlowe i centra typu convenience, skoncentrowane głównie w mniejszych miastach.</p>

		

	
	<div>
	<ul class="pagination">
									<li class="active"><strong><span>1</span></strong></li>
							<li><a href="https://www.propertynews.pl/centra-handlowe/handel-podkreca-obroty-popyt-na-lokalnosc-dark-stores-i-ekologie,95639_1.html">2</a></li>
							<li><a href="https://www.propertynews.pl/centra-handlowe/handel-podkreca-obroty-popyt-na-lokalnosc-dark-stores-i-ekologie,95639_2.html">3</a></li>
						</ul>
</div>

	
	
		<div class="tags">
			<span><a href="https://www.propertynews.pl/tagi/centra-handlowe,2079.html">centra handlowe</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_2079.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/parki-handlowe,30203.html">parki handlowe</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_30203.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/jll,14766.html">JLL</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_14766.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/serwis-centra-handlowe-inwestycje,2565.html">centra handlowe inwestycje</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_2565.xml" class="rss">RSS</a></span>
		</div>
	
	

	
	<br />

	

</div>






						</article>

						
						<div class="leftSpacing">
																					


	<div class="comments">
		<a name="comment"></a>

		
			<div class="head">
				<h2>WSZYSTKIE KOMENTARZE (0)</h2>
								<div class="right">
					<a href="javascript:void(0)" onclick="AddComment(this);" data-art-id="95639" class="button v2">DODAJ NOWY KOMENTARZ</a>
				</div>
							</div>

			<br />
			<p class="acenter p1">Nie ma jeszcze komentarzy. Twój może być pierwszy.</p>

		
					
	<div class="window commentWindow" id="commentWindow_95639" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_95639'); return false;" class="close"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">107.23.218.4</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6Lf5m28UAAAAAP6GZnau6ttEw9QW762Vz9R-icAZ"></div>
									<script>									
										(function(){
										var el = document.querySelector(".g-recaptcha");
										var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
										document.addEventListener("scroll",  function () {
											const pos = el.getBoundingClientRect();
											if ((pos.bottom - vh) < 0) {
													if (typeof grecaptcha == "undefined" ) {
														var script = document.createElement("script");
														script.src = "//www.google.com/recaptcha/api.js";
														document.head.append(script);
													}
												document.removeEventListener('scroll', arguments.callee);
											}
										})
										})();
									</script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.propertynews.pl/regulamin.html">regulamin serwisu</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						<input type="hidden" name="aid" value="95639" />
					</form>
				</div>
			</div>
		</div>
	</div>
		
			</div>
													</div>

												<article>
						<div class="more-content">
							
<div class="acenter">
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="2309888205"
     data-ad-format="auto"
      
     data-full-width-responsive="true"></ins>
<script>
	(propAds = window.propAds || []).push("googleAd");
</script>
</div>


						</div>
						</article>
						
					</div>
					<div class="right">
								<div class="box-13">
		<div class="head">
			<h2>PARTNERZY SERWISU</h2>
		</div>
		<ul>
					<li><a href="http://www.wnp.pl/klik/biuletyn/BawelniankaPartnerCH|pnews07042021.xml?https://www.propertynews.pl/partner/centrum-handlowe-bawelnianka,90/"><img loading="lazy" src="https://www.propertynews.pl/images/partners/bawelnianka.png" alt="partner serwisu" /></a></li>
					<li><a href="http://www.wnp.pl/klik/biuletyn/MetroPropertiesPartnerCH|pnews15042021.xml?https://www.propertynews.pl/partner/metropropertiesspzoo,64/"><img loading="lazy" src="https://www.propertynews.pl/images/partners/metroproperties.png" alt="partner serwisu" /></a></li>
					<li><a href="http://www.wnp.pl/klik/biuletyn/ROSpartnerCH|pnews05012021.xml?https://www.propertynews.pl/partner/ros-retail-outlet-shopping,86/"><img loading="lazy" src="https://www.propertynews.pl/images/partners/ros.jpg" alt="partner serwisu" /></a></li>
				</ul>
	</div>
		





						<div class="box-4">
	<h2><a href="https://www.propertynews.pl/wiadomosci/">NAJNOWSZE</a></h2>
</div>
<div class="scroll height-5"> 	<ul class="list-3">
					<li>
			<small>12:26</small>
			<h3>
				<a href="https://www.propertynews.pl/centra-handlowe/ikea-halfprice-new-balance-galeria-jurajska-przyciaga-najemcow,95642.html">Ikea, HalfPrice, New Balance. Galeria Jurajska przyciąga najemców</a>
			</h3>
		</li>
				<li>
			<small>12:02</small>
			<h3>
				<a href="https://www.propertynews.pl/centra-handlowe/wspolpraca-grupy-lcp-z-tuf-re-sie-sprawdza-wkrote-kolejne-transakcje,95641.html">Współpraca Grupy LCP z TUF RE się sprawdza. Wkróte kolejne transakcje</a>
			</h3>
		</li>
				<li>
			<small>11:52</small>
			<h3>
				<a href="https://www.propertynews.pl/centra-handlowe/handel-podkreca-obroty-popyt-na-lokalnosc-dark-stores-i-ekologie,95639.html">Handel podkręca obroty. Popyt na lokalność, dark stores i ekologię</a>
			</h3>
		</li>
				<li>
			<small>11:36</small>
			<h3>
				<a href="https://www.propertynews.pl/magazyny/glp-z-wysoka-ocena-w-rankingu-dzialan-esg,95638.html">GLP z wysoką oceną w rankingu działań ESG</a>
			</h3>
		</li>
				<li>
			<small>11:27</small>
			<h3>
				<a href="https://www.propertydesign.pl/design/185/top_30_designerskie_biura_najciekawsze_realizacje_2021_roku,36274.html">Giganci inwestują w nowe biura w Polsce. Tak się u nich pracuje</a>
			</h3>
		</li>
				<li>
			<small>11:23</small>
			<h3>
				<a href="https://www.propertynews.pl/centra-handlowe/w-centrum-praskim-koneser-powstal-showroom-inspirowany-zjawiskiem-czarnej-dziury,95636.html">W Centrum Praskim Koneser powstał showroom inspirowany zjawiskiem czarnej dziury</a>
			</h3>
		</li>
				</ul>
</div>						<div class="box-4">
	<h2>POPULARNE</h2>
</div>
<ul class="list-10">
		<li>
		<a href="https://www.propertynews.pl/inwestycje/atrium-kupuje-hurtowo-mieszkania-w-warszawie-i-krakowie,95274.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/07/69/61/076961_r0_300.jpg" width="87" height="53" alt="Atrium kupuje hurtowo mieszkania w Warszawie i Krakowie" /></div>			<div class="desc"><h3>Atrium kupuje hurtowo mieszkania w Warszawie i Krakowie</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/biura/inwestorzy-chca-rosnac-w-poznaniu,95358.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/07/70/64/077064_r0_300.jpg" width="87" height="53" alt="Poznań drugi w rankingu miast o największym potencjale inwestycyjnym" /></div>			<div class="desc"><h3>Poznań drugi w rankingu miast o największym potencjale inwestycyjnym</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/po-godzinach/pkp-intercity-za-miesiac-skoryguje-rozklad-jazdy-pociagow,95373.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/04/64/15/046415_r0_300.jpg" width="87" height="53" alt="PKP Intercity za miesiąc skoryguje rozkład jazdy pociągów" /></div>			<div class="desc"><h3>PKP Intercity za miesiąc skoryguje rozkład jazdy pociągów</h3></div>
		</a>
	</li>
	</ul>
						
<div class="box-41 v2">
	<div class="head cf">
		<h2><a href="https://www.propertynews.pl/strefa-premium/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/www/premium-2.png" alt="" width="122" /></a></h2>
		<div class="right">
			<a href="javascript:void(0);">ZOBACZ <span>&#9660;</span></a>
			<ul class="sub">
				<li><a href="https://www.propertynews.pl/strefa-premium/analizy-raporty/">RAPORTY I ANALIZY</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/rankingi/">RANKINGI</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/wywiady/">WYWIADY I OPINIE</a></li>
				<li><a href="https://www.propertynews.pl/wydania-specjalne/">WYDANIA SPECJALNE</a></li>
				<li><a href="https://www.propertynews.pl/retail-map/">PROPERTY MAP</a></li>
			</ul>
		</div>
	</div>
	<div class="body">
						<ul class="list-10">
						<li>
				<a href="https://www.propertynews.pl/centra-handlowe/jak-wynajac-powierzchnie-handlowe-w-dobie-pandemii-odpowiedz-daja-outlety,95583.html">
					<div class="img">
						<img loading="lazy" width="87" height="53" src="https://pliki.propertynews.pl/i/07/72/25/077225_r0_300.jpg" alt="Outlety odporne na pandemię" title="Rozbudowa Designer Outlet Warszawa pozwoliła na powiększenie powierzchni i podjęcie współpracy z nowymi najemcami, fot. mat. prasowe" />
					</div>
					<div class="desc">
						<h3>Outlety odporne na pandemię</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/centra-handlowe/z-jakimi-wyzwaniami-mierzy-sie-ikea,95569.html">
					<div class="img">
						<img loading="lazy" width="87" height="53" src="https://pliki.propertynews.pl/i/07/46/81/074681_r0_300.jpg" alt="Z jakimi wyzwaniami mierzy się IKEA?" title="Jak przyznaje szef Inter Ikea, zaopatrzenie sklepów i magazynów IKEA było wyzwaniem, które może potrwać przez cały okres rozrachunkowy. Fot. IKEA" />
					</div>
					<div class="desc">
						<h3>Z jakimi wyzwaniami mierzy się IKEA?</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/centra-handlowe/ikea-otworzy-pop-up-w-centrum-handlowym-atrium-copernicus-w-toruniu,95562.html">
					<div class="img">
						<img loading="lazy" width="87" height="53" src="https://pliki.propertynews.pl/i/05/31/50/053150_r0_300.jpg" alt="IKEA zadebiutuje w Toruniu. I to jeszcze w październiku" title="Do końca roku działa sklep IKEA w Blue City. Fot. materiały prasowe" />
					</div>
					<div class="desc">
						<h3>IKEA zadebiutuje w Toruniu. I to jeszcze w październiku</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/centra-handlowe/wymagajacy-i-niecierpliwi-takimi-klientami-stalismy-sie-w-pandemii-co-maja-zrobic-sklepy-pytamy-ekspertow,95546.html">
					<div class="img">
						<img loading="lazy" width="87" height="53" src="https://pliki.propertynews.pl/i/06/82/26/068226_r0_300.jpg" alt="Wymagający i niecierpliwi - takimi klientami staliśmy się w pandemii. Co mają zrobić sklepy? Pytamy ekspertów" title="Transformacja rynku handlowego trwa. Marki odzieżowe mierzą się z wyzwaniami. Doświadczenie lockdownu zmieniło bardzo wiele w zakresie odkrycia nowych kanałów zakupowych. fot. arturo rey/unsplash" />
					</div>
					<div class="desc">
						<h3>Wymagający i niecierpliwi - takimi klientami staliśmy się w pandemii. Co mają zrobić sklepy? Pytamy ekspertów</h3>
					</div>
				</a>
			</li>
					</ul>
		
	</div>
	<div class="foot">
		<a href="javascript:void(0);" class="login loginform">LOGOWANIE</a>
		<a href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium" class="buy">KUP</a>
		<a href="https://www.propertynews.pl/strefa-premium/" class="more">WIĘCEJ</a>
	</div>
</div>

												<br /><div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<!-- rectangle -->
				<div  class="wrap" id='ad2252-20728.3.1.3' ></div>
		<script>
			(propAds = window.propAds || []).push(["2252","20728.3.1.3"]);
		</script>
	</div>
</div>
<br />												<div class="box-7">
	<h2>Newsletter propertynews.pl</h2>

	<form method="get" action="https://konto.ptwp.pl/newsletter/propertynews-rejestracja.html" class="form1">
		<input type="email" name="pemail" id="newsletterMail" value="" placeholder="Podaj adres e-mail" />
		<button type="submit"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/send.png" alt="" width="26" /></button>
	</form>
	<div class="foot">
		<img loading="lazy" src="https://www.propertynews.pl/images/2018/www/nl.png" alt="" />
		<small>Najważniejsze informacje portalu propertynews.pl prosto na Twój e-mail</small>
	</div>
</div>
				

						<div class="acenter">
	<div class="ad" >
				<div  class="wrap" id='ad2185-20728.3.1.4'></div>
		<script>
			(propAds = window.propAds || []).push(["2185","20728.3.1.4"]);
		</script>
	</div>
</div>

						<br />
											</div>
				</div>
				<div class="box-4">
	<h2><span>REKOMENDOWANE DLA CIEBIE</span></h2>
</div>
<ul class="list-7">
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/ikea-halfprice-new-balance-galeria-jurajska-przyciaga-najemcow,95642.html">
				<img width="300" height="164" loading="lazy" src="https://pliki.propertynews.pl/i/07/72/46/077246_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/centra-handlowe/ikea-halfprice-new-balance-galeria-jurajska-przyciaga-najemcow,95642.html">Ikea, HalfPrice, New Balance. Galeria Jurajska przyciąga najemców</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/wspolpraca-grupy-lcp-z-tuf-re-sie-sprawdza-wkrote-kolejne-transakcje,95641.html">
				<img width="300" height="164" loading="lazy" src="https://pliki.propertynews.pl/i/07/72/44/077244_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/centra-handlowe/wspolpraca-grupy-lcp-z-tuf-re-sie-sprawdza-wkrote-kolejne-transakcje,95641.html">Współpraca Grupy LCP z TUF RE się sprawdza. Wkróte kolejne transakcje</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/handel-podkreca-obroty-popyt-na-lokalnosc-dark-stores-i-ekologie,95639.html">
				<img width="300" height="164" loading="lazy" src="https://pliki.propertynews.pl/i/07/66/72/076672_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/centra-handlowe/handel-podkreca-obroty-popyt-na-lokalnosc-dark-stores-i-ekologie,95639.html">Handel podkręca obroty. Popyt na lokalność, dark stores i ekologię</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/w-centrum-praskim-koneser-powstal-showroom-inspirowany-zjawiskiem-czarnej-dziury,95636.html">
				<img width="300" height="164" loading="lazy" src="https://pliki.propertynews.pl/i/07/72/40/077240_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/centra-handlowe/w-centrum-praskim-koneser-powstal-showroom-inspirowany-zjawiskiem-czarnej-dziury,95636.html">W Centrum Praskim Koneser powstał showroom inspirowany zjawiskiem czarnej dziury</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/mayland-coraz-blizej-otwarcia-nowego-centrum-handlowego-na-woli,95630.html">
				<img width="300" height="164" loading="lazy" src="https://pliki.propertynews.pl/i/07/72/35/077235_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/centra-handlowe/mayland-coraz-blizej-otwarcia-nowego-centrum-handlowego-na-woli,95630.html">Nowe centrum handlowe w Warszawie ma duże możliwości</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/lpp-klient-chce-balansowac-pomiedzy-swiatem-online-i-offline,95629.html">
				<img width="300" height="164" loading="lazy" src="https://pliki.propertynews.pl/i/07/33/47/073347_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/centra-handlowe/lpp-klient-chce-balansowac-pomiedzy-swiatem-online-i-offline,95629.html">LPP: Klient chce balansować pomiędzy światem online i offline</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/netto-wchodzi-do-galerii-rondo-w-bochni,95628.html">
				<img width="300" height="164" loading="lazy" src="https://pliki.propertynews.pl/i/07/72/34/077234_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/centra-handlowe/netto-wchodzi-do-galerii-rondo-w-bochni,95628.html">Galeria Rondo ze znaną duńską marką</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/metro-properties-uzupelnia-portfolio-najemcow-w-trzech-centrach-m1-w-polsce,95627.html">
				<img width="300" height="164" loading="lazy" src="https://pliki.propertynews.pl/i/07/72/32/077232_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/centra-handlowe/metro-properties-uzupelnia-portfolio-najemcow-w-trzech-centrach-m1-w-polsce,95627.html">Korowód nowych marek w centrach handlowych M1</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/nowi-najemcy-w-portfolio-atrium-promenada,95596.html">
				<img width="300" height="164" loading="lazy" src="https://pliki.propertynews.pl/i/07/72/24/077224_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/centra-handlowe/nowi-najemcy-w-portfolio-atrium-promenada,95596.html">Nowi najemcy w portfolio Atrium Promenada</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/po-zakazie-handlu-w-niedziele-zakaz-handlu-wieczorem,95611.html">
				<img width="300" height="164" loading="lazy" src="https://pliki.propertynews.pl/i/06/78/82/067882_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/centra-handlowe/po-zakazie-handlu-w-niedziele-zakaz-handlu-wieczorem,95611.html">Po zakazie handlu w niedzielę, zakaz handlu wieczorem?</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/gdynska-galeria-klif-swietuje-jubileusz,95602.html">
				<img width="300" height="164" loading="lazy" src="https://pliki.propertynews.pl/i/06/90/10/069010_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/centra-handlowe/gdynska-galeria-klif-swietuje-jubileusz,95602.html">Gdyńska galeria Klif świętuje jubileusz</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/nowy-park-handlowy-w-stargardzie-wsrod-najemcow-castorama,95594.html">
				<img width="300" height="164" loading="lazy" src="https://pliki.propertynews.pl/i/06/93/06/069306_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/centra-handlowe/nowy-park-handlowy-w-stargardzie-wsrod-najemcow-castorama,95594.html">Nowy park handlowy w Stargardzie. Wśród najemców Castorama</a></h3>
		</div>
	</li>
</ul>
								<ul class="list-7">
										<li>		<div class="img">
			<a href="https://www.propertydesign.pl/design/185/polskie_studio_filmowe_ma_nowe_biuro_tak_wyglada,36399.html">
				<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/27/20/132720_r2_300.jpg" alt="Polskie studio filmowe ma nowe biuro. Tak wygląda!">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.propertydesign.pl/design/185/polskie_studio_filmowe_ma_nowe_biuro_tak_wyglada,36399.html">Polskie studio filmowe ma nowe biuro. Tak wygląda!</a></h3>
		</div>
	</li>

										<li>		<div class="img">
			<a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/duze_zainteresowanie_mieszkaniami_plus_w_nowym_targu_5_chetnych_na_jeden_lokal,29285.html">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/43/80/044380_r2_300.jpg" alt="Duże zainteresowanie Mieszkaniami Plus w Nowym Targu. 5 chętnych na jeden lokal">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/duze_zainteresowanie_mieszkaniami_plus_w_nowym_targu_5_chetnych_na_jeden_lokal,29285.html">Duże zainteresowanie Mieszkaniami Plus w Nowym Targu. 5 chętnych na jeden lokal</a></h3>
		</div>
	</li>

										<li>
		<div class="img">
			<a href="https://www.propertynews.pl/inwestycje/dawniej-piekarnia-teraz-akademik-nowy-dom-studencki-we-wroclawiu,94756.html">
				<img loading="lazy" src="https://pliki.propertynews.pl/i/04/98/80/049880_r2_300.jpg" alt="Dawniej piekarnia - teraz akademik. Nowy dom studencki we Wrocławiu">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/inwestycje/dawniej-piekarnia-teraz-akademik-nowy-dom-studencki-we-wroclawiu,94756.html">Dawniej piekarnia - teraz akademik. Nowy dom studencki we Wrocławiu</a></h3>
		</div>
	</li>

										<li>		<div class="img">
			<a href="https://www.wnp.pl/artykuly/zielona-transformacja-budownictwa-nie-ma-innej-drogi,499347.html">
				<img loading="lazy" src="https://pliki.wnp.pl/d/40/77/94/407794_r2_300.jpg" alt="Bez zmian w tej branży nie ma mowy o neutralności klimatycznej">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.wnp.pl/artykuly/zielona-transformacja-budownictwa-nie-ma-innej-drogi,499347.html">Bez zmian w tej branży nie ma mowy o neutralności klimatycznej</a></h3>
		</div>
	</li>

								</ul>
								<script>
    var urls = [ 
                    'https://www.propertynews.pl/centra-handlowe/ikea-halfprice-new-balance-galeria-jurajska-przyciaga-najemcow,95642.html',
                    'https://www.propertynews.pl/centra-handlowe/wspolpraca-grupy-lcp-z-tuf-re-sie-sprawdza-wkrote-kolejne-transakcje,95641.html',
            ];
    window.addEventListener('DOMContentLoaded', function(event){
            if (urls.length > 0)
                $('<div class="lazy loading mh-1 article post" data-preload="1000" data-href="'+ urls.shift() +'"></div>').insertBefore('footer');
    });
</script>
						</div>
		</div>

		
				<div class="pageWidth">
				
<div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<div class="wrap" id="prop_google_ad">
			<ins class="adsbygoogle resp" data-ad-width="1000"  data-ad-client="ca-pub-2606282297638682" data-ad-slot="6417294934"  data-ad-height="250" data-ad-format="auto" data-full-width-responsive="true"> </ins>
			<script>
			      (function(){
			      var el = document.querySelector(".resp");
			      var avalableWidth = (window.document.documentElement.clientWidth || 0, window.innerWidth || 0);
			      if (avalableWidth > 1290) el.dataset.adWidth = 1290 - 24;
			      else el.dataset.adWidth = avalableWidth-24;
  		              (propAds = window.propAds || []).push("googleAd");
			      })();
  	          	</script>
    	</div>
    </div>
</div>


		</div>
		
	
	 
	<footer id="footer">
		<div class="pageWidth">
			<div class="head">
				<h3><a href="https://www.propertynews.pl/"><img loading="lazy" src="https://www.propertynews.pl/images/2021/propertynews2.svg" alt="Property News - portal nieruchomości i architektury komercyjnej" width="187" height="57" /></a></h3>
				<small>Kompleksowe informacje z polskiego rynku nieruchomościach komercyjnych</small>
			</div>

			<div class="body">
				<div class="one">
					<h3>POPULARNE MIASTA</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/tagi/katowice,3802.html">KATOWICE</a></li>
						<li><a href="https://www.propertynews.pl/tagi/krakow,2874.html">KRAKÓW</a></li>
						<li><a href="https://www.propertynews.pl/tagi/lodz,2768.html">ŁÓDŹ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/poznan,2917.html">POZNAŃ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/szczecin,3316.html">SZCZECIN</a></li>
						<li><a href="https://www.propertynews.pl/tagi/trojmiasto,2929.html">TRÓJMIASTO</a></li>
						<li><a href="https://www.propertynews.pl/tagi/warszawa,2920.html">WARSZAWA</a></li>
						<li><a href="https://www.propertynews.pl/tagi/wroclaw,2982.html">WROCŁAW</a></li>
					</ul>
				</div>

				<div class="one">
					<h3>O NAS</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/redakcja.html">REDAKCJA</a></li>
						<li><a href="https://www.propertynews.pl/reklama.html">REKLAMA</a></li>
						<li><a href="https://www.propertynews.pl/regulamin.html">REGULAMIN</a></li>
						<li><a href="https://www.propertynews.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
						<li><a href="https://www.propertynews.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
				        <li><a href="https://www.propertynews.pl/powiadomienia/">POWIADOMIENIA</a></li>
						<li><a href="https://www.propertynews.pl/kontakt.html">KONTAKT</a></li>
						<li><a href="https://www.propertynews.pl/moduly-informacji.html">MODUŁY INFORMACJI</a></li>
						<li><a href="https://www.propertynews.pl/rss/informacje.html">RSS</a></li>
						<li><a href="https://www.propertynews.pl/newsletter.html">NEWSLETTER</a></li>
						<li><a href="https://www.propertynews.pl/partnerzy.html">PARTNERZY</a></li>
					</ul>
				</div>
			</div>

			<div class="foot">
				<h3>DOŁĄCZ DO NASZEJ SPOŁECZNOŚCI</h3>
				<ul class="inline">
					<li><a href="https://www.facebook.com/propertynewspl/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/fb-wh.png" width="44" height="44" alt="facebook" /></a></li>
					<li><a href="https://www.linkedin.com/showcase/propertynews"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/lnkdin-wh.png" width="44" height="44" alt="linkedIn" /></a></li>
					<li><a href="https://twitter.com/propertynewspl"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/twitter-wh.png" width="44" height="44" alt="twitter" /></a></li>
					<li><a href="https://www.propertynews.pl/rss/informacje.html"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/rss-wh.png" width="44" height="44" alt="rss" /></a></li>
				</ul>
			</div>
		</div>
	</footer>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img loading="lazy" src="/images/icons/rodo-close.png" alt="" width="32" height="32" /></a>
			<img loading="lazy" src="https://www.propertynews.pl/images/icons/property-news.png" width="140" height="38" alt="Property News" />
		</div>
		<div class="body">
			<div class="scroll">
				<div class="komunikat">
					<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertynews.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><img loading="lazy" src="https://www.propertynews.pl/images/icons/close2.png" alt="" width="22"></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>
	
		
	
<!-- ampd-framework:v3.03|uid:d89c1bd8c6c2cc0c6cc5020fe51a7d7d_vars, cached:yes, cache:miss, rt:0,2413, mc:33 -->
</body>
</html>