<!DOCTYPE html>
<html lang="pl">

<head>
	<meta charset="utf-8" />
	<title>Kupujemy i wydajemy coraz więcej.  Rynek centrów handlowych obserwuje spodziewany „efekt odbicia” - Centra handlowe</title>
	<meta property="og:title" content="Kupujemy i wydajemy coraz więcej.  Rynek centrów handlowych obserwuje spodziewany „efekt odbicia”" />
	<meta name="Description" content="Centrum handlowe Gemini Park Bielsko-Biała zakończyło maj z obrotami ponad 50 proc. wyższymi niż notowane tu w 2020 roku, a także o 10 proc. wyższymi w porównaniu z majem 2019 rok." />
			<meta property="og:description" content="Centrum handlowe Gemini Park Bielsko-Biała zakończyło maj z obrotami ponad 50 proc. wyższymi niż notowane tu w 2020 roku, a także o 10 proc. wyższymi w porównaniu z majem 2019 rok." />
		<meta name="author" content="PTWP" />
	<meta property="og:image" content="https://pliki.propertynews.pl/i/07/34/59/073459_940.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.propertynews.pl" />
	<meta property="fb:admins" content="100002431297570" />

	<link rel="canonical" href="https://www.propertynews.pl/centra-handlowe/kupujemy-i-wydajemy-coraz-wiecej-rynek-centrow-handlowych-obserwuje-spodziewany-efekt-odbicia,92368.html" />
	<meta property="og:url" content="https://www.propertynews.pl/centra-handlowe/kupujemy-i-wydajemy-coraz-wiecej-rynek-centrow-handlowych-obserwuje-spodziewany-efekt-odbicia,92368.html" />
	<link rel="next" href="https://www.propertynews.pl/centra-handlowe/kupujemy-i-wydajemy-coraz-wiecej-rynek-centrow-handlowych-obserwuje-spodziewany-efekt-odbicia,92368_1.html" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Saira+Extra+Condensed:200,300,400,700,800|Lato:300,400,700,800&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertynews.pl/css/jplayer.blue.monday.css?v=2" />

	<link rel="stylesheet" href="https://www.propertynews.pl/css/style2018.css?v=1" type="text/css" />


<script type="text/javascript" src="https://p.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/jquery.scrollpane.min.js?v=2"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/jquery.easing.min.js"></script>
<script type="text/javascript" src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/crawler.js"></script>
			<script type="text/javascript" src="https://www.propertynews.pl/js/common2018.js?v=9"></script>
	


	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" href="/favicon.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

	<meta name="google-site-verification" content="dTDCE0yIkLSPXBZT4BRQxQ3MDUilB22VPsKF_IF2Ybw" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-210151-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-210151-9');
</script>


<link rel="alternate" type="application/rss+xml" title="Najważniejsze informacje | propertynews.pl" href="https://www.propertynews.pl/rss/najwazniejsze-informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="Centra handlowe | propertynews.pl" href="https://www.propertynews.pl/rss/centra-handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="Biura | propertynews.pl" href="https://www.propertynews.pl/rss/biura.xml" />
<link rel="alternate" type="application/rss+xml" title="Magazyny | propertynews.pl" href="https://www.propertynews.pl/rss/magazyny.xml" />
<link rel="alternate" type="application/rss+xml" title="Hotele | propertynews.pl" href="https://www.propertynews.pl/rss/hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="Prawo | propertynews.pl" href="https://www.propertynews.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Finanse | propertynews.pl" href="https://www.propertynews.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Tereny inwestycyjne | propertynews.pl" href="https://www.propertynews.pl/rss/tereny-inwestycyjne.xml" />
<link rel="alternate" type="application/rss+xml" title="Wykonawstwo i usługi | propertynews.pl" href="https://www.propertynews.pl/rss/wykonawstwo-i-uslugi.xml" />
<link rel="alternate" type="application/rss+xml" title="Technologie | propertynews.pl" href="https://www.propertynews.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="Marketing | propertynews.pl" href="https://www.propertynews.pl/rss/marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="Opinie i wywiady | propertynews.pl" href="https://www.propertynews.pl/rss/opinie.xml" />
<link rel="alternate" type="application/rss+xml" title="Raporty | propertynews.pl" href="https://www.propertynews.pl/rss/raporty.xml" />
<link rel="alternate" type="application/rss+xml" title="Sylwetki | propertynews.pl" href="https://www.propertynews.pl/rss/sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="Galerie | propertynews.pl" href="https://www.propertynews.pl/rss/galerie.xml" /><script src="https://cdn.gravitec.net/storage/723383e2ec2005f0fc4cd61921b2344c/client.js" async></script>
</head>

<body class="cat">

			

			<div class="box-17">
		<div class="pageWidth">
			<small>PARTNERZY PORTALU</small>
			<div id="auto-scroller">
							<a href="http://www.wnp.pl/klik/biuletyn/AXIIMMOPartner|pnews01012020.xml?https://www.propertynews.pl/partner/axi-immo-group,10/" rel="external nofollow">
					<img src="https://www.propertynews.pl/images/partners/axiimmo1.png" alt="partner portalu" style="max-width:120px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/MuniakPartner|pnews09012021.xml?https://www.propertynews.pl/partner/muniak,59/" rel="external nofollow">
					<img src="https://www.propertynews.pl/images/partners/muniak.png" alt="partner portalu" style="max-width:160px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/EstateFellowsPartner|Pnews01012021.xml?https://www.propertynews.pl/partner/nai-estate-fellows,37/" rel="external nofollow">
					<img src="https://www.propertynews.pl/images/partners/nai2.png" alt="partner portalu" style="max-width:200px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/nhoodpartner|pnews01042021.xml?https://www.propertynews.pl/partner/nhood-polska,91/" rel="external nofollow">
					<img src="https://www.propertynews.pl/images/partners/nhood.png" alt="partner portalu" style="max-width:90px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/PHNpartnerportalu|pnews15032021.xml?https://www.propertynews.pl/partner/polskiholdingnieruchomoscisa,89/" rel="external nofollow">
					<img src="https://www.propertynews.pl/images/partners/phn.png" alt="partner portalu" style="max-width:90px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/TetrisPartner|pnews26042021.xml?https://www.propertynews.pl/partner/tetris-,34/" rel="external nofollow">
					<img src="https://www.propertynews.pl/images/partners/tetris2.png" alt="partner portalu" style="max-width:90px" />
				</a>
						</div>
		</div>
	</div>
	







	<div class="box-1">
	<div class="pageWidth acenter">
		<div class="ad w750" data-text="REKLAMA">
			<div class="wrap" id='bmone2n-20728.3.1.1'></div>
		</div>
	</div>
</div>


	<header id="header">
	<div class="pageWidth2">
		<h2 class="logo"><a href="https://www.propertynews.pl/"><img loading="lazy" src="https://www.propertynews.pl/images/2021/propertynews.svg"  alt="Nieruchomości, architektura, budownictwo (hotele, biura, galerie) - Property News" width="137" /></a></h2>

		<nav id="nav" class="cf">
			<ul class="left">
							<li class="el-1 current">
					<a  href="https://www.propertynews.pl/centra-handlowe/" title="CENTRA HANDLOWE">CENTRA HANDLOWE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/centra-handlowe/" title="Centra handlowe">
										Centra handlowe
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/jak-musza-zmienic-sie-galerie-handlowe,91586.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/43/05/074305_r2_300.jpg" alt="Jak muszą zmienić się galerie handlowe?" title="Przed branżą handlową stoi duże wyzwanie zdefiniowania na nowo atrakcyjności centrum handlowego i przywrócenia mody na spędzanie w nim czasu. Fot. Shutterstock/YIUCHEUNG"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/jak-musza-zmienic-sie-galerie-handlowe,91586.html">Jak muszą zmienić się galerie handlowe?</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/prawo/kaufland-pod-lupa-uokik-postepowanie-rozpoczete,92376.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/39/49/063949_r2_300.jpg" alt="Kaufland pod lupą UOKiK. Postępowanie rozpoczęte" title="Prezes UOKiK Tomasz Chróstny zakwestionował dwie praktyki firmy Kaufland Polska Markety. mat. UOKiK"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/prawo/kaufland-pod-lupa-uokik-postepowanie-rozpoczete,92376.html">Kaufland pod lupą UOKiK. Postępowanie rozpoczęte</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/koniec-planow-budowy-centrum-handlowego-karawela-grunty-po-polchemie-w-toruniu-ida-pod-mlotek,92375.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/00/81/51/008151_r2_300.jpg" alt="To koniec planów budowy centrum handlowego Karawela. Grunty idą pod młotek" title="Tak miało wyglądać centrum handlowe Karawela, mat.pras."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/koniec-planow-budowy-centrum-handlowego-karawela-grunty-po-polchemie-w-toruniu-ida-pod-mlotek,92375.html">To koniec planów budowy centrum handlowego Karawela. Grunty idą pod młotek</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-2">
					<a  href="https://www.propertynews.pl/biura/" title="BIURA">BIURA</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/biura/" title="Biura">
										Biura
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/atenor-szykuje-miejsce-pod-biurowiec-lakeside,92383.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/17/83/071783_r2_300.jpg" alt="Atenor szykuje miejsce pod biurowiec Lakeside" title="Tak będzie wyglądał biurowiec Lakeside, który powstanie w miejsce burzonego University Business Center I, fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/atenor-szykuje-miejsce-pod-biurowiec-lakeside,92383.html">Atenor szykuje miejsce pod biurowiec Lakeside</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/echo-investment-zawiesilo-wieche-nad-wroclawskim-biurowcem-midpoint71,92382.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/43/81/074381_r2_300.jpg" alt="Echo Investment zawiesiło wiechę nad wrocławskim biurowcem MidPoint71" title="MidPoint71 we Wrocławiu z wiechą, fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/echo-investment-zawiesilo-wieche-nad-wroclawskim-biurowcem-midpoint71,92382.html">Echo Investment zawiesiło wiechę nad wrocławskim biurowcem MidPoint71</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/prace-na-budowie-bramy-olawskiej-wchodza-w-kolejny-etap,92372.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/43/73/074373_r2_300.jpg" alt="Prace na budowie Bramy Oławskiej wchodzą w kolejny etap" title="Brama Oławska we Wrocławiu, mat.pras."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/prace-na-budowie-bramy-olawskiej-wchodza-w-kolejny-etap,92372.html">Prace na budowie Bramy Oławskiej wchodzą w kolejny etap</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-3">
					<a  href="https://www.propertynews.pl/magazyny/" title="MAGAZYNY">MAGAZYNY</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/magazyny/" title="Magazyny">
										Magazyny
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/park-p3-sie-sprawdza-najemcy-zostaja-na-dluzej,92377.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/43/78/074378_r2_300.jpg" alt="Park P3 się sprawdza. Najemcy zostają na dłużej" title="P3 Błonie to jeden z pierwszych projektów w portfolio dewelopera. mat.pras."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/park-p3-sie-sprawdza-najemcy-zostaja-na-dluzej,92377.html">Park P3 się sprawdza. Najemcy zostają na dłużej</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/prime-property-prize-2021-startuje-jubileuszowa-edycja-konkursu-zglos-nominacje,92374.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/43/79/074379_r2_300.jpg" alt="Prime Property Prize 2021: Startuje jubileuszowa edycja konkursu. Zgłoś nominację!" title="Rusza kolejna edycja konkursu Prime Property Prize! Zapraszamy do zgłaszania nominacji!"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/prime-property-prize-2021-startuje-jubileuszowa-edycja-konkursu-zglos-nominacje,92374.html">Prime Property Prize 2021: Startuje jubileuszowa edycja konkursu. Zgłoś nominację!</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/pozar-hali-magazynowej-w-chorzowie,92366.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/88/38/068838_r2_300.jpg" alt="Pożar hali magazynowej w Chorzowie" title="W Chorzowie straż pożarna gasi halę magazynową i warsztat. fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/pozar-hali-magazynowej-w-chorzowie,92366.html">Pożar hali magazynowej w Chorzowie</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-4">
					<a  href="https://www.propertynews.pl/hotele/" title="HOTELE">HOTELE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/hotele/" title="Hotele">
										Hotele
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/sieci/" title="Sieci">
										Sieci
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/tagi/turystyka,8775.html" title="Turystyka">
										Turystyka
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/spa-i-rekreacja/" title="Spa i rekreacja">
										Spa i rekreacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/hiszpania-rusza-z-nocnym-zyciem-po-blisko-roku-otwierane-sa-dyskoteki-i-nocne-lokale,92384.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/29/25/072925_r2_300.jpg" alt="Hiszpania rusza z nocnym życiem. Po blisko roku otwierane są dyskoteki i nocne lokale" title="Po blisko roku obowiązywania zakazów sanitarnych dotyczących pracy dyskotek oraz innych lokali nocnej rozrywki, większość wspólnot autonomicznych Hiszpanii w poniedziałek otwiera tego typu placówki, fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/hiszpania-rusza-z-nocnym-zyciem-po-blisko-roku-otwierane-sa-dyskoteki-i-nocne-lokale,92384.html">Hiszpania rusza z nocnym życiem. Po blisko roku otwierane są dyskoteki i nocne lokale</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/z-lodzi-na-sycylie-i-do-forli,92380.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/05/26/39/052639_r2_300.jpg" alt="Z Łodzi na Sycylię i do Forli" title="Na włoskie kierunki łodzianie i mieszkańcy regionu czekali od dawna. fot. Fotolia"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/z-lodzi-na-sycylie-i-do-forli,92380.html">Z Łodzi na Sycylię i do Forli</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/byl-dom-kultury-bedzie-hotel,92378.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/04/16/070416_r2_300.jpg" alt="Był dom kultury, będzie hotel" title="Od 2017 roku obiekt należy do wrocławskiej firmy Spectrum Development. fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/byl-dom-kultury-bedzie-hotel,92378.html">Był dom kultury, będzie hotel</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-5">
					<a rel="external" href="https://www.housemarket.pl/" title="MIESZKANIA">MIESZKANIA</a>
									</li>
							<li class="el-6">
					<a rel="external" href="https://www.propertydesign.pl/" title="ARCHITEKTURA">ARCHITEKTURA</a>
									</li>
							<li class="el-7">
					<a  href="https://www.propertynews.pl/inwestycje/" title="INWESTYCJE ALTERNATYWNE">INWESTYCJE ALTERNATYWNE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/inwestycje/prs/" title="PRS">
										PRS
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/akademiki/" title="Akademiki">
										Akademiki
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/domy-seniora/" title="Domy Seniora">
										Domy Seniora
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/condo-hotele/" title="Condo Hotele">
										Condo Hotele
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/erbud-wyremontuje-dom-studencki-w-lublinie,92346.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/21/21/062121_r2_300.jpg" alt="Erbud wyremontuje dom studencki w Lublinie" title="Podpisano umowę na remont domu studenckiego nr 2 Politechniki Lubelskiej przejdzie remont. fot. Fotolia"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/erbud-wyremontuje-dom-studencki-w-lublinie,92346.html">Erbud wyremontuje dom studencki w Lublinie</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/probuild-zapowiada-las-akademikow,92208.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/42/61/074261_r2_300.jpg" alt="Probuild zapowiada LAS akademików" title="Akademik marki LAS – Living & Studying we Wrocławiu. Fot. Probuild."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/probuild-zapowiada-las-akademikow,92208.html">Probuild zapowiada LAS akademików</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.housemarket.pl/wiadomosc/,27746.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/29/50/072950_r2_300.jpg" alt="Budimex Nieruchomości w nowych rękach zmienia się w Spravię" title="Sprzedany przez Budimex SA Budimex Nieruchomości przechodzi w nowe ręce polskiego funduszu inwestycyjnego Cornerstone Partners oraz czeskiej grupy deweloperskiej Crestyl i będzie działał jako Spravia, Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.housemarket.pl/wiadomosc/,27746.html">Budimex Nieruchomości w nowych rękach zmienia się w Spravię</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-8">
					<a  href="https://www.propertynews.pl/konferencje/" title="KONFERENCJE">KONFERENCJE</a>
									</li>
							<li class="el-9">
					<a  href="https://www.propertystock.pl/" title="NIERUCHOMOŚCI KOMERCYJNE NA SPRZEDAŻ">NIERUCHOMOŚCI KOMERCYJNE NA SPRZEDAŻ</a>
									</li>
			
				<li class="more">
					<a href="javascript:void(0);">WIĘCEJ</a>
					<ul class="sub">
																			<li class="mobile el-1 current">
								<a  href="https://www.propertynews.pl/centra-handlowe/">CENTRA HANDLOWE</a>
							</li>
													<li class="mobile el-2">
								<a  href="https://www.propertynews.pl/biura/">BIURA</a>
							</li>
													<li class="mobile el-3">
								<a  href="https://www.propertynews.pl/magazyny/">MAGAZYNY</a>
							</li>
													<li class="mobile el-4">
								<a  href="https://www.propertynews.pl/hotele/">HOTELE</a>
							</li>
													<li class="mobile el-5">
								<a  href="https://www.housemarket.pl/">MIESZKANIA</a>
							</li>
													<li class="mobile el-6">
								<a  href="https://www.propertydesign.pl/">ARCHITEKTURA</a>
							</li>
													<li class="mobile el-7">
								<a  href="https://www.propertynews.pl/inwestycje/">INWESTYCJE ALTERNATYWNE</a>
							</li>
													<li class="mobile el-8">
								<a  href="https://www.propertynews.pl/konferencje/">KONFERENCJE</a>
							</li>
													<li class="mobile el-9">
								<a  href="https://www.propertystock.pl/">NIERUCHOMOŚCI KOMERCYJNE NA SPRZEDAŻ</a>
							</li>
						
						<li><a href="https://www.propertynews.pl/prawo/">PRAWO</a></li>
						<li><a href="https://www.propertynews.pl/finanse/">FINANSE</a></li>
						<li><a href="https://www.propertynews.pl/tereny-inwestycyjne/">TERENY INWESTYCYJNE</a></li>
						<li><a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/">WYKONAWSTWO</a></li>
						<li><a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/">POLITYKA I SPOŁECZEŃSTWO</a></li>
						<li><a href="https://www.propertynews.pl/wydania-specjalne/">PROPERTY MAGAZINE</a></li>
						<li><a href="https://www.propertynews.pl/retail-map/">RETAIL MAP</a></li>
                        					</ul>
				</li>
			</ul>

			<ul class="right">
				<li class="search"><a href="javascript:void(0);" id="mobileSearch"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/search.png" alt="" width="15" /></a></li>
				<li class="premium"><a href="https://www.propertynews.pl/strefa-premium/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/www/property-news-premium.png" alt="" width="115" /></a></li>
			</ul>

			<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		</nav>
	</div>

	<div class="search">
		<a class="close" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		<form method="get" action="https://www.propertynews.pl/szukaj.html">
			<input name="qt" type="search" value="" id="s" placeholder="wyszukaj w serwisie">
			<button type="submit"><img loading="lazy" alt="" src="https://www.propertynews.pl/images/2018/icons/search.png" width="15" /></button>
		</form>
	</div>
</header>
		 <br /><br />
			<div class="pageWidth">
			<div class="acenter ad-place-5"><div class="ad" data-text="REKLAMA">
	<div  class="wrap" id='bmone2n-20728.3.1.5'></div>
</div></div>
		</div>
		
	
		<div class="box-35">
	<div class="flmc-scroller">
		<div class="wrapper">
			<div class="scroller">
						<div class="one">
		<div class="img">
			<a href="https://www.propertynews.pl/biura/elastyczna-hybryda-zrewolucjonizuje-biuro-przyszlosci,91795.html">
				<img src="https://pliki.propertynews.pl/i/07/38/85/073885_r0_300.jpg" alt="Elastyczna hybryda zrewolucjonizuje biuro przyszłości" title="Poziom komercjalizacji w Mindspace w Izraelu już niemal wrócił do stanów sprzed pandemii - tłumaczy Efrat Fenigson, wiceprezeska do spraw marketingu Mindspace." />
			</a>
		</div>
		<div class="desc">
			<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
			<h3><a href="https://www.propertynews.pl/biura/elastyczna-hybryda-zrewolucjonizuje-biuro-przyszlosci,91795.html">Elastyczna hybryda zrewolucjonizuje biuro przyszłości</a></h3>
		</div>
	</div>	
						<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/jak-musza-zmienic-sie-galerie-handlowe,91586.html">
					<img src="https://pliki.propertynews.pl/i/07/43/05/074305_r0_300.jpg" alt="Jak muszą zmienić się galerie handlowe?" title="Przed branżą handlową stoi duże wyzwanie zdefiniowania na nowo atrakcyjności centrum handlowego i przywrócenia mody na spędzanie w nim czasu. Fot. Shutterstock/YIUCHEUNG" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/jak-musza-zmienic-sie-galerie-handlowe,91586.html">Jak muszą zmienić się galerie handlowe?</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/fabryka-norblina-bedzie-bardziej-rozrywkowa-niz-handlowa,92347.html">
					<img src="https://pliki.propertynews.pl/i/07/43/64/074364_r0_300.jpg" alt="Fabryka Norblina będzie bardziej rozrywkowa niż handlowa" title="Charakter Fabryki Norblina tworzy przede wszystkim rozrywka i kultura. Fot. Capital Park." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/fabryka-norblina-bedzie-bardziej-rozrywkowa-niz-handlowa,92347.html">Fabryka Norblina będzie bardziej rozrywkowa niż handlowa</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/kazar-planuje-spedzic-reszte-zycia-w-przyszlosci-ktora-definiuje-internet,92330.html">
					<img src="https://pliki.propertynews.pl/i/07/43/33/074333_r0_300.jpg" alt="Kazar planuje spędzić resztę życia w przyszłości, którą definiuje internet" title="Paweł Dziekoński, wiceprezes zarządu Kazar Group, dyrektor finansowy Marki" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/kazar-planuje-spedzic-reszte-zycia-w-przyszlosci-ktora-definiuje-internet,92330.html">Kazar planuje spędzić resztę życia w przyszłości, którą definiuje internet</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/czestochowa-teren-inwestycyjny-obok-galerii-jurajaskiej-na-sprzedaz,92328.html">
					<img src="https://pliki.propertynews.pl/i/07/43/34/074334_r0_300.jpg" alt="Częstochowa: Teren inwestycyjny obok Galerii Jurajaskiej na sprzedaż" title="Teren ma 3880 mkw. Znajduje się przy ul. Kanał Kohna, w centrum miasta, w dzielnicy Stare Miasto, tuż obok Galerii Jurajskiej. Fot. propertystock.pl/UM Częstochowa" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/czestochowa-teren-inwestycyjny-obok-galerii-jurajaskiej-na-sprzedaz,92328.html">Częstochowa: Teren inwestycyjny obok Galerii Jurajaskiej na sprzedaż</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/tereny-inwestycyjne/pge-torun-sprzedaje-nieruchomosc-w-toruniu-pod-magazyn-lub-obiekt-uslugowo-produkcyjny,92326.html">
					<img src="https://pliki.propertynews.pl/i/07/12/98/071298_r0_300.jpg" alt="PGE Toruń sprzedaje nieruchomość w Toruniu. Pod magazyn lub obiekt usługowo-produkcyjny" title="Teren np. pod magazyn czy obiekt usługowo-produkcyjny w Toruniu na sprzedaż. Fot. Shutterstock" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/tereny-inwestycyjne/">TERENY INWESTYCYJNE</a></small>
				<h3><a href="https://www.propertynews.pl/tereny-inwestycyjne/pge-torun-sprzedaje-nieruchomosc-w-toruniu-pod-magazyn-lub-obiekt-uslugowo-produkcyjny,92326.html">PGE Toruń sprzedaje nieruchomość w Toruniu. Pod magazyn lub obiekt usługowo-produkcyjny</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/hotele/grupa-arche-rusza-z-nowym-konceptem-arche-siedlisko,92322.html">
					<img src="https://pliki.propertynews.pl/i/07/43/32/074332_r0_300.jpg" alt="Władysław Grochowski, Arche ma nowy pomysł na hotelowy biznes" title="Arche Siedlisko, fot. mat. prasowe" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/hotele/">HOTELE</a></small>
				<h3><a href="https://www.propertynews.pl/hotele/grupa-arche-rusza-z-nowym-konceptem-arche-siedlisko,92322.html">Władysław Grochowski, Arche ma nowy pomysł na hotelowy biznes</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/siec-salonow-distance-czeka-przejecie,92314.html">
					<img src="https://pliki.propertynews.pl/i/05/49/83/054983_r0_300.jpg" alt="Sieć salonów Distance czeka przejęcie" title="Distance w Starym Browarze, fot. Jakub Wittchen" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/siec-salonow-distance-czeka-przejecie,92314.html">Sieć salonów Distance czeka przejęcie</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/rusza-park-rozrywki-mandoria-jedyny-taki-w-kraju,92313.html">
					<img src="https://pliki.propertynews.pl/i/07/43/25/074325_r0_300.jpg" alt="Rusza Park Rozrywki Mandoria. Jedyny taki w kraju" title="Mandoria Miasto Przygód znajduje się w Rzgowie koło Łodzi,  przy drodze krajowej nr 1. fot. Mandoria - Tematyczny Park Rozrywki/Facebook" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/rusza-park-rozrywki-mandoria-jedyny-taki-w-kraju,92313.html">Rusza Park Rozrywki Mandoria. Jedyny taki w kraju</a></h3>
			</div>
		</div>			
			
			</div>
		</div>
		
			<a href="javascript:void(0);" class="arrowLeft"></a>
			<a href="javascript:void(0);" class="arrowRight"></a>
		
	</div>
</div>

				
	
		<div class="box-3">
			<div class="pageWidth">

			 				<div class="box-8">
					<div class="left">
												<article>
							
<div class="content">
	<h1>Kupujemy i wydajemy coraz więcej.  Rynek centrów handlowych obserwuje spodziewany „efekt odbicia”</h1>

		<div class="main-img">
		<div class="wrap">
						<img src="https://pliki.propertynews.pl/i/07/34/59/073459_r0_940.jpg" alt="Kupujemy i wydajemy coraz więcej.  Rynek centrów handlowych obserwuje spodziewany „efekt odbicia”" title="Po 1,5 miesiącach lockdownu miliony Polaków były spragnione tradycyjnych zakupów. fot. Shutterstock" />
			
					</div>

		<small><img src="https://www.propertynews.pl/images/2018/icons/article/photo.png" alt="" width="14" /> Po 1,5 miesiącach lockdownu miliony Polaków były spragnione tradycyjnych zakupów. fot. Shutterstock</small>	</div>
	
	<div class="meta mobile">
				<ul class="list-8">
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/centra-handlowe/kupujemy-i-wydajemy-coraz-wiecej-rynek-centrow-handlowych-obserwuje-spodziewany-efekt-odbicia,92368.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="40" /></a></li>
			<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fcentra-handlowe%2Fkupujemy-i-wydajemy-coraz-wiecej-rynek-centrow-handlowych-obserwuje-spodziewany-efekt-odbicia%2C92368.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fcentra-handlowe%2Fkupujemy-i-wydajemy-coraz-wiecej-rynek-centrow-handlowych-obserwuje-spodziewany-efekt-odbicia%2C92368.html&text=Kupujemy+i+wydajemy+coraz+wi%C4%99cej.++Rynek+centr%C3%B3w+handlowych+obserwuje+spodziewany+%E2%80%9Eefekt+odbicia%E2%80%9D" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="40" /></a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/centra-handlowe/kupujemy-i-wydajemy-coraz-wiecej-rynek-centrow-handlowych-obserwuje-spodziewany-efekt-odbicia,92368.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="40" /></a></li>
			<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/centra-handlowe/kupujemy-i-wydajemy-coraz-wiecej-rynek-centrow-handlowych-obserwuje-spodziewany-efekt-odbicia,92368.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="40" /></a></li>			<li><a class="comment" href="#comment"><img src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="40" /></a></li>
		</ul>
		
		<ul class="list-9">
						<li>
				<small>Autor:</small>
				<span>PropertyNews.pl</span>
			</li>
						<li>
				<small>Dodano:</small>
				<span>21 cze 2021 09:17</span>
			</li>
		</ul>
	</div>

	<p class="lead">
		Centrum handlowe Gemini Park Bielsko-Biała zakończyło maj z obrotami ponad 50 proc. wyższymi niż notowane tu w 2020 roku, a także o 10 proc. wyższymi w porównaniu z majem 2019 rok.
	</p>

	<div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<div class="wrap" id='bmone2n-20728.3.1.2'></div>
	</div>
</div>

</div>

							<a id="id_tekst" name="92368"></a>

<div class="meta desktop">
	<ul class="list-8">
		<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/centra-handlowe/kupujemy-i-wydajemy-coraz-wiecej-rynek-centrow-handlowych-obserwuje-spodziewany-efekt-odbicia,92368.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="25" /> Udostępnij</a></li>
		<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fcentra-handlowe%2Fkupujemy-i-wydajemy-coraz-wiecej-rynek-centrow-handlowych-obserwuje-spodziewany-efekt-odbicia%2C92368.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fcentra-handlowe%2Fkupujemy-i-wydajemy-coraz-wiecej-rynek-centrow-handlowych-obserwuje-spodziewany-efekt-odbicia%2C92368.html&text=Kupujemy+i+wydajemy+coraz+wi%C4%99cej.++Rynek+centr%C3%B3w+handlowych+obserwuje+spodziewany+%E2%80%9Eefekt+odbicia%E2%80%9D" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="25" /> Tweetnij</a></li>
		<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/centra-handlowe/kupujemy-i-wydajemy-coraz-wiecej-rynek-centrow-handlowych-obserwuje-spodziewany-efekt-odbicia,92368.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="25" /> Podziel się</a></li>
		<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/centra-handlowe/kupujemy-i-wydajemy-coraz-wiecej-rynek-centrow-handlowych-obserwuje-spodziewany-efekt-odbicia,92368.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="25" /> Wyślij na e-mail</a></li>		<li><a class="comment" href="#comment"><img src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="25" /> Skomentuj</a></li>
	</ul>

	<ul class="list-9">
				<li>
			<small>Autor:</small>
			<span>PropertyNews.pl</span>
		</li>
				<li>
			<small>Dodano:</small>
			<span>21 cze 2021 09:17</span>
		</li>
	</ul>

        </div>

<div class="more-content">

			<ul style="list-style-type: undefined;">
<li>Polacy wrócili do centrów handlowych, a rynek obserwuje spodziewany „efekt odbicia”.</li>
<li>Kupujących jest nie tylko więcej niż przed rokiem, ale przede wszystkim zdecydowanie więcej wydają.</li>
<li>Ten trend, dominujący dziś na rynku retail, obserwowany jest także w Gemini Park Bielsko-Biała.</li>
</ul>
<p>- „Efekt odbicia”, na który tak bardzo czekał rynek, był odczuwalny także w Gemini Park. Maj był dla nas miesiącem powrotów na zakupy i wysokiej konwersji. Udało się nam nie tylko odbudować footfall do poziomu 80% proc. z maja 2019 r, co było wynikiem o ok. 10 pp wyższym niż obserwowany przez PRCH w dużych galeriach, ale przede wszystkim znacząco zwiększyliśmy obroty w sklepach – informuje <strong>Krzysztof Brączek</strong>, dyrektor Gemini Park Bielsko-Biała.
<br />
<br />
Za tym ostatnim stoi entuzjazm, z jakim konsumenci wrócili do sklepów. Po 1,5 miesiącach lockdownu miliony Polaków były spragnione tradycyjnych zakupów. To pragnienie potęgowały nowe kolekcje w sklepach i przeceny. Sprzedaż pobudziło także poluzowanie życia społecznego, w tym powrót chociażby turystyki, rekreacji, aktywności sportowych czy imprez okolicznościowych.
<br />
<br />
To zaowocowało wzrostem wydatków pojedynczego klienta. W maju wartość średniego koszyka zakupowego klienta Gemini Park była wyższa aż o 40% w porównaniu do 2019 roku. – Wpływ na to miało wiele czynników, ale przede wszystkim charakter zakupów, te były zdecydowanie konkretniejsze. Wiele osób do galerii wybierało się z jasno określonym celem, często też w pojedynkę. Do tego brak dostępu do oferty rozrywkowej, rekompensowano sobie wizytą w sklepie. W maju do sklepów ruszyły także osoby, które z powodu lockdownu musiały odroczyć zakupy. Poprawie uległa także sytuacja epidemiologiczna, co również pozytywnie wpłynęło na handel. Jak pokazują najnowsze badania Deloitte, w pełni bezpiecznie w sklepie czuje się blisko 70% Polaków. To jeden z najwyższych wskaźników od miesięcy. To pozytywne zjawisko odczuwalne jest w całym handlu, niejako przyspieszając proces odbudowy – mówi Brączek.
<br />
<br />
Proces, który udziela się każdemu segmentowi. W maju w Gemini Park wzrost obrotów zanotowano we wszystkich kluczowych kategoriach oferty. Dla przykładu sklepy z ofertą odzieżową skierowaną do kobiet, najliczniej reprezentowane w bielskiej galerii, zanotowały wzrost obrotów aż o 22% w stosunku do maja 2019 r. i aż o 139% w stosunku do maja roku 2020. Obroty wzrosły także w branżach, które nie mogły skorzystać z efektu odroczonych zakupów, w tym zwłaszcza w segmencie zdrowia i urody, zarówno jeżeli chodzi o usługi, jak i sprzedaż produktów. Tu obroty w maju 2021 wzrosły nawet stosunku do maja 2019 roku.</p>
<h2>Rozrywka też w górę?</h2>

		

	
	<div>
	<ul class="pagination">
									<li class="active"><strong><span>1</span></strong></li>
							<li><a href="https://www.propertynews.pl/centra-handlowe/kupujemy-i-wydajemy-coraz-wiecej-rynek-centrow-handlowych-obserwuje-spodziewany-efekt-odbicia,92368_1.html">2</a></li>
						</ul>
</div>

		
	
		<div class="tags">
			<span><a href="https://www.propertynews.pl/tagi/gemini-park-bielsko-biala,18796.html">Gemini Park Bielsko-Biała</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_18796.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/cerwis-centra-handlowe-zarzadzanie,41350.html">cerwis centra handlowe zarządzanie</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_41350.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/gastronomia,27817.html">gastronomia</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_27817.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/handel,23476.html">handel</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_23476.xml" class="rss">RSS</a></span>
		</div>
	
	

		
	<br />

	

</div>






						</article>

												<article>
						<div class="more-content">
						
<div class="acenter">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="2309888205"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


						</div>
						</article>
						
						<div class="leftSpacing">
																					


	<div class="comments">
		<a name="comment"></a>

		
			<div class="head">
				<h2>WSZYSTKIE KOMENTARZE (0)</h2>
								<div class="right">
					<a href="javascript:void(0)" onclick="AddComment(this);" data-art-id="92368" class="button v2">DODAJ NOWY KOMENTARZ</a>
				</div>
							</div>

			<br />
			<p class="acenter p1">Nie ma jeszcze komentarzy. Twój może być pierwszy.</p>

		
					
	<div class="window commentWindow" id="commentWindow_92368" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_92368'); return false;" class="close"><img src="https://www.propertynews.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">195.201.63.152</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6Lf5m28UAAAAAP6GZnau6ttEw9QW762Vz9R-icAZ"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.propertynews.pl/regulamin.html">regulamin serwisu</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						<input type="hidden" name="aid" value="92368" />
					</form>
				</div>
			</div>
		</div>
	</div>
		
			</div>
													</div>

												<article>
						<div class="more-content">
						
<div class="acenter">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="4241195552"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


						</div>
						</article>
						
					</div>
					<div class="right">
								<div class="box-13">
		<div class="head">
			<h2>PARTNERZY SERWISU</h2>
		</div>
		<ul>
					<li><a href="http://www.wnp.pl/klik/biuletyn/BawelniankaPartnerCH|pnews07042021.xml?https://www.propertynews.pl/partner/centrum-handlowe-bawelnianka,90/"><img src="https://www.propertynews.pl/images/partners/bawelnianka.png" alt="partner serwisu" /></a></li>
					<li><a href="http://www.wnp.pl/klik/biuletyn/MetroPropertiesPartnerCH|pnews15042021.xml?https://www.propertynews.pl/partner/metropropertiesspzoo,64/"><img src="https://www.propertynews.pl/images/partners/metroproperties.png" alt="partner serwisu" /></a></li>
					<li><a href="http://www.wnp.pl/klik/biuletyn/ROSpartnerCH|pnews05012021.xml?https://www.propertynews.pl/partner/ros-retail-outlet-shopping,86/"><img src="https://www.propertynews.pl/images/partners/ros.jpg" alt="partner serwisu" /></a></li>
				</ul>
	</div>
		





						<div class="box-4">
	<h2>POPULARNE</h2>
</div>
<ul class="list-10">
		<li>
		<a href="https://www.propertynews.pl/biura/dlaczego-wrocimy-do-pracy-w-biurze,92139.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/07/42/06/074206_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Dlaczego wrócimy do pracy w biurze?</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/biura/slask-tworzy-nowe-mozliwosci-za-nami-property-forum-online-regiony,92100.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/07/41/72/074172_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Śląsk tworzy nowe możliwości. Za nami Property Forum ONLINE – Regiony</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/tereny-inwestycyjne/slask-ma-potencjal-i-ambicje-na-jeszcze-lepsza-pozycje-gospodarcza-relacja-z-property-forum-slask,92102.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/07/41/76/074176_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Śląsk ma potencjał i ambicje na jeszcze lepszą pozycję gospodarczą. Relacja z Property Forum Śląsk</h3></div>
		</a>
	</li>
	</ul>
						
<div class="box-41 v2">
	<div class="head cf">
		<h2><a href="https://www.propertynews.pl/strefa-premium/"><img src="https://www.propertynews.pl/images/2018/www/premium-2.png" alt="" width="122" /></a></h2>
		<div class="right">
			<a href="javascript:void(0);">ZOBACZ <span>&#9660;</span></a>
			<ul class="sub">
				<li><a href="https://www.propertynews.pl/strefa-premium/analizy-raporty/">RAPORTY I ANALIZY</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/rankingi/">RANKINGI</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/wywiady/">WYWIADY I OPINIE</a></li>
				<li><a href="https://www.propertynews.pl/wydania-specjalne/">WYDANIA SPECJALNE</a></li>
				<li><a href="https://www.propertynews.pl/retail-map/">PROPERTY MAP</a></li>
			</ul>
		</div>
	</div>
	<div class="body">
						<ul class="list-10">
						<li>
				<a href="https://www.propertynews.pl/centra-handlowe/jak-musza-zmienic-sie-galerie-handlowe,91586.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/07/43/05/074305_r0_300.jpg" alt="Jak muszą zmienić się galerie handlowe?" title="Przed branżą handlową stoi duże wyzwanie zdefiniowania na nowo atrakcyjności centrum handlowego i przywrócenia mody na spędzanie w nim czasu. Fot. Shutterstock/YIUCHEUNG" />
					</div>
					<div class="desc">
						<h3>Jak muszą zmienić się galerie handlowe?</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/biura/fabryka-norblina-bedzie-bardziej-rozrywkowa-niz-handlowa,92347.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/07/43/64/074364_r0_300.jpg" alt="Fabryka Norblina będzie bardziej rozrywkowa niż handlowa" title="Charakter Fabryki Norblina tworzy przede wszystkim rozrywka i kultura. Fot. Capital Park." />
					</div>
					<div class="desc">
						<h3>Fabryka Norblina będzie bardziej rozrywkowa niż handlowa</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/centra-handlowe/kazar-planuje-spedzic-reszte-zycia-w-przyszlosci-ktora-definiuje-internet,92330.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/07/43/33/074333_r0_300.jpg" alt="Kazar planuje spędzić resztę życia w przyszłości, którą definiuje internet" title="Paweł Dziekoński, wiceprezes zarządu Kazar Group, dyrektor finansowy Marki" />
					</div>
					<div class="desc">
						<h3>Kazar planuje spędzić resztę życia w przyszłości, którą definiuje internet</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/centra-handlowe/czestochowa-teren-inwestycyjny-obok-galerii-jurajaskiej-na-sprzedaz,92328.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/07/43/34/074334_r0_300.jpg" alt="Częstochowa: Teren inwestycyjny obok Galerii Jurajaskiej na sprzedaż" title="Teren ma 3880 mkw. Znajduje się przy ul. Kanał Kohna, w centrum miasta, w dzielnicy Stare Miasto, tuż obok Galerii Jurajskiej. Fot. propertystock.pl/UM Częstochowa" />
					</div>
					<div class="desc">
						<h3>Częstochowa: Teren inwestycyjny obok Galerii Jurajaskiej na sprzedaż</h3>
					</div>
				</a>
			</li>
					</ul>
		
	</div>
	<div class="foot">
		<a href="javascript:void(0);" class="login loginform">LOGOWANIE</a>
		<a href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium" class="buy">KUP</a>
		<a href="https://www.propertynews.pl/strefa-premium/" class="more">WIĘCEJ</a>
	</div>
</div>

												<br /><div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<!-- rectangle -->
		<div  class="wrap" id='bmone2n-20728.3.1.3'></div>
	</div>
</div>
<br />												<div class="box-7">
	<h2>Newsletter propertynews.pl</h2>

	<form method="get" action="https://konto.ptwp.pl/newsletter/propertynews-rejestracja.html" class="form1">
		<input type="email" name="pemail" id="newsletterMail" value="" placeholder="Podaj adres e-mail" />
		<button type="submit"><img src="https://www.propertynews.pl/images/2018/icons/send.png" alt="" width="26" /></button>
	</form>
	<div class="foot">
		<img src="https://www.propertynews.pl/images/2018/www/nl.png" alt="" />
		<small>Najważniejsze informacje portalu propertynews.pl prosto na Twój e-mail</small>
	</div>
</div>
				

						<div class="acenter">
	<div class="ad" >
		<div  class="wrap" id='bmone2n-20728.3.1.4'></div>
	</div>
</div>

						<br />
											</div>
				</div>
				<div class="box-4">
	<h2><span>REKOMENDOWANE DLA CIEBIE</span></h2>
</div>
<ul class="list-7">
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/kaufland-pod-lupa-uokik-postepowanie-rozpoczete,92376.html">
				<img src="https://pliki.propertynews.pl/i/06/39/49/063949_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/centra-handlowe/kaufland-pod-lupa-uokik-postepowanie-rozpoczete,92376.html">Kaufland pod lupą UOKiK. Postępowanie rozpoczęte</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/koniec-planow-budowy-centrum-handlowego-karawela-grunty-po-polchemie-w-toruniu-ida-pod-mlotek,92375.html">
				<img src="https://pliki.propertynews.pl/i/00/81/51/008151_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/centra-handlowe/koniec-planow-budowy-centrum-handlowego-karawela-grunty-po-polchemie-w-toruniu-ida-pod-mlotek,92375.html">To koniec planów budowy centrum handlowego Karawela. Grunty idą pod młotek</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/aplikacja-polaczyla-zarzadce-z-najemcami-metro-properties-o-krok-przed-konkurencja,92373.html">
				<img src="https://pliki.propertynews.pl/i/07/43/75/074375_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/centra-handlowe/aplikacja-polaczyla-zarzadce-z-najemcami-metro-properties-o-krok-przed-konkurencja,92373.html">Aplikacja połączyła zarządcę z najemcami. Metro Properties o krok przed konkurencją</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/proces-restrukturyzacji-daje-szanse-na-wypracowanie-nowych-kanalow-sprzedazy-gatta-korzysta,92371.html">
				<img src="https://pliki.propertynews.pl/i/07/43/72/074372_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/centra-handlowe/proces-restrukturyzacji-daje-szanse-na-wypracowanie-nowych-kanalow-sprzedazy-gatta-korzysta,92371.html">Proces restrukturyzacji daje szanse na wypracowanie nowych kanałów sprzedaży. Gatta korzysta</a></h3>
		</div>
	</li>
</ul>
								<ul class="list-7">
										<li>		<div class="img">
			<a href="https://www.propertydesign.pl/design/185/atrium_reduta_uruchamia_nowy_food_court_to_projekt_hiszpanskich_architektow,35212.html">
				<img src="https://pliki.propertydesign.pl/i/12/91/14/129114_r2_300.jpg" alt="Atrium Reduta uruchamia nowy food court. To projekt hiszpańskich architektów">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.propertydesign.pl/design/185/atrium_reduta_uruchamia_nowy_food_court_to_projekt_hiszpanskich_architektow,35212.html">Atrium Reduta uruchamia nowy food court. To projekt hiszpańskich architektów</a></h3>
		</div>
	</li>

										<li>		<div class="img">
			<a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/mieszkanie_w_opcji_pod_klucz_projektowanie_to_proces_ktory_wciaz_ewaluuje,27844.html">
				<img src="https://pliki.housemarket.pl/i/04/30/77/043077_r2_300.jpg" alt="Mieszkanie w opcji pod klucz. Projektowanie to proces, który wciąż ewaluuje">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/mieszkanie_w_opcji_pod_klucz_projektowanie_to_proces_ktory_wciaz_ewaluuje,27844.html">Mieszkanie w opcji pod klucz. Projektowanie to proces, który wciąż ewaluuje</a></h3>
		</div>
	</li>

										<li>
		<div class="img">
			<a href="https://www.propertydesign.pl/design/185/designerski_akademik_oto_najlepsze_pomysly_z_polski,35020.html">
				<img loading="lazy" src="https://pliki.propertynews.pl/i/07/40/64/074064_r2_300.jpg" alt="Oto najbardziej designerskie prywatne akademiki w Polsce">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertydesign.pl/design/185/designerski_akademik_oto_najlepsze_pomysly_z_polski,35020.html">Oto najbardziej designerskie prywatne akademiki w Polsce</a></h3>
		</div>
	</li>

										<li>		<div class="img">
			<a href="https://www.wnp.pl/budownictwo/cyfrowa-rewolucja-w-budownictwie-rusza-kolejny-etap,475810_1_0_0.html">
				<img src="https://pliki.wnp.pl/d/39/83/94/398394_r2_300.jpg" alt="Cyfrowa rewolucja w budownictwie. Rusza kolejny etap">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.wnp.pl/budownictwo/cyfrowa-rewolucja-w-budownictwie-rusza-kolejny-etap,475810_1_0_0.html">Cyfrowa rewolucja w budownictwie. Rusza kolejny etap</a></h3>
		</div>
	</li>

								</ul>
				
						</div>
		</div>

		
				<div class="pageWidth">
			
<div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<div class="wrap">
			<script type="text/javascript">
				google_ad_client = "ca-pub-2606282297638682";
				google_ad_slot = "6417294934";
				google_ad_width = "970";
				google_ad_height = "250";
			</script>
			<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
    	</div>
    </div>
</div>


		</div>
		
	
	<div class="cookie-bar v3">
    <div class="head">
        		Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu.
		Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.    </div>
    <div class="body">
        <p><strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej.</a></strong></p>
        <small><a href="javascript:void(0);" class="close">Tak, zgadzam się</a></small>
    </div>
</div>

 
	<footer id="footer">
		<div class="pageWidth">
			<div class="head">
				<h3><a href="https://www.propertynews.pl/"><img src="https://www.propertynews.pl/images/2021/propertynews2.svg" alt="Property News - portal nieruchomości i architektury komercyjnej" width="187" /></a></h3>
				<small>Kompleksowe informacje z polskiego rynku nieruchomościach komercyjnych</small>
			</div>

			<div class="body">
				<div class="one">
					<h3>POPULARNE MIASTA</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/tagi/katowice,3802.html">KATOWICE</a></li>
						<li><a href="https://www.propertynews.pl/tagi/krakow,2874.html">KRAKÓW</a></li>
						<li><a href="https://www.propertynews.pl/tagi/lodz,2768.html">ŁÓDŹ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/poznan,2917.html">POZNAŃ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/szczecin,3316.html">SZCZECIN</a></li>
						<li><a href="https://www.propertynews.pl/tagi/trojmiasto,2929.html">TRÓJMIASTO</a></li>
						<li><a href="https://www.propertynews.pl/tagi/warszawa,2920.html">WARSZAWA</a></li>
						<li><a href="https://www.propertynews.pl/tagi/wroclaw,2982.html">WROCŁAW</a></li>
					</ul>
				</div>

				<div class="one">
					<h3>O NAS</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/redakcja.html">REDAKCJA</a></li>
						<li><a href="https://www.propertynews.pl/reklama.html">REKLAMA</a></li>
						<li><a href="https://www.propertynews.pl/regulamin.html">REGULAMIN</a></li>
						<li><a href="https://www.propertynews.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
						<li><a href="https://www.propertynews.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
				        <li><a href="https://www.propertynews.pl/powiadomienia/">POWIADOMIENIA</a></li>
						<li><a href="https://www.propertynews.pl/kontakt.html">KONTAKT</a></li>
						<li><a href="https://www.propertynews.pl/moduly-informacji.html">MODUŁY INFORMACJI</a></li>
						<li><a href="https://www.propertynews.pl/rss/informacje.html">RSS</a></li>
						<li><a href="https://www.propertynews.pl/newsletter.html">NEWSLETTER</a></li>
						<li><a href="https://www.propertynews.pl/partnerzy.html">PARTNERZY</a></li>
					</ul>
				</div>
			</div>

			<div class="foot">
				<h3>DOŁĄCZ DO NASZEJ SPOŁECZNOŚCI</h3>
				<ul class="inline">
					<li><a href="https://www.facebook.com/propertynewspl/"><img src="https://www.propertynews.pl/images/2018/icons/fb-wh.png" alt="" /></a></li>
					<li><a href="https://www.linkedin.com/showcase/propertynews"><img src="https://www.propertynews.pl/images/2018/icons/lnkdin-wh.png" alt="" /></a></li>
					<li><a href="https://twitter.com/propertynewspl"><img src="https://www.propertynews.pl/images/2018/icons/twitter-wh.png" alt="" /></a></li>
					<li><a href="https://www.propertynews.pl/rss/informacje.html"><img src="https://www.propertynews.pl/images/2018/icons/rss-wh.png" alt="" /></a></li>
				</ul>
			</div>
		</div>
	</footer>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.propertynews.pl/images/icons/property-news.png" width="140" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertynews.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><img src="https://www.propertynews.pl/images/icons/close2.png" alt="" width="22"></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>
	
	
		<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
	<script type='text/javascript'>/* <![CDATA[ */ 
	var bbkeywords=''; //fill in: 'key1;key2;..'
		bmone2n.addPosition('20728.3.1.1','');
		bmone2n.addPosition('20728.3.1.3','');
		bmone2n.addPosition('20728.3.1.2','');
		bmone2n.addPosition('20728.3.1.5','');
		bmone2n.addPosition('20728.3.1.4','');
		bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
	/* ]]> */</script>
		<div id='bmone2t-20728.3.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.3.1.1'); /* ]]> */</script></div>
		<div id='bmone2t-20728.3.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.3.1.3'); /* ]]> */</script></div>
		<div id='bmone2t-20728.3.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.3.1.2'); /* ]]> */</script></div>
		<div id='bmone2t-20728.3.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.3.1.5'); /* ]]> */</script></div>
		<div id='bmone2t-20728.3.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.3.1.4'); /* ]]> */</script></div>
		<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
	

	


	
<!-- ampd-framework:v3.03|uid:bb7df87c8ee09d8525457abf73960bf2_vars, fp_cached:yes, fp_cache:hit, rt:0,003, mc:30 -->
</body>
</html>