<!DOCTYPE html>
<html lang="pl">

<head>
	<link rel="dns-prefetch" href="https://pliki.propertynews.pl" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<meta charset="utf-8" />
	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-W5XHW4X');</script>
		<!-- End Google Tag Manager -->
		
	
	<title>Neonet ma za sobą otwarcia i relokacje - Centra handlowe</title>
	<meta property="og:title" content="Neonet ma za sobą otwarcia i relokacje" />
	<meta name="Description" content="Sieć elektromarketów NEONET otworzyła dwa nowe punkty z elektroniką użytkową, w Dębnie przy ulicy Siewnej oraz w Kutnie w parku handlowym S1 Center przy ulicy Żwirki i Wigury." />
			<meta property="og:description" content="Sieć elektromarketów NEONET otworzyła dwa nowe punkty z elektroniką użytkową, w Dębnie przy ulicy Siewnej oraz w Kutnie w parku handlowym S1 Center przy ulicy Żwirki i Wigury." />
		<meta name="twitter:card" content="summary_large_image" />
	<meta name="author" content="PTWP" />
	<meta property="og:image" content="https://pliki.propertynews.pl/i/07/81/32/078132_940.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.propertynews.pl" />
	<meta property="fb:admins" content="100002431297570" />

	<link rel="canonical" href="https://www.propertynews.pl/centra-handlowe/neonet-ma-za-soba-otwarcia-i-relokacje,96771.html" />
	<meta property="og:url" content="https://www.propertynews.pl/centra-handlowe/neonet-ma-za-soba-otwarcia-i-relokacje,96771.html" />
	<link rel="amphtml" href="https://www.propertynews.pl/centra-handlowe/neonet-ma-za-soba-otwarcia-i-relokacje,96771.amp" />
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="//fonts.googleapis.com/css?family=Saira+Extra+Condensed:200,300,400,700,800|Lato:300,400,700,800&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">


	<link rel="stylesheet" href="https://www.propertynews.pl/css/style2018.css?v=33" type="text/css" />


						
					<script>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</script>
		<script type="text/javascript" src="https://www.propertynews.pl/js/common2018.js?v=6"></script>
	


	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

	<meta name="google-site-verification" content="dTDCE0yIkLSPXBZT4BRQxQ3MDUilB22VPsKF_IF2Ybw" />
	<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.propertynews.pl","name":"PropertyNews","url":"https:\/\/www.propertynews.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertynews.pl\/images\/2021\/propertynews.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Neonet ma za sob\u0105 otwarcia i relokacje","author":{"@type":"Person","name":"DlaHandlu.pl"},"creator":{"@type":"Person","name":"DlaHandlu.pl"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.propertynews.pl\/i\/07\/81\/32\/078132.jpg"},"thumbnailUrl":"https:\/\/pliki.propertynews.pl\/i\/07\/81\/32\/078132_300.jpg","datePublished":"2021-11-26T10:44:31+01:00","dateModified":"2021-11-26T10:44:31+01:00","url":"https:\/\/www.propertynews.pl\/centra-handlowe\/neonet-ma-za-soba-otwarcia-i-relokacje,96771.html","headline":"Sie\u0107 elektromarket\u00f3w NEONET otworzy\u0142a dwa nowe punkty z elektronik\u0105 u\u017cytkow\u0105, w D\u0119bnie p...","description":"Sie\u0107 elektromarket\u00f3w NEONET otworzy\u0142a dwa nowe punkty z elektronik\u0105 u\u017cytkow\u0105, w D\u0119bnie przy ulicy Siewnej oraz w Kutnie w parku handlowym S1 Center przy ulicy \u017bwirki i Wigury.","keywords":[{"@type":"DefinedTerm","name":"Neonet","url":"https:\/\/www.propertynews.pl\/tagi\/neonet,5140.html"},{"@type":"DefinedTerm","name":"serwis centra handlowe najemcy","url":"https:\/\/www.propertynews.pl\/tagi\/serwis-centra-handlowe-najemcy,2521.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.propertynews.pl","name":"PropertyNews","url":"https:\/\/www.propertynews.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertynews.pl\/images\/2021\/propertynews.svg"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>


<link rel="alternate" type="application/rss+xml" title="Najważniejsze informacje | propertynews.pl" href="https://www.propertynews.pl/rss/najwazniejsze-informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="Centra handlowe | propertynews.pl" href="https://www.propertynews.pl/rss/centra-handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="Biura | propertynews.pl" href="https://www.propertynews.pl/rss/biura.xml" />
<link rel="alternate" type="application/rss+xml" title="Magazyny | propertynews.pl" href="https://www.propertynews.pl/rss/magazyny.xml" />
<link rel="alternate" type="application/rss+xml" title="Hotele | propertynews.pl" href="https://www.propertynews.pl/rss/hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="Prawo | propertynews.pl" href="https://www.propertynews.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Finanse | propertynews.pl" href="https://www.propertynews.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Tereny inwestycyjne | propertynews.pl" href="https://www.propertynews.pl/rss/tereny-inwestycyjne.xml" />
<link rel="alternate" type="application/rss+xml" title="Wykonawstwo i usługi | propertynews.pl" href="https://www.propertynews.pl/rss/wykonawstwo-i-uslugi.xml" />
<link rel="alternate" type="application/rss+xml" title="Technologie | propertynews.pl" href="https://www.propertynews.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="Marketing | propertynews.pl" href="https://www.propertynews.pl/rss/marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="Opinie i wywiady | propertynews.pl" href="https://www.propertynews.pl/rss/opinie.xml" />
<link rel="alternate" type="application/rss+xml" title="Raporty | propertynews.pl" href="https://www.propertynews.pl/rss/raporty.xml" />
<link rel="alternate" type="application/rss+xml" title="Sylwetki | propertynews.pl" href="https://www.propertynews.pl/rss/sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="Galerie | propertynews.pl" href="https://www.propertynews.pl/rss/galerie.xml" /><script>
    window.addEventListener('DOMContentLoaded', function(event){
        var s = document.createElement('script');
        var e = document.getElementsByTagName('script')[0];
        s.src = "https://cdn.gravitec.net/storage/723383e2ec2005f0fc4cd61921b2344c/client.js";
        s.async = 1;
        e.parentNode.insertBefore(s, e);
    });
</script>
</head>

<body class="cat">

			

			<div class="box-17">
		<div class="pageWidth">
			<small>PARTNERZY PORTALU</small>
			<div id="auto-scroller">
							<a href="http://www.wnp.pl/klik/biuletyn/AXIIMMOPartner|pnews01012020.xml?https://www.propertynews.pl/partner/axi-immo-group,10/" rel="external nofollow">
					<img loading="lazy" src="https://www.propertynews.pl/images/partners/axiimmo1.png" alt="partner portalu" style="max-width:120px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/CushWakePartner|pnews23122020.xml?https://www.propertynews.pl/partner/cushman-wakefield,61/" rel="external nofollow">
					<img loading="lazy" src="https://www.propertynews.pl/images/partners/cushman_wakefield.png" alt="partner portalu" />
				</a>
							<a href="https://www.wnp.pl/klik/biuletyn/930fd82f6af98430922cf6029504e11e/MMGpartnerportalu%7Cpnews20102021.xml?https://www.mmgm.pl/pl/" rel="external nofollow">
					<img loading="lazy" src="https://www.propertynews.pl/images/partners/mmg.png" alt="partner portalu" style="max-width:90px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/MuniakPartner|pnews09012021.xml?https://www.propertynews.pl/partner/muniak,59/" rel="external nofollow">
					<img loading="lazy" src="https://www.propertynews.pl/images/partners/muniak.png" alt="partner portalu" style="max-width:160px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/EstateFellowsPartner|Pnews01012021.xml?https://www.propertynews.pl/partner/nai-estate-fellows,37/" rel="external nofollow">
					<img loading="lazy" src="https://www.propertynews.pl/images/partners/nai2.png" alt="partner portalu" style="max-width:200px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/nhoodpartner|pnews01042021.xml?https://www.propertynews.pl/partner/nhood-polska,91/" rel="external nofollow">
					<img loading="lazy" src="https://www.propertynews.pl/images/partners/nhood.png" alt="partner portalu" style="max-width:90px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/PHNpartnerportalu|pnews15032021.xml?https://www.propertynews.pl/partner/polskiholdingnieruchomoscisa,89/" rel="external nofollow">
					<img loading="lazy" src="https://www.propertynews.pl/images/partners/phn.png" alt="partner portalu" style="max-width:90px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/TetrisPartner|pnews26042021.xml?https://www.propertynews.pl/partner/tetris-,34/" rel="external nofollow">
					<img loading="lazy" src="https://www.propertynews.pl/images/partners/tetris2.png" alt="partner portalu" style="max-width:90px" />
				</a>
							<a href="https://www.wnp.pl/klik/biuletyn/47bb926b220e49aabe0217cfd57a1b12/THTGpartner|pnews06092021.xml?https://www.propertynews.pl/partner/thtg-sp-z-o-o,93/" rel="external nofollow">
					<img loading="lazy" src="https://www.propertynews.pl/images/partners/thtg.png" alt="partner portalu" />
				</a>
						</div>
		</div>
	</div>
	







	<div class="box-1">
	<div class="pageWidth acenter">
		<div class="ad w750" data-text="REKLAMA">
						<div  class="wrap" id='ad9304-20728.3.1.1'></div>
			<script>
				(propAds = window.propAds || []).push(["9304","20728.3.1.1"]);
			</script>
		</div>
	</div>
</div>


	<header id="header">
	<div class="pageWidth2">
		<h2 class="logo"><a href="https://www.propertynews.pl/"><img loading="lazy" src="https://www.propertynews.pl/images/2021/propertynews.svg"  alt="Nieruchomości, architektura, budownictwo (hotele, biura, galerie) - Property News" width="137" height="42" /></a></h2>

		<nav id="nav" class="cf">
			<ul class="left">
							<li class="el-1 current">
					<a  href="https://www.propertynews.pl/centra-handlowe/" title="CENTRA HANDLOWE">CENTRA HANDLOWE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/centra-handlowe/" title="Centra handlowe">
										Centra handlowe
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/obawa-przed-inflacja-napedza-tegoroczny-black-friday,96785.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/99/77/069977_r2_300.jpg" alt="Obawa przed inflacją napędza tegoroczny Black Friday" title="W obawie przed wzrostem cen i opóźnieniami w dostawach, Polacy wcześniej kupią prezenty, fot. Shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/obawa-przed-inflacja-napedza-tegoroczny-black-friday,96785.html">Obawa przed inflacją napędza tegoroczny Black Friday</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/reesco-retail-przebudowuje-dla-netto-siedem-obiektow-po-tesco,96782.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/28/14/072814_r2_300.jpg" alt="Reesco Retail przebudowuje dla Netto siedem obiektów po Tesco" title="Reesco Retail przebudowuje dla Netto siedem obiektów po Tesco, fot. Shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/reesco-retail-przebudowuje-dla-netto-siedem-obiektow-po-tesco,96782.html">Reesco Retail przebudowuje dla Netto siedem obiektów po Tesco</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/w-najblizsza-niedziele-sklepy-zamkniete-kiedy-kolejna-niedziela-handlowa,96780.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/56/35/075635_r2_300.jpg" alt="W najbliższą niedzielę sklepy zamknięte. Kiedy kolejna niedziela handlowa?" title="Najbliższa niedziela handlowe będzie 12.12.2021 roku, Fot. Shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/w-najblizsza-niedziele-sklepy-zamkniete-kiedy-kolejna-niedziela-handlowa,96780.html">W najbliższą niedzielę sklepy zamknięte. Kiedy kolejna niedziela handlowa?</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-2">
					<a  href="https://www.propertynews.pl/biura/" title="BIURA">BIURA</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/biura/" title="Biura">
										Biura
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/klub-biznesowy-wprowadzi-sie-do-dl-tower-w-katowicach,96783.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/81/47/078147_r2_300.jpg" alt="Klub biznesowy wprowadzi się do DL Tower w Katowicach" title="DL Tower z najemcą, fot. mat. prasowe" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/klub-biznesowy-wprowadzi-sie-do-dl-tower-w-katowicach,96783.html">Klub biznesowy wprowadzi się do DL Tower w Katowicach</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/widzewska-manufaktura-wima-w-lodzi-wchodzi-w-nowy-etap,96776.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/81/42/078142_r2_300.jpg" alt="Łódzki mixed-use od Cavatiny wchodzi w nowy etap" title="Tak po remoncie ma wyglądać wielofunkcyjny kompleks Widzewskiej Manufaktury WIMA , mat. prasowe" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/widzewska-manufaktura-wima-w-lodzi-wchodzi-w-nowy-etap,96776.html">Łódzki mixed-use od Cavatiny wchodzi w nowy etap</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/warszawskie-centra-uslug-dla-biznesu-to-ponad-70-tys-osob-w-2031-roku-moze-ich-byc-blisko-130-tysiecy,96774.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/42/64/074264_r2_300.jpg" alt="Warszawskie centra usług dla biznesu to ponad 70 tys. osób. W 2031 roku może ich być blisko 130 tysięcy" title="W stolicy działa obecnie 321 centrów usług, które zatrudniają 70,8 tys. osób -  wynika z najnowszego raportu ABSL, fot. SHutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/warszawskie-centra-uslug-dla-biznesu-to-ponad-70-tys-osob-w-2031-roku-moze-ich-byc-blisko-130-tysiecy,96774.html">Warszawskie centra usług dla biznesu to ponad 70 tys. osób. W 2031 roku może ich być blisko 130 tysięcy</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-3">
					<a  href="https://www.propertynews.pl/magazyny/" title="MAGAZYNY">MAGAZYNY</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/magazyny/" title="Magazyny">
										Magazyny
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/p-a-nova-sprzedaje-magazyn-w-wilkowicach,96781.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/60/38/076038_r2_300.jpg" alt="P.A.Nova sprzedaje magazyn w Wilkowicach" title="P.A.Nova planuje sprzedaż obiektów przemysłowych w swoim portfolio, fot. Shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/p-a-nova-sprzedaje-magazyn-w-wilkowicach,96781.html">P.A.Nova sprzedaje magazyn w Wilkowicach</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/wittchen-zabezpieczyl-sie-przed-problemami-w-lancuchu-dostaw-i-planuje-nowy-magazyn,96769.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/78/46/077846_r2_300.jpg" alt="Wittchen zabezpieczył się przed problemami w łańcuchu dostaw i planuje nowy magazyn" title="Wittchen planuje w przyszłym roku budowę trzeciej hali magazynowej o wielkości ok. 3,7 tys. mkw. fot. Shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/wittchen-zabezpieczyl-sie-przed-problemami-w-lancuchu-dostaw-i-planuje-nowy-magazyn,96769.html">Wittchen zabezpieczył się przed problemami w łańcuchu dostaw i planuje nowy magazyn</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/magazyny-najwiekszych-graczy-na-sciezce-dekarbonizacji-zobacz-top-zielonych-obiektow-logistycznych,96764.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/81/43/078143_r2_300.jpg" alt="Magazyny największych graczy na ścieżce dekarbonizacji. Zobacz TOP zielonych obiektów logistycznych" title="Procentowy wzrost certyfikowanej powierzchni magazynowo-przemysłowej w okresie marzec 2020 – marzec 2021 r. wyniósł 76 proc. Rok wcześniej było to 70 proc." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/magazyny-najwiekszych-graczy-na-sciezce-dekarbonizacji-zobacz-top-zielonych-obiektow-logistycznych,96764.html">Magazyny największych graczy na ścieżce dekarbonizacji. Zobacz TOP zielonych obiektów logistycznych</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-4">
					<a  href="https://www.propertynews.pl/hotele/" title="HOTELE">HOTELE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/hotele/" title="Hotele">
										Hotele
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/sieci/" title="Sieci">
										Sieci
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/tagi/turystyka,8775.html" title="Turystyka">
										Turystyka
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/spa-i-rekreacja/" title="Spa i rekreacja">
										Spa i rekreacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/starbucks-otwiera-kawiarnie-w-lodzkim-kompleksie-hi-piotrkowska,96784.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/81/48/078148_r2_300.jpg" alt="Starbucks otwiera kawiarnię w łódzkim kompleksie Hi Piotrkowska" title="Sieć kawiarni Starbucks otwiera 70. lokal w kraju, tym razem przy ul. Piotrkowskiej w Łodzi w kompleksie Hi Piotrkowska. Fot. Mat. prasowe." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/starbucks-otwiera-kawiarnie-w-lodzkim-kompleksie-hi-piotrkowska,96784.html">Starbucks otwiera kawiarnię w łódzkim kompleksie Hi Piotrkowska</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/arche-debiutuje-w-sektorze-mixed-use-na-radarze-fabryka-papieru-w-konstancinie,96779.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/81/46/078146_r2_300.jpg" alt="Największy polski hotelarz zdradza nam plany swojej największej inwestycji. To będzie miasto w mieście na 62 hektarach" title="Ponad 60 hektarów, w tym 35 tys. mkw. zabytkowych budynków dawnej fabryki papieru w Konstancinie, chce zagospodarować grupa Arche. fot. Shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/arche-debiutuje-w-sektorze-mixed-use-na-radarze-fabryka-papieru-w-konstancinie,96779.html">Największy polski hotelarz zdradza nam plany swojej największej inwestycji. To będzie miasto w mieście na 62 hektarach</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/lotnisko-na-lublinku-ozylo-i-szykuje-oferte-na-wakacje,96775.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/05/70/46/057046_r2_300.jpg" alt="Lotnisko na Lublinku ożyło i szykuje ofertę na wakacje" title="Latem 2022 r. polecimy z Łodzi do Turcji, Bułgarii i Grecji, fot. Shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/lotnisko-na-lublinku-ozylo-i-szykuje-oferte-na-wakacje,96775.html">Lotnisko na Lublinku ożyło i szykuje ofertę na wakacje</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-5">
					<a rel="external" href="https://www.housemarket.pl/" title="MIESZKANIA">MIESZKANIA</a>
									</li>
							<li class="el-6">
					<a rel="external" href="https://www.propertydesign.pl/" title="ARCHITEKTURA">ARCHITEKTURA</a>
									</li>
							<li class="el-7">
					<a  href="https://www.propertynews.pl/inwestycje/" title="INWESTYCJE ALTERNATYWNE">INWESTYCJE ALTERNATYWNE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/inwestycje/prs/" title="PRS">
										PRS
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/akademiki/" title="Akademiki">
										Akademiki
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/domy-seniora/" title="Domy Seniora">
										Domy Seniora
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/condo-hotele/" title="Condo Hotele">
										Condo Hotele
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/widzewska-manufaktura-wima-w-lodzi-wchodzi-w-nowy-etap,96776.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/81/42/078142_r2_300.jpg" alt="Łódzki mixed-use od Cavatiny wchodzi w nowy etap" title="Tak po remoncie ma wyglądać wielofunkcyjny kompleks Widzewskiej Manufaktury WIMA , mat. prasowe" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/widzewska-manufaktura-wima-w-lodzi-wchodzi-w-nowy-etap,96776.html">Łódzki mixed-use od Cavatiny wchodzi w nowy etap</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/magazyny-sektor-living-biura-czy-nieruchomosci-handlowe-co-w-przyszlym-roku-bedzie-kusic-inwestorow,96721.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/74/42/077442_r2_300.jpg" alt="Magazyny, sektor living, biura czy nieruchomości handlowe? Co w przyszłym roku będzie kusić inwestorów" title="Savills Investment Management (Savills IM), międzynarodowy menedżer inwestycyjny, opublikował raport poświęcony perspektywom inwestycyjnym na rynkach nieruchomości w 2022 roku. fot. Shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/magazyny-sektor-living-biura-czy-nieruchomosci-handlowe-co-w-przyszlym-roku-bedzie-kusic-inwestorow,96721.html">Magazyny, sektor living, biura czy nieruchomości handlowe? Co w przyszłym roku będzie kusić inwestorów</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/fakty-i-mity-o-sektorze-prs-w-polsce,96710.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/80/82/078082_r2_300.jpg" alt="Fakty i mity o sektorze PRS w Polsce" title="Obecnie udział funduszy PRS w całkowitych zasobach mieszkaniowych Warszawy to 2,5 promila – w Berlinie ta wartość szacuje się na poziomie 34 proc. fot. Shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/fakty-i-mity-o-sektorze-prs-w-polsce,96710.html">Fakty i mity o sektorze PRS w Polsce</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-8">
					<a  href="https://www.propertynews.pl/konferencje/" title="KONFERENCJE">KONFERENCJE</a>
									</li>
							<li class="el-9">
					<a  href="https://www.propertystock.pl/" title="NIERUCHOMOŚCI KOMERCYJNE NA SPRZEDAŻ">NIERUCHOMOŚCI KOMERCYJNE NA SPRZEDAŻ</a>
									</li>
			
				<li class="more">
					<a href="javascript:void(0);">WIĘCEJ</a>
					<ul class="sub">
																			<li class="mobile el-1 current">
								<a  href="https://www.propertynews.pl/centra-handlowe/">CENTRA HANDLOWE</a>
							</li>
													<li class="mobile el-2">
								<a  href="https://www.propertynews.pl/biura/">BIURA</a>
							</li>
													<li class="mobile el-3">
								<a  href="https://www.propertynews.pl/magazyny/">MAGAZYNY</a>
							</li>
													<li class="mobile el-4">
								<a  href="https://www.propertynews.pl/hotele/">HOTELE</a>
							</li>
													<li class="mobile el-5">
								<a  href="https://www.housemarket.pl/">MIESZKANIA</a>
							</li>
													<li class="mobile el-6">
								<a  href="https://www.propertydesign.pl/">ARCHITEKTURA</a>
							</li>
													<li class="mobile el-7">
								<a  href="https://www.propertynews.pl/inwestycje/">INWESTYCJE ALTERNATYWNE</a>
							</li>
													<li class="mobile el-8">
								<a  href="https://www.propertynews.pl/konferencje/">KONFERENCJE</a>
							</li>
													<li class="mobile el-9">
								<a  href="https://www.propertystock.pl/">NIERUCHOMOŚCI KOMERCYJNE NA SPRZEDAŻ</a>
							</li>
						
						<li><a href="https://www.propertynews.pl/prawo/">PRAWO</a></li>
						<li><a href="https://www.propertynews.pl/finanse/">FINANSE</a></li>
						<li><a href="https://www.propertynews.pl/tereny-inwestycyjne/">TERENY INWESTYCYJNE</a></li>
						<li><a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/">WYKONAWSTWO</a></li>
						<li><a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/">POLITYKA I SPOŁECZEŃSTWO</a></li>
						<li><a href="https://www.propertynews.pl/wydania-specjalne/">PROPERTY MAGAZINE</a></li>
						<li><a href="https://www.propertynews.pl/retail-map/">RETAIL MAP</a></li>
						<li><a href="https://www.propertynews.pl/po-godzinach/">PO GODZINACH</a></li>
                        					</ul>
				</li>
			</ul>

			<ul class="right">
				<li class="search"><a href="javascript:void(0);" id="mobileSearch"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/search.png" alt="" width="15" height="19" /></a></li>
				<li class="premium"><a href="https://www.propertynews.pl/strefa-premium/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/www/property-news-premium.png" alt="" width="115" height="33" /></a></li>
			</ul>

			<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		</nav>
	</div>

	<div class="search">
		<a class="close" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		<form method="get" action="https://www.propertynews.pl/szukaj.html">
			<input name="qt" type="search" value="" id="s" placeholder="wyszukaj w serwisie">
			<button type="submit"><img loading="lazy" alt="" src="https://www.propertynews.pl/images/2018/icons/search.png" width="15" height="19" /></button>
		</form>
	</div>
</header>
		 			<div class="pageWidth mobile-nopadding">
			<div class="acenter ad-place-5"><div class="ad" data-text="REKLAMA">
				<div  class="wrap" id='ad6852-20728.3.1.5' ></div>
		<script>
			(propAds = window.propAds || []).push(["6852","20728.3.1.5"]);
		</script>
</div></div>
		</div>
		
	
		<div class="box-35">
	<div class="flmc-scroller">
		<div class="wrapper">
			<div class="scroller">
						<div class="one">
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/tedi-szuka-nowych-lokalizacji-na-radarze-cala-polska,93423.html">
				<img loading="lazy" src="https://pliki.propertynews.pl/i/07/52/16/075216_r0_300.jpg" alt="TEDi szuka nowych lokalizacji. Na radarze cała Polska" title="TEDi dobrze czuje się w towarzystwie dyskontów spożywczych, sieci non-foodowych czy drogerii. Fot. Mat. prasowe." width="300" height="200" />
			</a>
		</div>
		<div class="desc">
			<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
			<h3><a href="https://www.propertynews.pl/centra-handlowe/tedi-szuka-nowych-lokalizacji-na-radarze-cala-polska,93423.html">TEDi szuka nowych lokalizacji. Na radarze cała Polska</a></h3>
		</div>
	</div>
						<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/hotele/arche-debiutuje-w-sektorze-mixed-use-na-radarze-fabryka-papieru-w-konstancinie,96779.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/81/46/078146_r0_300.jpg" alt="Największy polski hotelarz zdradza nam plany swojej największej inwestycji. To będzie miasto w mieście na 62 hektarach" title="Ponad 60 hektarów, w tym 35 tys. mkw. zabytkowych budynków dawnej fabryki papieru w Konstancinie, chce zagospodarować grupa Arche. fot. Shutterstock" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/hotele/">HOTELE</a></small>
				<h3><a href="https://www.propertynews.pl/hotele/arche-debiutuje-w-sektorze-mixed-use-na-radarze-fabryka-papieru-w-konstancinie,96779.html">Największy polski hotelarz zdradza nam plany swojej największej inwestycji. To będzie miasto w mieście na 62 hektarach</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/grupa-ccc-z-marka-half-price-w-portfelu-chce-byc-liderem-sektora-off-price-w-europie-srodkowo-wschodniej,96750.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/81/09/078109_r0_300.jpg" alt="Grupa CCC, z marką Half Price w portfelu, chce być liderem sektora off-price w Europie Środkowo-Wschodniej" title="W najbliższych dniach wystartuje e-commerce’owy kanał sprzedaży Half Price. Na początku w Polsce, a potem oczywiście w innych krajach, bo to europejski format. Na zdjęciu od lewej: Dariusz Miłek, przewodniczący rady nadzorczej CCC i Marcin Czyczerski, prezes zarządu CCC." width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/grupa-ccc-z-marka-half-price-w-portfelu-chce-byc-liderem-sektora-off-price-w-europie-srodkowo-wschodniej,96750.html">Grupa CCC, z marką Half Price w portfelu, chce być liderem sektora off-price w Europie Środkowo-Wschodniej</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/czy-reit-y-obudza-uspiony-polski-kapital,96703.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/80/76/078076_r0_300.jpg" alt="Czy REIT-y obudzą uśpiony polski kapitał?" title="REIT-y wnoszą znaczący wkład w finanse publiczne. Jedna trzecia obrotów REIT-ów jest płacona w postaci podatków lokalnych. Fot. unsplash.com." width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/czy-reit-y-obudza-uspiony-polski-kapital,96703.html">Czy REIT-y obudzą uśpiony polski kapitał?</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/polski-rynek-nieruchomosci-komercyjnych-wciaz-czeka-na-reit-y,96663.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/80/27/078027_r0_300.jpg" alt="Polski rynek nieruchomości komercyjnych wciąż czeka na REIT-y" title="Polski rynek czeka na uruchomienie jakiegokolwiek instrumentu inwestycyjnego, najlepiej REIT-ów. To konieczne, jeśli chcemy, by polski kapitał inwestował w nieruchomości. Fot. unsplash.com." width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/polski-rynek-nieruchomosci-komercyjnych-wciaz-czeka-na-reit-y,96663.html">Polski rynek nieruchomości komercyjnych wciąż czeka na REIT-y</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/ikea-szykuje-kolejne-zmiany-wycofa-plastik-z-opakowan,96650.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/80/21/078021_r0_300.jpg" alt="IKEA szykuje kolejne zmiany" title="IKEA wycofa plastik z opakowań konsumenckich, mat. pras." width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/ikea-szykuje-kolejne-zmiany-wycofa-plastik-z-opakowan,96650.html">IKEA szykuje kolejne zmiany</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/biurowce-phn-na-zielonej-sciezce,96648.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/80/19/078019_r0_300.jpg" alt="Biurowce PHN na zielonej ścieżce" title="Inttraco Prime, inwestycja PHN, mat.pras." width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/biurowce-phn-na-zielonej-sciezce,96648.html">Biurowce PHN na zielonej ścieżce</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/google-fujitsu-i-mindspace-sa-zgodne-biura-satelickie-to-goracy-trend-w-pandemii,96611.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/79/97/077997_r0_300.jpg" alt="Google, Fujitsu i Mindspace są zgodne: biura satelickie to gorący trend w pandemii" title="W czerwcu tego roku Mindspace podpisał umowę partnerską z funduszem nieruchomościowym JTLV, na mocy której będzie prowadził powierzchnie biurowe w Greenwork Yakum Business Park w kibucu Yakum. Fot. www.mindspace.me" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/google-fujitsu-i-mindspace-sa-zgodne-biura-satelickie-to-goracy-trend-w-pandemii,96611.html">Google, Fujitsu i Mindspace są zgodne: biura satelickie to gorący trend w pandemii</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/retail-stawia-na-bezpieczenstwo-i-mixed-use,96570.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/79/68/077968_r0_300.jpg" alt="Retail stawia na bezpieczeństwo i mixed-use" title="Pixel House we Wrocławiu. fot. mat. pras." width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/retail-stawia-na-bezpieczenstwo-i-mixed-use,96570.html">Retail stawia na bezpieczeństwo i mixed-use</a></h3>
			</div>
		</div>
			
			</div>
		</div>
		<a href="javascript:void(0);" class="arrowLeft"></a>
		<a href="javascript:void(0);" class="arrowRight"></a>
	</div>
</div>

				
	
		<div class="box-3">
			<div class="pageWidth">

			 				<div class="box-8">
					<div class="left">
												<article>
															<meta itemprop="mainEntityOfPage" content="https://www.propertynews.pl/centra-handlowe/neonet-ma-za-soba-otwarcia-i-relokacje,96771.html">
														
<div class="content">
	<h1>Neonet ma za sobą otwarcia i relokacje</h1>

		<div class="main-img">
		<div class="wrap">
							<picture>
					<source srcset="https://pliki.propertynews.pl/i/07/81/32/078132_r0_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.propertynews.pl/i/07/81/32/078132_r0_620.jpg" media="(max-width: 768px)">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/81/32/078132_r0_940.jpg" alt="Neonet ma za sobą otwarcia i relokacje" title="fot. materiały prasowe Neonet" width="940" height="626" />
				</picture>
			
					</div>

		<small><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/photo.png" alt="" width="14" /> fot. materiały prasowe Neonet</small>	</div>
	
	<div class="meta mobile">
				<ul class="list-8">
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/centra-handlowe/neonet-ma-za-soba-otwarcia-i-relokacje,96771.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="40" /></a></li>
			<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fcentra-handlowe%2Fneonet-ma-za-soba-otwarcia-i-relokacje%2C96771.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fcentra-handlowe%2Fneonet-ma-za-soba-otwarcia-i-relokacje%2C96771.html&text=Neonet+ma+za+sob%C4%85+otwarcia+i+relokacje" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="40" /></a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/centra-handlowe/neonet-ma-za-soba-otwarcia-i-relokacje,96771.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="40" /></a></li>
			<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/centra-handlowe/neonet-ma-za-soba-otwarcia-i-relokacje,96771.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="40" /></a></li>			<li><a class="comment" href="#comment"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="40" /></a></li>
		</ul>
		
		<ul class="list-9">
						<li>
				<small>Autor:</small>
				<a href="http://www.dlahandlu.pl/" rel="external nofollow"><img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/02/35/000235.jpg" alt="dlahandlu.pl" /></a>			</li>
						<li>
				<small>Dodano:</small>
				<span>26 lis 2021 10:44</span>
			</li>
		</ul>
	</div>

	<p class="lead">
		Sieć elektromarketów NEONET otworzyła dwa nowe punkty z elektroniką użytkową, w Dębnie przy ulicy Siewnej oraz w Kutnie w parku handlowym S1 Center przy ulicy Żwirki i Wigury.
	</p>

	<div class="acenter">
	<div class="ad" data-text="REKLAMA">
				<div  class="wrap" id='ad7529-20728.3.1.2'></div>
		<script>
			(function(){ 
				var id = "ad7529-20728.3.1.2";
				var rand = Math.floor(Math.random() * 100); 
				var el = document.getElementById(id);
				var e = id.split("-")
				el.id = e[0]+rand+"-"+e[1];
				(propAds = window.propAds || []).push(["7529"+rand,"20728.3.1.2"], true);
			})();
		</script>
	</div>
</div>

</div>

							<a id="id_tekst" name="96771"></a>

<div class="meta desktop">
	<ul class="list-8">
		<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/centra-handlowe/neonet-ma-za-soba-otwarcia-i-relokacje,96771.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="25" height="24" /> Udostępnij</a></li>
		<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fcentra-handlowe%2Fneonet-ma-za-soba-otwarcia-i-relokacje%2C96771.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fcentra-handlowe%2Fneonet-ma-za-soba-otwarcia-i-relokacje%2C96771.html&text=Neonet+ma+za+sob%C4%85+otwarcia+i+relokacje" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="25" height="24" /> Tweetnij</a></li>
		<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/centra-handlowe/neonet-ma-za-soba-otwarcia-i-relokacje,96771.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="25" height="24" /> Podziel się</a></li>
		<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/centra-handlowe/neonet-ma-za-soba-otwarcia-i-relokacje,96771.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="25" height="24" /> Wyślij na e-mail</a></li>		<li><a class="comment" href="#comment"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="25" /> Skomentuj</a></li>
	</ul>

	<ul class="list-9">
				<li>
			<small>Autor:</small>
			<a href="http://www.dlahandlu.pl/" rel="external nofollow"><img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/02/35/000235.jpg" alt="dlahandlu.pl" /></a>		</li>
				<li>
			<small>Dodano:</small>
			<span>26 lis 2021 10:44</span>
		</li>
	</ul>

        </div>

<div class="more-content">

			<ul style="list-style-type: undefined;">
<li>25 listopada zaś sklep NEONET w Nowym Dworze Gdańskim został przeniesiony do nowo otwartego parku handlowego przy ulicy Warszawskiej.</li>
<li>Obiekt liczy 5 tys. metrów kwadratowych, a NEONET będzie jedną z kluczowych marek w tej lokalizacji.</li>
</ul>
<p>Ogólnopolska sieć sprzedaży NEONET liczy już niemal 300 sklepów stacjonarnych oraz dwie platformy e-commerce - neonet.pl i neo24.pl.</p>
<p><strong>NEONET w Dębnie z nową lokalizacją</strong></p>
<p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=21-30">Atrakcyjne lokale w galeriach handlowych i centrach miast - zobacz oferty na PropertyStock.pl</a></p>
<p>Relokowany sklep NEONET w Dębnie został zlokalizowany w świeżo otwartym parku handlowym przy ulicy Siewnej. Salon został przeniesiony do większego lokalu posiadającego aż 350 mkw. powierzchni sprzedażowej, z ekspozycją dostosowaną do najnowszych standardów sieci. Na zmotoryzowanych odwiedzających czeka natomiast 80 miejsc parkingowych. Na terenie parku handlowego na kupujących czekają także takie marki jak Kik i Sinsay, czy popularne markety: Netto, Intermarche, Bricomarche oraz stacja paliw Lotos.</p>
<p>- Park handlowy, w którym mieści się nowy NEONET jest pierwszym tego typu obiektem w Dębnie, co stanowi praktyczne udogodnienie dla mieszkańców i pozwala im na kompleksowe zakupy w jednym miejscu. Większy salon z ekspozycją dostosowaną do najnowszych standardów sieci pozwoli także na rozszerzenie oferty dostępnych na miejscu produktów – podkreśla <strong>Konrad Płóciennik</strong>, Kierownik Sklepu NEONET w Dębnie.</p>
<p><strong>NEONET w Kutnie przeniesiony do parku handlowego S1 Center</strong></p>
<p>Sklep NEONET w Kutnie dotychczas mieścił się przy ulicy Kardynała Stefana Wyszyńskiego, nieopodal stacji benzynowej. Nowy punkt znajduje się w parku handlowym S1 Center przy ulicy Żwirki i Wigury. W sąsiedztwie NEONET znajdują się obecnie różnorodne marki m.in. Action, TEDI, Sinsay, Kakadu Zoo czy Rossmann. Do dyspozycji odwiedzających jest przestronny parking, a także przystanki komunikacji miejskiej.</p>
<p>- Ta lokalizacja oferuje kilka kluczowych udogodnień dla klientów. Nowy punkt NEONET w Kutnie jest przede wszystkim znacznie większy od poprzedniego. Jest to ponad 350 mkw., dzięki czemu mogliśmy zwiększyć ofertę dostępnych produktów. Atutem jest także duży parking, którego wcześniej brakowało. Dla klientów naszej sieci wydłużyliśmy również godziny otwarcia sklepu, by mogli oni zrobić zakupy w dogodnym dla siebie czasie – komentuje <strong>Michał Jagodziński</strong>, Regionalny Kierownik Sprzedaży w NEONET.</p>

		

	
	
	
	
		<div class="tags">
			<span><a href="https://www.propertynews.pl/tagi/neonet,5140.html">Neonet</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_5140.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/serwis-centra-handlowe-najemcy,2521.html">centra handlowe najemcy</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_2521.xml" class="rss">RSS</a></span>
		</div>
	
		<div class="box-12">
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/centra-handlowe/neonet-ma-za-soba-otwarcia-i-relokacje,96771.html" rel="external" class="fb-big-button">
			<img loading="lazy" src="https://www.propertynews.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
		</a>
	</div>
	

	
	<br />

	

</div>






						</article>

						
						<div class="leftSpacing">
																					


	<div class="comments">
		<a name="comment"></a>

		
			<div class="head">
				<h2>WSZYSTKIE KOMENTARZE (0)</h2>
								<div class="right">
					<a href="javascript:void(0)" onclick="AddComment(this);" data-art-id="96771" class="button v2">DODAJ NOWY KOMENTARZ</a>
				</div>
							</div>

			<br />
			<p class="acenter p1">Nie ma jeszcze komentarzy. Twój może być pierwszy.</p>

		
					
	<div class="window commentWindow" id="commentWindow_96771" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_96771'); return false;" class="close"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">107.23.218.4</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6Lf5m28UAAAAAP6GZnau6ttEw9QW762Vz9R-icAZ"></div>
									<script>									
										(function(){
										var el = document.querySelector(".g-recaptcha");
										var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
										document.addEventListener("scroll",  function () {
											const pos = el.getBoundingClientRect();
											if ((pos.bottom - vh) < 0) {
													if (typeof grecaptcha == "undefined" ) {
														var script = document.createElement("script");
														script.src = "//www.google.com/recaptcha/api.js";
														document.head.append(script);
													}
												document.removeEventListener('scroll', arguments.callee);
											}
										})
										})();
									</script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.propertynews.pl/regulamin.html">regulamin serwisu</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						<input type="hidden" name="aid" value="96771" />
					</form>
				</div>
			</div>
		</div>
	</div>
		
			</div>
													</div>

												<article>
						<div class="more-content">
							
<div class="acenter">
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="2309888205"
     data-ad-format="auto"
      
     data-full-width-responsive="true"></ins>
<script>
	(propAds = window.propAds || []).push("googleAd");
</script>
</div>


						</div>
						</article>
						
					</div>
					<div class="right">
								<div class="box-13">
		<div class="head">
			<h2>PARTNERZY SERWISU</h2>
		</div>
		<ul>
					<li><a href="http://www.wnp.pl/klik/biuletyn/BawelniankaPartnerCH|pnews07042021.xml?https://www.propertynews.pl/partner/centrum-handlowe-bawelnianka,90/"><img loading="lazy" src="https://www.propertynews.pl/images/partners/bawelnianka.png" alt="partner serwisu" /></a></li>
					<li><a href="http://www.wnp.pl/klik/biuletyn/MetroPropertiesPartnerCH|pnews15042021.xml?https://www.propertynews.pl/partner/metropropertiesspzoo,64/"><img loading="lazy" src="https://www.propertynews.pl/images/partners/metroproperties.png" alt="partner serwisu" /></a></li>
					<li><a href="http://www.wnp.pl/klik/biuletyn/ROSpartnerCH|pnews05012021.xml?https://www.propertynews.pl/partner/ros-retail-outlet-shopping,86/"><img loading="lazy" src="https://www.propertynews.pl/images/partners/ros.jpg" alt="partner serwisu" /></a></li>
				</ul>
	</div>
		





						<div class="box-4">
	<h2><a href="https://www.propertynews.pl/wiadomosci/">NAJNOWSZE</a></h2>
</div>
<div class="scroll height-5"> 	<ul class="list-3">
					<li>
			<small>14:33</small>
			<h3>
				<a href="https://www.propertynews.pl/sylwetki/z-hebe-do-media-mark-siec-z-nowym-dyrektorem-operacyjnym,96786.html">Z Hebe do Media Mark. Sieć z nowym dyrektorem operacyjnym</a>
			</h3>
		</li>
				<li>
			<small>14:30</small>
			<h3>
				<a href="https://www.propertynews.pl/centra-handlowe/obawa-przed-inflacja-napedza-tegoroczny-black-friday,96785.html">Obawa przed inflacją napędza tegoroczny Black Friday</a>
			</h3>
		</li>
				<li>
			<small>14:14</small>
			<h3>
				<a href="https://www.propertynews.pl/hotele/starbucks-otwiera-kawiarnie-w-lodzkim-kompleksie-hi-piotrkowska,96784.html">Starbucks otwiera kawiarnię w łódzkim kompleksie Hi Piotrkowska</a>
			</h3>
		</li>
				<li>
			<small>13:54</small>
			<h3>
				<a href="https://www.propertynews.pl/biura/klub-biznesowy-wprowadzi-sie-do-dl-tower-w-katowicach,96783.html">Klub biznesowy wprowadzi się do DL Tower w Katowicach</a>
			</h3>
		</li>
				<li>
			<small>13:48</small>
			<h3>
				<a href="https://www.propertynews.pl/centra-handlowe/reesco-retail-przebudowuje-dla-netto-siedem-obiektow-po-tesco,96782.html">Reesco Retail przebudowuje dla Netto siedem obiektów po Tesco</a>
			</h3>
		</li>
				<li>
			<small>13:21</small>
			<h3>
				<a href="https://www.propertynews.pl/hotele/arche-debiutuje-w-sektorze-mixed-use-na-radarze-fabryka-papieru-w-konstancinie,96779.html">Największy polski hotelarz zdradza nam plany swojej największej inwestycji. To będzie miasto w mieście na 62 hektarach</a>
			</h3>
		</li>
				</ul>
</div>						<div class="box-4">
	<h2>POPULARNE</h2>
</div>
<ul class="list-10">
		<li>
		<a href="https://www.propertynews.pl/centra-handlowe/inwestycje-mixed-use-jak-wyglada-idea-pietnastominutowego-miasta-w-praktyce,96415.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/07/78/72/077872_r0_300.jpg" width="87" height="53" alt="Inwestycje mixed-use: jak wygląda idea piętnastominutowego miasta w praktyce" /></div>			<div class="desc"><h3>Inwestycje mixed-use: jak wygląda idea piętnastominutowego miasta w praktyce</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/hotele/na-horyzoncie-wielka-rewitalizacja-we-wroclawiu-tak-rafin-rozpedza-sie-na-rynku-hoteli,96562.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/07/79/62/077962_r0_300.jpg" width="87" height="53" alt="Na horyzoncie wielka rewitalizacja we Wrocławiu. Tak Rafin rozpędza się na rynku hoteli" /></div>			<div class="desc"><h3>Na horyzoncie wielka rewitalizacja we Wrocławiu. Tak Rafin rozpędza się na rynku hoteli</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/biura/echo-investment-przenosi-sie-do-browarow-warszawskich-tak-wyglada-nowe-biuro-dewelopera,96605.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/07/79/85/077985_r0_300.jpg" width="87" height="53" alt="Echo Investment przenosi się do Browarów Warszawskich. Tak wygląda nowe biuro dewelopera" /></div>			<div class="desc"><h3>Echo Investment przenosi się do Browarów Warszawskich. Tak wygląda nowe biuro dewelopera</h3></div>
		</a>
	</li>
	</ul>
						
<div class="box-41 v2">
	<div class="head cf">
		<h2><a href="https://www.propertynews.pl/strefa-premium/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/www/premium-2.png" alt="" width="122" /></a></h2>
		<div class="right">
			<a href="javascript:void(0);">ZOBACZ <span>&#9660;</span></a>
			<ul class="sub">
				<li><a href="https://www.propertynews.pl/strefa-premium/analizy-raporty/">RAPORTY I ANALIZY</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/rankingi/">RANKINGI</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/wywiady/">WYWIADY I OPINIE</a></li>
				<li><a href="https://www.propertynews.pl/wydania-specjalne/">WYDANIA SPECJALNE</a></li>
				<li><a href="https://www.propertynews.pl/retail-map/">PROPERTY MAP</a></li>
			</ul>
		</div>
	</div>
	<div class="body">
						<ul class="list-10">
						<li>
				<a href="https://www.propertynews.pl/hotele/arche-debiutuje-w-sektorze-mixed-use-na-radarze-fabryka-papieru-w-konstancinie,96779.html">
					<div class="img">
						<img loading="lazy" width="87" height="53" src="https://pliki.propertynews.pl/i/07/81/46/078146_r0_300.jpg" alt="Największy polski hotelarz zdradza nam plany swojej największej inwestycji. To będzie miasto w mieście na 62 hektarach" title="Ponad 60 hektarów, w tym 35 tys. mkw. zabytkowych budynków dawnej fabryki papieru w Konstancinie, chce zagospodarować grupa Arche. fot. Shutterstock" />
					</div>
					<div class="desc">
						<h3>Największy polski hotelarz zdradza nam plany swojej największej inwestycji. To będzie miasto w mieście na 62 hektarach</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/centra-handlowe/grupa-ccc-z-marka-half-price-w-portfelu-chce-byc-liderem-sektora-off-price-w-europie-srodkowo-wschodniej,96750.html">
					<div class="img">
						<img loading="lazy" width="87" height="53" src="https://pliki.propertynews.pl/i/07/81/09/078109_r0_300.jpg" alt="Grupa CCC, z marką Half Price w portfelu, chce być liderem sektora off-price w Europie Środkowo-Wschodniej" title="W najbliższych dniach wystartuje e-commerce’owy kanał sprzedaży Half Price. Na początku w Polsce, a potem oczywiście w innych krajach, bo to europejski format. Na zdjęciu od lewej: Dariusz Miłek, przewodniczący rady nadzorczej CCC i Marcin Czyczerski, prezes zarządu CCC." />
					</div>
					<div class="desc">
						<h3>Grupa CCC, z marką Half Price w portfelu, chce być liderem sektora off-price w Europie Środkowo-Wschodniej</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/biura/czy-reit-y-obudza-uspiony-polski-kapital,96703.html">
					<div class="img">
						<img loading="lazy" width="87" height="53" src="https://pliki.propertynews.pl/i/07/80/76/078076_r0_300.jpg" alt="Czy REIT-y obudzą uśpiony polski kapitał?" title="REIT-y wnoszą znaczący wkład w finanse publiczne. Jedna trzecia obrotów REIT-ów jest płacona w postaci podatków lokalnych. Fot. unsplash.com." />
					</div>
					<div class="desc">
						<h3>Czy REIT-y obudzą uśpiony polski kapitał?</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/biura/polski-rynek-nieruchomosci-komercyjnych-wciaz-czeka-na-reit-y,96663.html">
					<div class="img">
						<img loading="lazy" width="87" height="53" src="https://pliki.propertynews.pl/i/07/80/27/078027_r0_300.jpg" alt="Polski rynek nieruchomości komercyjnych wciąż czeka na REIT-y" title="Polski rynek czeka na uruchomienie jakiegokolwiek instrumentu inwestycyjnego, najlepiej REIT-ów. To konieczne, jeśli chcemy, by polski kapitał inwestował w nieruchomości. Fot. unsplash.com." />
					</div>
					<div class="desc">
						<h3>Polski rynek nieruchomości komercyjnych wciąż czeka na REIT-y</h3>
					</div>
				</a>
			</li>
					</ul>
		
	</div>
	<div class="foot">
		<a href="javascript:void(0);" class="login loginform">LOGOWANIE</a>
		<a href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium" class="buy">KUP</a>
		<a href="https://www.propertynews.pl/strefa-premium/" class="more">WIĘCEJ</a>
	</div>
</div>

												<br /><div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<!-- rectangle -->
				<div  class="wrap" id='ad750-20728.3.1.3' ></div>
		<script>
			(propAds = window.propAds || []).push(["750","20728.3.1.3"]);
		</script>
	</div>
</div>
<br />												<div class="box-7">
	<h2>Newsletter propertynews.pl</h2>

	<form method="get" action="https://konto.ptwp.pl/newsletter/propertynews-rejestracja.html" class="form1">
		<input type="email" name="pemail" id="newsletterMail" value="" placeholder="Podaj adres e-mail" />
		<button type="submit"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/send.png" alt="" width="26" /></button>
	</form>
	<div class="foot">
		<img loading="lazy" src="https://www.propertynews.pl/images/2018/www/nl.png" alt="" />
		<small>Najważniejsze informacje portalu propertynews.pl prosto na Twój e-mail</small>
	</div>
</div>
				

						<div class="acenter">
	<div class="ad" >
				<div  class="wrap" id='ad9458-20728.3.1.4'></div>
		<script>
			(propAds = window.propAds || []).push(["9458","20728.3.1.4"]);
		</script>
	</div>
</div>
						<br />
											</div>
				</div>
								<script>
    var urls = [ 
                    'https://www.propertynews.pl/sylwetki/z-hebe-do-media-mark-siec-z-nowym-dyrektorem-operacyjnym,96786.html',
                    'https://www.propertynews.pl/centra-handlowe/obawa-przed-inflacja-napedza-tegoroczny-black-friday,96785.html',
            ];
    window.addEventListener('DOMContentLoaded', function(event){
            if (urls.length > 0)
                $('<div class="lazy loading mh-1 article post" data-preload="1000" data-href="'+ urls.shift() +'"></div>').insertBefore('footer');
    });
</script>
						</div>
		</div>

		
				<div class="pageWidth">
				
<div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<div class="wrap" id="prop_google_ad">
			<ins class="adsbygoogle resp" data-ad-width="1000"  data-ad-client="ca-pub-2606282297638682" data-ad-slot="6417294934"  data-ad-height="250" data-ad-format="auto" data-full-width-responsive="true"> </ins>
			<script>
			      (function(){
			      var el = document.querySelector(".resp");
			      var avalableWidth = (window.document.documentElement.clientWidth || 0, window.innerWidth || 0);
			      if (avalableWidth > 1290) el.dataset.adWidth = 1290 - 24;
			      else el.dataset.adWidth = avalableWidth-24;
  		              (propAds = window.propAds || []).push("googleAd");
			      })();
  	          	</script>
    	</div>
    </div>
</div>


		</div>
		
	
	 
	<footer id="footer">
		<div class="pageWidth">
			<div class="head">
				<h3><a href="https://www.propertynews.pl/"><img loading="lazy" src="https://www.propertynews.pl/images/2021/propertynews2.svg" alt="Property News - portal nieruchomości i architektury komercyjnej" width="187" height="57" /></a></h3>
				<small>Kompleksowe informacje z polskiego rynku nieruchomościach komercyjnych</small>
			</div>

			<div class="body">
				<div class="one">
					<h3>POPULARNE MIASTA</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/tagi/katowice,3802.html">KATOWICE</a></li>
						<li><a href="https://www.propertynews.pl/tagi/krakow,2874.html">KRAKÓW</a></li>
						<li><a href="https://www.propertynews.pl/tagi/lodz,2768.html">ŁÓDŹ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/poznan,2917.html">POZNAŃ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/szczecin,3316.html">SZCZECIN</a></li>
						<li><a href="https://www.propertynews.pl/tagi/trojmiasto,2929.html">TRÓJMIASTO</a></li>
						<li><a href="https://www.propertynews.pl/tagi/warszawa,2920.html">WARSZAWA</a></li>
						<li><a href="https://www.propertynews.pl/tagi/wroclaw,2982.html">WROCŁAW</a></li>
					</ul>
				</div>

				<div class="one">
					<h3>O NAS</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/redakcja.html">REDAKCJA</a></li>
						<li><a href="https://www.propertynews.pl/reklama.html">REKLAMA</a></li>
						<li><a href="https://www.propertynews.pl/regulamin.html">REGULAMIN</a></li>
						<li><a href="https://www.propertynews.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
						<li><a href="https://www.propertynews.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
				        <li><a href="https://www.propertynews.pl/powiadomienia/">POWIADOMIENIA</a></li>
						<li><a href="https://www.propertynews.pl/kontakt.html">KONTAKT</a></li>
						<li><a href="https://www.propertynews.pl/moduly-informacji.html">MODUŁY INFORMACJI</a></li>
						<li><a href="https://www.propertynews.pl/rss/informacje.html">RSS</a></li>
						<li><a href="https://www.propertynews.pl/newsletter.html">NEWSLETTER</a></li>
						<li><a href="https://www.propertynews.pl/partnerzy.html">PARTNERZY</a></li>
					</ul>
				</div>
			</div>

			<div class="foot">
				<h3>DOŁĄCZ DO NASZEJ SPOŁECZNOŚCI</h3>
				<ul class="inline">
					<li><a href="https://www.facebook.com/propertynewspl/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/fb-wh.png" width="44" height="44" alt="facebook" /></a></li>
					<li><a href="https://www.linkedin.com/showcase/propertynews"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/lnkdin-wh.png" width="44" height="44" alt="linkedIn" /></a></li>
					<li><a href="https://twitter.com/propertynewspl"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/twitter-wh.png" width="44" height="44" alt="twitter" /></a></li>
					<li><a href="https://www.propertynews.pl/rss/informacje.html"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/rss-wh.png" width="44" height="44" alt="rss" /></a></li>
				</ul>
			</div>
		</div>
	</footer>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img loading="lazy" src="/images/icons/rodo-close.png" alt="" width="32" height="32" /></a>
			<img loading="lazy" src="https://www.propertynews.pl/images/icons/property-news.png" width="140" height="38" alt="Property News" />
		</div>
		<div class="body">
			<div class="scroll">
				<div class="komunikat">
					<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertynews.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><img loading="lazy" src="https://www.propertynews.pl/images/icons/close2.png" alt="" width="22"></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>
	
		
	
<!-- ampd-framework:v3.03|uid:995afa46b59c7a51631287483c484b83_vars, cached:yes, cache:miss, rt:0,0978, mc:33 -->
</body>
</html>