<!DOCTYPE html>
<html lang="pl">

<head>
	<link rel="dns-prefetch" href="https://pliki.propertynews.pl" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
        <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	<meta charset="utf-8" />
	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-W5XHW4X');</script>
		<!-- End Google Tag Manager -->
		
	
	<title>Polacy remontują, odświeżają i aranżują na nowo. Najchętniej z Ikea - Centra handlowe</title>
	<meta property="og:title" content="Polacy remontują, odświeżają i aranżują na nowo. Najchętniej z Ikea" />
	<meta name="Description" content="Izolacja społeczna spowodowana pandemią wymusiła zmianę modelu pracy i nauki na zdalny i hybrydowy. Odświeżanie i aranżowanie przestrzeni okazało się niezbędne w kontekście komfortu przebywania w domu, co Polacy chętnie realizowali. Odzwierciedleniem tego jest liczba list zakupowych w aplikacji Listonic w kategorii dom i ogród, która wzrosła dwukrotnie z 45 tys. w roku 2020 do 90 tys. w roku 2021." />
			<meta property="og:description" content="Izolacja społeczna spowodowana pandemią wymusiła zmianę modelu pracy i nauki na zdalny i hybrydowy. Odświeżanie i aranżowanie przestrzeni okazało się niezbędne w kontekście komfortu przebywania w domu, co Polacy chętnie realizowali. Odzwierciedleniem tego jest liczba list zakupowych w aplikacji Listonic w kategorii dom i ogród, która wzrosła dwukrotnie z 45 tys. w roku 2020 do 90 tys. w roku 2021." />
		<meta name="twitter:card" content="summary_large_image" />
	<meta name="author" content="PTWP" />
	<meta property="og:image" content="https://pliki.propertynews.pl/i/08/05/52/080552_940.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.propertynews.pl" />
	<meta property="fb:admins" content="100002431297570" />

	<link rel="canonical" href="https://www.propertynews.pl/centra-handlowe/polacy-remontuja-odswiezaja-i-aranzuja-na-nowo-najchetniej-z-ikea,100344.html" />
	<meta property="og:url" content="https://www.propertynews.pl/centra-handlowe/polacy-remontuja-odswiezaja-i-aranzuja-na-nowo-najchetniej-z-ikea,100344.html" />
	<link rel="amphtml" href="https://www.propertynews.pl/centra-handlowe/polacy-remontuja-odswiezaja-i-aranzuja-na-nowo-najchetniej-z-ikea,100344.amp" />
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="//fonts.googleapis.com/css?family=Saira+Extra+Condensed:200,300,400,700,800|Lato:300,400,700,800&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">


	<link rel="stylesheet" href="https://www.propertynews.pl/css/style2018.css?v=59" type="text/css" />


						        <script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
			<script type="text/javascript" src="https://www.propertynews.pl/js/common2018.js?v=10"></script>
	


	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

	<meta name="google-site-verification" content="dTDCE0yIkLSPXBZT4BRQxQ3MDUilB22VPsKF_IF2Ybw" />
	<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.propertynews.pl","name":"PropertyNews","url":"https:\/\/www.propertynews.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertynews.pl\/images\/2021\/propertynews.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Polacy remontuj\u0105, od\u015bwie\u017caj\u0105 i aran\u017cuj\u0105 na nowo. Najch\u0119tniej z Ikea","author":{"@type":"Person","name":"PropertyNews.pl"},"creator":{"@type":"Person","name":"PropertyNews.pl"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.propertynews.pl\/i\/08\/05\/52\/080552.jpg"},"thumbnailUrl":"https:\/\/pliki.propertynews.pl\/i\/08\/05\/52\/080552_300.jpg","datePublished":"2022-03-31T14:27:21+02:00","dateModified":"2022-03-31T14:27:21+02:00","url":"https:\/\/www.propertynews.pl\/centra-handlowe\/polacy-remontuja-odswiezaja-i-aranzuja-na-nowo-najchetniej-z-ikea,100344.html","headline":"Izolacja spo\u0142eczna spowodowana pandemi\u0105 wymusi\u0142a zmian\u0119 modelu pracy i nauki na zdalny i hy...","description":"Izolacja spo\u0142eczna spowodowana pandemi\u0105 wymusi\u0142a zmian\u0119 modelu pracy i nauki na zdalny i hybrydowy. Od\u015bwie\u017canie i aran\u017cowanie przestrzeni okaza\u0142o si\u0119 niezb\u0119dne w kontek\u015bcie komfortu przebywania w domu, co Polacy ch\u0119tnie realizowali. Odzwierciedleniem tego jest liczba list zakupowych w aplikacji Listonic w kategorii dom i ogr\u00f3d, kt\u00f3ra wzros\u0142a dwukrotnie z 45 tys. w roku 2020 do 90 tys. w roku 2021.","keywords":[{"@type":"DefinedTerm","name":"IKEA","url":"https:\/\/www.propertynews.pl\/tagi\/ikea,2113.html"},{"@type":"DefinedTerm","name":"Castorama","url":"https:\/\/www.propertynews.pl\/tagi\/castorama,2097.html"},{"@type":"DefinedTerm","name":"Leroy Merlin","url":"https:\/\/www.propertynews.pl\/tagi\/leroy-merlin,2740.html"},{"@type":"DefinedTerm","name":"Listonic","url":"https:\/\/www.propertynews.pl\/tagi\/listonic,26094.html"},{"@type":"DefinedTerm","name":"serwis centra hadlowe najemcy","url":"https:\/\/www.propertynews.pl\/tagi\/serwis-centra-hadlowe-najemcy,33200.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.propertynews.pl","name":"PropertyNews","url":"https:\/\/www.propertynews.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertynews.pl\/images\/2021\/propertynews.svg"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>


<link rel="alternate" type="application/rss+xml" title="Najważniejsze informacje | propertynews.pl" href="https://www.propertynews.pl/rss/najwazniejsze-informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="Centra handlowe | propertynews.pl" href="https://www.propertynews.pl/rss/centra-handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="Biura | propertynews.pl" href="https://www.propertynews.pl/rss/biura.xml" />
<link rel="alternate" type="application/rss+xml" title="Magazyny | propertynews.pl" href="https://www.propertynews.pl/rss/magazyny.xml" />
<link rel="alternate" type="application/rss+xml" title="Hotele | propertynews.pl" href="https://www.propertynews.pl/rss/hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="Prawo | propertynews.pl" href="https://www.propertynews.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Finanse | propertynews.pl" href="https://www.propertynews.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Tereny inwestycyjne | propertynews.pl" href="https://www.propertynews.pl/rss/tereny-inwestycyjne.xml" />
<link rel="alternate" type="application/rss+xml" title="Wykonawstwo i usługi | propertynews.pl" href="https://www.propertynews.pl/rss/wykonawstwo-i-uslugi.xml" />
<link rel="alternate" type="application/rss+xml" title="Technologie | propertynews.pl" href="https://www.propertynews.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="Marketing | propertynews.pl" href="https://www.propertynews.pl/rss/marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="Opinie i wywiady | propertynews.pl" href="https://www.propertynews.pl/rss/opinie.xml" />
<link rel="alternate" type="application/rss+xml" title="Raporty | propertynews.pl" href="https://www.propertynews.pl/rss/raporty.xml" />
<link rel="alternate" type="application/rss+xml" title="Sylwetki | propertynews.pl" href="https://www.propertynews.pl/rss/sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="Galerie | propertynews.pl" href="https://www.propertynews.pl/rss/galerie.xml" /><script>
    window.addEventListener('DOMContentLoaded', function(event){
        var s = document.createElement('script');
        var e = document.getElementsByTagName('script')[0];
        s.src = "https://cdn.gravitec.net/storage/723383e2ec2005f0fc4cd61921b2344c/client.js";
        s.async = 1;
        e.parentNode.insertBefore(s, e);
    });
</script>
</head>

<body class="cat">

			

			<div class="box-17">
		<div class="pageWidth">
			<small>PARTNERZY PORTALU</small>

																																																																												
			<div class="scroller-wrap">
				<ul class="scroller" style="width: 1214px">
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/596d01b2ac8b645194deca330b1feeb2/AxiImmoPartner|pnews28032022.xml?https://www.propertynews.pl/partner/axi-immo-group,10/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/89/417089.png" alt="partner portalu" width="120px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/0672f34975ed341df60c547332d55871/CavatinaPartnerPortalu|pnews14012022.xml?https://www.propertynews.pl/partner/cavatina-holding-s-a,95/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/87/417087.png" alt="partner portalu" width="120px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/44bbddbc68be910bf62e76b957ac498b/CREAMpartnerportalu|pnews05012022.xml?https://www.propertynews.pl/partner/cream-property-advisors,94/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/88/417088.png" alt="partner portalu" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/3e01ec0b068c36175d99d6f102eb18af/CushWakePartner|01122021.xml?https://www.propertynews.pl/partner/cushman-wakefield,61/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/79/417079.png" alt="partner portalu" width="100px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/518f8dc4328e74ab80852aa91e67074b/MuniakPartner|pnews09012022.xml?https://www.propertynews.pl/partner/muniak,59/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/77/417077.png" alt="partner portalu" width="102px" />
							</a>
						</li>
											<li>
							<a href="http://www.wnp.pl/klik/biuletyn/nhoodpartner|pnews01042021.xml?https://www.propertynews.pl/partner/nhood-polska,91/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/76/417076.png" alt="partner portalu" width="75px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/6831bab2ca919359269bea007eb5e2d2/PHNpartnerportalu|pnews15032022.xml?https://www.propertynews.pl/partner/polskiholdingnieruchomoscisa,89/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/75/417075.png" alt="partner portalu" width="90px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/f2829842cfffdc650cd66caa52ee5395/ReaconPartnerPortalu|pnews25032022.xml?https://reacon.pl/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/42/16/98/421698.svg" alt="partner portalu" width="127px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/4ee256174d08edda4fb8367546f8a968/SavillsPartnerPortalu|pnews01022022.xml?https://www.propertynews.pl/partner/savills,12/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/74/417074.jpg" alt="partner portalu" />
							</a>
						</li>
											<li>
							<a href="http://www.wnp.pl/klik/biuletyn/TetrisPartner|pnews26042021.xml?https://www.propertynews.pl/partner/tetris-,34/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/71/417071.png" alt="partner portalu" width="80px" />
							</a>
						</li>
									</ul>
				<ul class="scroller" style="width: 1214px">
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/596d01b2ac8b645194deca330b1feeb2/AxiImmoPartner|pnews28032022.xml?https://www.propertynews.pl/partner/axi-immo-group,10/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/89/417089.png" alt="partner portalu" width="120px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/0672f34975ed341df60c547332d55871/CavatinaPartnerPortalu|pnews14012022.xml?https://www.propertynews.pl/partner/cavatina-holding-s-a,95/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/87/417087.png" alt="partner portalu" width="120px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/44bbddbc68be910bf62e76b957ac498b/CREAMpartnerportalu|pnews05012022.xml?https://www.propertynews.pl/partner/cream-property-advisors,94/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/88/417088.png" alt="partner portalu" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/3e01ec0b068c36175d99d6f102eb18af/CushWakePartner|01122021.xml?https://www.propertynews.pl/partner/cushman-wakefield,61/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/79/417079.png" alt="partner portalu" width="100px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/518f8dc4328e74ab80852aa91e67074b/MuniakPartner|pnews09012022.xml?https://www.propertynews.pl/partner/muniak,59/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/77/417077.png" alt="partner portalu" width="102px" />
							</a>
						</li>
											<li>
							<a href="http://www.wnp.pl/klik/biuletyn/nhoodpartner|pnews01042021.xml?https://www.propertynews.pl/partner/nhood-polska,91/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/76/417076.png" alt="partner portalu" width="75px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/6831bab2ca919359269bea007eb5e2d2/PHNpartnerportalu|pnews15032022.xml?https://www.propertynews.pl/partner/polskiholdingnieruchomoscisa,89/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/75/417075.png" alt="partner portalu" width="90px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/f2829842cfffdc650cd66caa52ee5395/ReaconPartnerPortalu|pnews25032022.xml?https://reacon.pl/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/42/16/98/421698.svg" alt="partner portalu" width="127px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/4ee256174d08edda4fb8367546f8a968/SavillsPartnerPortalu|pnews01022022.xml?https://www.propertynews.pl/partner/savills,12/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/74/417074.jpg" alt="partner portalu" />
							</a>
						</li>
											<li>
							<a href="http://www.wnp.pl/klik/biuletyn/TetrisPartner|pnews26042021.xml?https://www.propertynews.pl/partner/tetris-,34/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/71/417071.png" alt="partner portalu" width="80px" />
							</a>
						</li>
									</ul>
			</div>
		</div>
	</div>
	






	<div class="box-1">
	<div class="pageWidth acenter">
		<div class="ad w970" data-text="REKLAMA">
						<div  class="wrap" id='ad9310-20728.3.1.1'></div>
			<script>
				(function(){
					var id = "ad9310-20728.3.1.1";
					var rand = Math.floor(Math.random() * 100);
					var el = document.getElementById(id);
					var e = id.split("-")
					el.id = e[0]+rand+"-"+e[1];
					(adsbyptwp = window.adsbyptwp || []).push(["9310"+rand,"20728.3.1.1"], true);
				})();
			</script>
		</div>
	</div>
</div>


	<header id="header">
	<div class="pageWidth2">
		<h2 class="logo"><span data-nosnippet><a href="https://www.propertynews.pl/"><img loading="lazy" src="https://www.propertynews.pl/images/2021/propertynews.svg"  alt="Nieruchomości, architektura, budownictwo (hotele, biura, galerie) - Property News" width="137" height="42" /></a></span></h2>

		<nav id="nav" class="cf">
			<ul class="left">
							<li class="el-1 current">
					<a  href="https://www.propertynews.pl/centra-handlowe/" title="CENTRA HANDLOWE">CENTRA HANDLOWE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/centra-handlowe/" title="Centra handlowe">
										Centra handlowe
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/polacy-remontuja-odswiezaja-i-aranzuja-na-nowo-najchetniej-z-ikea,100344.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/05/52/080552_r2_300.jpg" alt="Polacy remontują, odświeżają i aranżują na nowo. Najchętniej z Ikea" title="Trzy pierwsze miejsca w rankingu zajęły kolejno: Ikea, Castorama i Leroy Merlin. Fot. Shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/polacy-remontuja-odswiezaja-i-aranzuja-na-nowo-najchetniej-z-ikea,100344.html">Polacy remontują, odświeżają i aranżują na nowo. Najchętniej z Ikea</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/meblowy-showroom-homla-dostepny-w-galerii-bronowice,100342.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/11/78/081178_r2_300.jpg" alt="Pierwszy w Polsce meblowy showroom Homla działa w Galerii Bronowice" title="Klienci Galerii Bronowice znajdą Homla na parterze obiektu. Fot. mat. pras." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/meblowy-showroom-homla-dostepny-w-galerii-bronowice,100342.html">Pierwszy w Polsce meblowy showroom Homla działa w Galerii Bronowice</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/w-marcu-2022-r-w-polsce-minimalny-spadek-wskaznika-nastrojow-konsumenckich,100341.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/43/23/074323_r2_300.jpg" alt="Ujemne nastroje konsumenckie  w większości grup wiekowych" title="W marcu ujemne nastroje konsumenckie odnotowano w większości grup wiekowych. Fot. Shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/w-marcu-2022-r-w-polsce-minimalny-spadek-wskaznika-nastrojow-konsumenckich,100341.html">Ujemne nastroje konsumenckie  w większości grup wiekowych</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-2">
					<a  href="https://www.propertynews.pl/biura/" title="BIURA">BIURA</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/biura/" title="Biura">
										Biura
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/olivia-centre-z-lokalem-dla-nowego-rezydenta-chodzi-o-sokola-wedrownego,100346.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/11/81/081181_r2_300.jpg" alt="Olivia Centre z lokalem dla nowego rezydenta. Chodzi o sokoła wędrownego" title="Gniazdo umieszczono na jednym z masztów konstrukcji. Fot. materiały prasowe Olivia Centre" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/olivia-centre-z-lokalem-dla-nowego-rezydenta-chodzi-o-sokola-wedrownego,100346.html">Olivia Centre z lokalem dla nowego rezydenta. Chodzi o sokoła wędrownego</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/plac-unii-zmienia-sie-dla-srodowiska-razem-z-invesco-real-estate,100343.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/09/34/080934_r2_300.jpg" alt="Plac Unii zmienia się dla środowiska razem z Invesco Real Estate" title="Przy każdym etapie modernizacji monitorowano ślad węglowy przebudowy. Fot. mat. pras." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/plac-unii-zmienia-sie-dla-srodowiska-razem-z-invesco-real-estate,100343.html">Plac Unii zmienia się dla środowiska razem z Invesco Real Estate</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/standardy-i-trudnosci-przy-wdrazaniu-esg,100338.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/78/92/077892_r2_300.jpg" alt="ESG się standaryzuje" title="82 proc. inwestorów indywidualnych na świecie wyraża zainteresowanie inwestowaniem w firmy, które są odpowiedzialne społecznie i środowiskowo. Fot. shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/standardy-i-trudnosci-przy-wdrazaniu-esg,100338.html">ESG się standaryzuje</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-3">
					<a  href="https://www.propertynews.pl/magazyny/" title="MAGAZYNY">MAGAZYNY</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/magazyny/" title="Magazyny">
										Magazyny
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/bsh-po-raz-kolejny-stawia-na-panattoni,100345.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/11/80/081180_r2_300.jpg" alt="BSH po raz kolejny stawia na Panattoni" title="Magazyn firmy BSH wybudowany przez Panattoni. Fot. materiały prasowe Panattoni" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/bsh-po-raz-kolejny-stawia-na-panattoni,100345.html">BSH po raz kolejny stawia na Panattoni</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/glp-rozpoczelo-dwa-projekty-logistyczne-w-polsce,100329.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/11/63/081163_r2_300.jpg" alt="GLP rozpoczęło dwa projekty logistyczne w Polsce" title="GLP planuje zrealizować w 2022 roku w Polsce projekty o łącznej powierzchni około 240 tys. mkw. fot. mat. prasowe" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/glp-rozpoczelo-dwa-projekty-logistyczne-w-polsce,100329.html">GLP rozpoczęło dwa projekty logistyczne w Polsce</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/miroslaw-koszany-odchodzi-z-bik-zostanie-niezaleznym-ekspertem,100316.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/11/51/081151_r2_300.jpg" alt="Mirosław Koszany odchodzi z BIK. Zostanie niezależnym ekspertem" title="Mirosław Koszany z końcem marca br. przestaje pełnić funkcję prezesa zarządu spółki deweloperskiej Biuro Inwestycji Kapitałowych S.A." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/miroslaw-koszany-odchodzi-z-bik-zostanie-niezaleznym-ekspertem,100316.html">Mirosław Koszany odchodzi z BIK. Zostanie niezależnym ekspertem</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-4">
					<a  href="https://www.propertynews.pl/hotele/" title="HOTELE">HOTELE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/hotele/" title="Hotele">
										Hotele
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/sieci/" title="Sieci">
										Sieci
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/tagi/turystyka,8775.html" title="Turystyka">
										Turystyka
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/spa-i-rekreacja/" title="Spa i rekreacja">
										Spa i rekreacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/dr-irena-eris-wejdzie-na-gielde,100283.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/11/17/081117_r2_300.jpg" alt="Dr Irena Eris wejdzie na giełdę" title="Grupa Dr Irena Eris poinformowała o złożeniu prospektu emisyjnego w KNF. Fot. unsplash.com (Sigmund R401)." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/dr-irena-eris-wejdzie-na-gielde,100283.html">Dr Irena Eris wejdzie na giełdę</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/wizz-air-zacznie-latac-z-polski-do-tirany-w-albanii,100340.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/60/33/066033_r2_300.jpg" alt="Wizz Air zacznie latać z Polski do Tirany w Albanii" title="Wizz Air zacznie latać z Polski do Tirany w Albanii w poniedziałki i piątki. Fot. mat. pras." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/wizz-air-zacznie-latac-z-polski-do-tirany-w-albanii,100340.html">Wizz Air zacznie latać z Polski do Tirany w Albanii</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/miasto-przejelo-byly-hotel-central,100335.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/03/52/080352_r2_300.jpg" alt="Miasto przejęło były Hotel Central" title="Fot. Shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/miasto-przejelo-byly-hotel-central,100335.html">Miasto przejęło były Hotel Central</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-5">
					<a rel="external" href="https://www.housemarket.pl/" title="MIESZKANIA">MIESZKANIA</a>
									</li>
							<li class="el-6">
					<a rel="external" href="https://www.propertydesign.pl/" title="ARCHITEKTURA">ARCHITEKTURA</a>
									</li>
							<li class="el-7">
					<a  href="https://www.propertynews.pl/inwestycje/" title="INWESTYCJE ALTERNATYWNE">INWESTYCJE ALTERNATYWNE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/inwestycje/prs/" title="PRS">
										PRS
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/akademiki/" title="Akademiki">
										Akademiki
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/domy-seniora/" title="Domy Seniora">
										Domy Seniora
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/condo-hotele/" title="Condo Hotele">
										Condo Hotele
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/deweloperzy_buduja_na_potege_oto_spektakularne_inwestycje_mieszkaniowe_ogloszone_w_i_kwartale_2022_roku,31224.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/11/55/081155_r2_300.jpg" alt="Deweloperzy mieszkaniowi budują najwięcej w historii. Oto najnowsze inwestycje" title="Deweloperzy mieszkaniowi budują najwięcej w historii. Oto najnowsze inwestycje" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/deweloperzy_buduja_na_potege_oto_spektakularne_inwestycje_mieszkaniowe_ogloszone_w_i_kwartale_2022_roku,31224.html">Deweloperzy mieszkaniowi budują najwięcej w historii. Oto najnowsze inwestycje</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/grupa-eds-inwestuje-w-trojmiejski-rynek-mieszkaniowy,100258.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/10/95/081095_r2_300.jpg" alt="Grupa EDS inwestuje w trójmiejski rynek mieszkaniowy" title="Inwestycja Dąbka 33 - II etap. Fot. EDS Residential" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/grupa-eds-inwestuje-w-trojmiejski-rynek-mieszkaniowy,100258.html">Grupa EDS inwestuje w trójmiejski rynek mieszkaniowy</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/nowy-kompleks-laboratoriow-za-prawie-49-mln-zl-w-woj-lodzkim,100183.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/04/72/64/047264_r2_300.jpg" alt="Nowy kompleks laboratoriów za prawie 49 mln zł w woj. łódzkim" title="Dofinansowanie inwestycji z pieniędzy unijnych wyniesie 33 mln zł" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/nowy-kompleks-laboratoriow-za-prawie-49-mln-zl-w-woj-lodzkim,100183.html">Nowy kompleks laboratoriów za prawie 49 mln zł w woj. łódzkim</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-8">
					<a  href="https://www.propertynews.pl/konferencje/" title="KONFERENCJE">KONFERENCJE</a>
									</li>
							<li class="el-9">
					<a  href="https://www.propertystock.pl/" title="NIERUCHOMOŚCI KOMERCYJNE NA SPRZEDAŻ">NIERUCHOMOŚCI KOMERCYJNE NA SPRZEDAŻ</a>
									</li>
			
				<li class="more">
					<a href="javascript:void(0);">WIĘCEJ</a>
					<ul class="sub">
																			<li class="mobile el-1 current">
								<a  href="https://www.propertynews.pl/centra-handlowe/">CENTRA HANDLOWE</a>
							</li>
													<li class="mobile el-2">
								<a  href="https://www.propertynews.pl/biura/">BIURA</a>
							</li>
													<li class="mobile el-3">
								<a  href="https://www.propertynews.pl/magazyny/">MAGAZYNY</a>
							</li>
													<li class="mobile el-4">
								<a  href="https://www.propertynews.pl/hotele/">HOTELE</a>
							</li>
													<li class="mobile el-5">
								<a  href="https://www.housemarket.pl/">MIESZKANIA</a>
							</li>
													<li class="mobile el-6">
								<a  href="https://www.propertydesign.pl/">ARCHITEKTURA</a>
							</li>
													<li class="mobile el-7">
								<a  href="https://www.propertynews.pl/inwestycje/">INWESTYCJE ALTERNATYWNE</a>
							</li>
													<li class="mobile el-8">
								<a  href="https://www.propertynews.pl/konferencje/">KONFERENCJE</a>
							</li>
													<li class="mobile el-9">
								<a  href="https://www.propertystock.pl/">NIERUCHOMOŚCI KOMERCYJNE NA SPRZEDAŻ</a>
							</li>
						
						<li><a href="https://www.propertynews.pl/prawo/">PRAWO</a></li>
						<li><a href="https://www.propertynews.pl/finanse/">FINANSE</a></li>
						<li><a href="https://www.propertynews.pl/tereny-inwestycyjne/">TERENY INWESTYCYJNE</a></li>
						<li><a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/">WYKONAWSTWO</a></li>
						<li><a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/">POLITYKA I SPOŁECZEŃSTWO</a></li>
						<li><a href="https://www.propertynews.pl/wydania-specjalne/">PROPERTY MAGAZINE</a></li>
						<li><a href="https://www.propertynews.pl/retail-map/">RETAIL MAP</a></li>
						<li><a href="https://www.propertynews.pl/po-godzinach/">PO GODZINACH</a></li>
                        					</ul>
				</li>
			</ul>

			<ul class="right">
				<li class="search"><a href="javascript:void(0);" id="mobileSearch"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/search.png" alt="" width="15" height="19" /></a></li>
				<li class="premium"><a href="https://www.propertynews.pl/strefa-premium/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/www/property-news-premium.png" alt="" width="115" height="33" /></a></li>
			</ul>

			<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		</nav>
	</div>

	<div class="search">
		<a class="close" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		<form method="get" action="https://www.propertynews.pl/szukaj.html">
			<input name="qt" type="search" value="" id="s" placeholder="wyszukaj w serwisie">
			<button type="submit"><img loading="lazy" alt="" src="https://www.propertynews.pl/images/2018/icons/search.png" width="15" height="19" /></button>
		</form>
	</div>
</header>
		 
	
	
		<div class="box-35">
	<div class="flmc-scroller">
		<div class="wrapper">
			<div class="scroller">
						<div class="one">
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/tedi-szuka-nowych-lokalizacji-na-radarze-cala-polska,93423.html">
				<img loading="lazy" src="https://pliki.propertynews.pl/i/07/52/16/075216_r0_300.jpg" alt="TEDi szuka nowych lokalizacji. Na radarze cała Polska" title="TEDi dobrze czuje się w towarzystwie dyskontów spożywczych, sieci non-foodowych czy drogerii. Fot. Mat. prasowe." width="300" height="200" />
			</a>
		</div>
		<div class="desc">
			<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
			<h3><a href="https://www.propertynews.pl/centra-handlowe/tedi-szuka-nowych-lokalizacji-na-radarze-cala-polska,93423.html">TEDi szuka nowych lokalizacji. Na radarze cała Polska</a></h3>
		</div>
	</div>
						<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/tereny-inwestycyjne/pomorskie-zabytkowy-hotel-w-swietnej-lokalizacji-na-sprzedaz,100222.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/08/10/69/081069_r0_300.jpg" alt="Pomorskie: zabytkowy hotel w świetnej lokalizacji na sprzedaż" title="Oferta sprzedaży hotelu wpisanego do rejestru zabytków, mieszczącego się niemal w samym centrum miasta Rumia. Fot. mat. inwestora." width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/tereny-inwestycyjne/">TERENY INWESTYCYJNE</a></small>
				<h3><a href="https://www.propertynews.pl/tereny-inwestycyjne/pomorskie-zabytkowy-hotel-w-swietnej-lokalizacji-na-sprzedaz,100222.html">Pomorskie: zabytkowy hotel w świetnej lokalizacji na sprzedaż</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/finanse/heineken-i-carlsberg-opuszczaja-rosyjski-rynek,100214.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/08/10/72/081072_r0_300.jpg" alt="Heineken i Carlsberg opuszczają rosyjski rynek" title="Po wcześniejszym wstrzymaniu działalności, Heineken i Carlsberg opuszczają finalnie Rosję. fot. mat. prasowe, Shutterstock" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/finanse/">FINANSE</a></small>
				<h3><a href="https://www.propertynews.pl/finanse/heineken-i-carlsberg-opuszczaja-rosyjski-rynek,100214.html">Heineken i Carlsberg opuszczają rosyjski rynek</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/auchan-w-oparach-hejtu-siec-tlumaczy-dlaczego-zostaje-w-rosji,100197.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/08/10/48/081048_r0_300.jpg" alt="Auchan w oparach hejtu. Sieć tłumaczy, dlaczego zostaje w Rosji" title="Auchan obawia się utraty aktywów oraz narażenia lokalnych menedżerów na potencjalne problemy prawne w przypadku wycofania się z Rosji. Fot. Shutterstock" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/polityka-i-spoleczenstwo/">POLITYKA I SPOŁECZEŃSTWO</a></small>
				<h3><a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/auchan-w-oparach-hejtu-siec-tlumaczy-dlaczego-zostaje-w-rosji,100197.html">Auchan w oparach hejtu. Sieć tłumaczy, dlaczego zostaje w Rosji</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/finanse/w-piatek-zloty-stopniowo-sie-umacnia-nastepny-tydzien-da-kurs-4-70,100182.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/47/46/074746_r0_300.jpg" alt="W piątek złoty stopniowo się umacnia. Następny tydzień da kurs 4,70?" title="Od początku piątkowych notowań złoty się umacnia. Fot. shutterstock" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/finanse/">FINANSE</a></small>
				<h3><a href="https://www.propertynews.pl/finanse/w-piatek-zloty-stopniowo-sie-umacnia-nastepny-tydzien-da-kurs-4-70,100182.html">W piątek złoty stopniowo się umacnia. Następny tydzień da kurs 4,70?</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/hotele/pkp-plk-wybuduje-przystanek-przy-parku-rozrywki-energylandia-w-zatorze,100179.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/04/02/14/040214_r0_300.jpg" alt="Energylandia będzie miała własną stację PKP" title="Nowy przystanek w Zatorze powstanie na trasie Kraków Płaszów - Oświęcim. Fot. mat. pras." width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/hotele/">HOTELE</a></small>
				<h3><a href="https://www.propertynews.pl/hotele/pkp-plk-wybuduje-przystanek-przy-parku-rozrywki-energylandia-w-zatorze,100179.html">Energylandia będzie miała własną stację PKP</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/hotele/krakow-airport-od-niedzieli-gotowe-na-lato,100174.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/02/87/77/028777_r0_300.jpg" alt="Kraków Airport od niedzieli gotowe na lato" title="Od czerwca powróci także połączenie PLL LOT z Krakowa do Nowego Jorku - Newark. Fot. shutterstock." width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/hotele/">HOTELE</a></small>
				<h3><a href="https://www.propertynews.pl/hotele/krakow-airport-od-niedzieli-gotowe-na-lato,100174.html">Kraków Airport od niedzieli gotowe na lato</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/prawie-230-tys-uchodzcow-w-615-pociagach-wyruszylo-do-niemiec-i-czech,100173.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/03/03/21/030321_r0_300.jpg" alt="Prawie 230 tys. uchodźców w 615 pociągach wyruszyło do Niemiec i Czech" title="Z Polski do Niemiec i Czech wyjechało 615 pociągów z uchodźcami. Fot. mat. pras." width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/polityka-i-spoleczenstwo/">POLITYKA I SPOŁECZEŃSTWO</a></small>
				<h3><a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/prawie-230-tys-uchodzcow-w-615-pociagach-wyruszylo-do-niemiec-i-czech,100173.html">Prawie 230 tys. uchodźców w 615 pociągach wyruszyło do Niemiec i Czech</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/hotele/od-niedzieli-wiecej-polaczen-na-porcie-lotniczym-bydgoszcz,100172.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/05/28/09/052809_r0_300.jpg" alt="Więcej możliwości dla pasażerów Portu Lotniczego w Budgoszcz" title="Rejsy do Dublina realizowane będą dwa razy w tygodniu. Fot. Shutterstock" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/hotele/">HOTELE</a></small>
				<h3><a href="https://www.propertynews.pl/hotele/od-niedzieli-wiecej-polaczen-na-porcie-lotniczym-bydgoszcz,100172.html">Więcej możliwości dla pasażerów Portu Lotniczego w Budgoszcz</a></h3>
			</div>
		</div>
			
			</div>
		</div>
		<a href="javascript:void(0);" class="arrowLeft"></a>
		<a href="javascript:void(0);" class="arrowRight"></a>
	</div>
</div>

				
	
		<div class="box-3">
			<div class="pageWidth flex">

			 				<div class="box-8">
					<div class="left">
												<article>
															<meta itemprop="mainEntityOfPage" content="https://www.propertynews.pl/centra-handlowe/polacy-remontuja-odswiezaja-i-aranzuja-na-nowo-najchetniej-z-ikea,100344.html">
														
<div class="content">
	<h1>Polacy remontują, odświeżają i aranżują na nowo. Najchętniej z Ikea</h1>

		<div class="main-img">
		<div class="wrap">
							<picture>
					<source srcset="https://pliki.propertynews.pl/i/08/05/52/080552_r0_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.propertynews.pl/i/08/05/52/080552_r0_620.jpg" media="(max-width: 768px)">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/08/05/52/080552_r0_940.jpg" alt="Polacy remontują, odświeżają i aranżują na nowo. Najchętniej z Ikea" title="Trzy pierwsze miejsca w rankingu zajęły kolejno: Ikea, Castorama i Leroy Merlin. Fot. Shutterstock" width="940" height="626" />
				</picture>
			
					</div>

		<small><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/photo.png" alt="" width="14" /> Trzy pierwsze miejsca w rankingu zajęły kolejno: Ikea, Castorama i Leroy Merlin. Fot. Shutterstock</small>	</div>
	
	<div class="meta mobile">
				<ul class="list-8">
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/centra-handlowe/polacy-remontuja-odswiezaja-i-aranzuja-na-nowo-najchetniej-z-ikea,100344.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="40" /></a></li>
			<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fcentra-handlowe%2Fpolacy-remontuja-odswiezaja-i-aranzuja-na-nowo-najchetniej-z-ikea%2C100344.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fcentra-handlowe%2Fpolacy-remontuja-odswiezaja-i-aranzuja-na-nowo-najchetniej-z-ikea%2C100344.html&text=Polacy+remontuj%C4%85%2C+od%C5%9Bwie%C5%BCaj%C4%85+i+aran%C5%BCuj%C4%85+na+nowo.+Najch%C4%99tniej+z+Ikea" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="40" /></a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/centra-handlowe/polacy-remontuja-odswiezaja-i-aranzuja-na-nowo-najchetniej-z-ikea,100344.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="40" /></a></li>
			<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/centra-handlowe/polacy-remontuja-odswiezaja-i-aranzuja-na-nowo-najchetniej-z-ikea,100344.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="40" /></a></li>			<li><a class="comment" href="#comment"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="40" /></a></li>
		</ul>
		
		<ul class="list-9">
						<li>
				<small>Autor:</small>
				<span>PropertyNews.pl</span>
			</li>
						<li>
				<small>Dodano:</small>
				<span>31 mar 2022 14:16</span>
			</li>
		</ul>
	</div>

	<p class="lead">
		Izolacja społeczna spowodowana pandemią wymusiła zmianę modelu pracy i nauki na zdalny i hybrydowy. Odświeżanie i aranżowanie przestrzeni okazało się niezbędne w kontekście komfortu przebywania w domu, co Polacy chętnie realizowali. Odzwierciedleniem tego jest liczba list zakupowych w aplikacji Listonic w kategorii dom i ogród, która wzrosła dwukrotnie z 45 tys. w roku 2020 do 90 tys. w roku 2021.
	</p>

			<div class="abc-wrap">
			<div class="acenter">
	<div class="ad " data-text="REKLAMA">
				<div  class="wrap" id='ad3629-20728.3.1.2'></div>
		<script>
			(function(){
				var id = "ad3629-20728.3.1.2";
				var rand = Math.floor(Math.random() * 100);
				var el = document.getElementById(id);
				var e = id.split("-")
				el.id = e[0]+rand+"-"+e[1];
				(adsbyptwp = window.adsbyptwp || []).push(["3629"+rand,"20728.3.1.2"]);
			})();
		</script>
	</div>
</div>

		</div>
	</div>

							<a id="id_tekst" name="100344"></a>

<div class="meta desktop">
	<ul class="list-8">
		<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/centra-handlowe/polacy-remontuja-odswiezaja-i-aranzuja-na-nowo-najchetniej-z-ikea,100344.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="25" height="24" /> Udostępnij</a></li>
		<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fcentra-handlowe%2Fpolacy-remontuja-odswiezaja-i-aranzuja-na-nowo-najchetniej-z-ikea%2C100344.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fcentra-handlowe%2Fpolacy-remontuja-odswiezaja-i-aranzuja-na-nowo-najchetniej-z-ikea%2C100344.html&text=Polacy+remontuj%C4%85%2C+od%C5%9Bwie%C5%BCaj%C4%85+i+aran%C5%BCuj%C4%85+na+nowo.+Najch%C4%99tniej+z+Ikea" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="25" height="24" /> Tweetnij</a></li>
		<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/centra-handlowe/polacy-remontuja-odswiezaja-i-aranzuja-na-nowo-najchetniej-z-ikea,100344.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="25" height="24" /> Podziel się</a></li>
		<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/centra-handlowe/polacy-remontuja-odswiezaja-i-aranzuja-na-nowo-najchetniej-z-ikea,100344.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="25" height="24" /> Wyślij na e-mail</a></li>		<li><a class="comment" href="#comment"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="25" /> Skomentuj</a></li>
	</ul>

	<ul class="list-9">
				<li>
			<small>Autor:</small>
			<span>PropertyNews.pl</span>
		</li>
				<li>
			<small>Dodano:</small>
			<span>31 mar 2022 14:16</span>
		</li>
	</ul>

        </div>

<div class="more-content">

			<ul>
<li>Ikea, Castorama i Leroy Merlin liderami "Rankingu popularności sieci handlowych w Polsce" przygotowanego przez firmę Listonic.</li>
<li>Wskazano, że Ikea doskonale wpasowała się w potrzeby klientów w okresie pandemicznym m.in. oferując rozwiązanie zakupów na żywo, czyli livestream e-commerce.</li>
<li>Popularność szwedzkiej sieci sklepów meblowych wzrosła z 30,25 proc. w 2020 roku do 34,94 proc. w roku 2021.</li>
</ul>
<p>Ostatnie dwa lata to również znaczne przyspieszenie procesów cyfryzacji i rynku <br /> e-commerce. Konieczność przeniesienia części sprzedaży do przestrzeni online doskonale zrozumiała <strong>Ikea</strong>, proponując w 2021 roku oryginalne rozwiązanie zakupów na żywo, czyli livestream e-commerce, dzięki któremu klienci mogli poznać atrakcyjne oferty ograniczone czasowo.</p>
<p>To właśnie poprzez konsekwentne wychodzenie naprzeciw rosnącym i zmieniającym się oczekiwaniom klientów, Ikea zapewniła sobie utrzymanie pozycji lidera w kategorii dom i ogród w ramach VII edycji raportu „Ranking popularności sieci handlowych w Polsce” przygotowanego przez firmę <strong>Listonic</strong>. <p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=21-30">Atrakcyjne lokale w galeriach handlowych i centrach miast - zobacz oferty na PropertyStock.pl</a></p></p>
<h2><div class="img">
	<div>
		<img loading="lazy" src="https://pliki.propertynews.pl/i/08/11/79/081179_620.jpg" alt="" />
		<small>Ranking sieci z kategorii dom i ogród_Listonic.jpg</small>	</div>
</div></h2>
<h2>Ikea - lider rankingu od lat, druga - Castorama</h2>
<p>Ikea od lat króluje w rankingu, zwiększając popularność z 30,25 proc. w 2020 roku do 34,94 proc. w 2021 (+4.69 p.p.). To jedyna sieć, która osiągnęła tak dobry wynik w swojej kategorii. Wśród użytkowników aplikacji Listonic liczba list zakupów do realizacji w Ikea wzrosła trzykrotnie.</p>
<p>Drugie miejsce, również niezmiennie, zajmuje Castorama (23,43 proc.), która z roku na rok rośnie w siłę. Podium w tej kategorii zamyka natomiast sieć Leroy Merlin (17,87 proc.). </p>
					
				<iframe id="widgetUkraina" src="https://www.wnp.pl/widgets/ukraina/6/index.html"></iframe>
				<style>
					#widgetUkraina {height:450px; width: 100%; border:none;overflow:hidden;}
				</style>
			
				

	
	
	
	
		<div class="tags">
			<span><a href="https://www.propertynews.pl/tagi/ikea,2113.html">IKEA</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_2113.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/castorama,2097.html">Castorama</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_2097.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/leroy-merlin,2740.html">Leroy Merlin</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_2740.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/listonic,26094.html">Listonic</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_26094.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/serwis-centra-hadlowe-najemcy,33200.html">centra hadlowe najemcy</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_33200.xml" class="rss">RSS</a></span>
		</div>
	
		<div class="box-12">
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/centra-handlowe/polacy-remontuja-odswiezaja-i-aranzuja-na-nowo-najchetniej-z-ikea,100344.html" rel="external" class="fb-big-button">
			<img loading="lazy" src="https://www.propertynews.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
		</a>
	</div>
	

	
	<br />

	

</div>






						</article>

						
						<div class="leftSpacing">
																					


	<div class="comments">
		<a name="comment"></a>

		
			<div class="head">
				<h2>WSZYSTKIE KOMENTARZE (0)</h2>
								<div class="right">
					<a href="javascript:void(0)" onclick="AddComment(this);" data-art-id="100344" class="button v2">DODAJ NOWY KOMENTARZ</a>
				</div>
							</div>

			<br />
			<p class="acenter p1">Nie ma jeszcze komentarzy. Twój może być pierwszy.</p>

		
					
	<div class="window commentWindow" id="commentWindow_100344" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_100344'); return false;" class="close"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">46.248.187.38</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6Lf5m28UAAAAAP6GZnau6ttEw9QW762Vz9R-icAZ"></div>
									<script>									
										(function(){
										var el = document.querySelector(".g-recaptcha");
										var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
										document.addEventListener("scroll",  function () {
											const pos = el.getBoundingClientRect();
											if ((pos.bottom - vh) < 0) {
													if (typeof grecaptcha == "undefined" ) {
														var script = document.createElement("script");
														script.src = "//www.google.com/recaptcha/api.js";
														document.head.append(script);
													}
												document.removeEventListener('scroll', arguments.callee);
											}
										})
										})();
									</script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.propertynews.pl/regulamin.html">regulamin serwisu</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						<input type="hidden" name="aid" value="100344" />
					</form>
				</div>
			</div>
		</div>
	</div>
		
			</div>
													</div>

													<article>
								<div class="more-content">
									<div class="abc-wrap">
											
<div class="acenter">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2606282297638682"></script>
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="2309888205"
     data-ad-format="auto"
      
     data-full-width-responsive="true"></ins>
<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


									</div>
								</div>
							</article>
						
					</div>
					<div class="right">
								<div class="box-13">
		<div class="head">
			<h2>PARTNERZY SERWISU</h2>
		</div>
		<ul>
					<li><a href="https://www.wnp.pl/klik/biuletyn/6c4054b825fffdaf63c4241419cb1b56/EDSpartnerCH|pnews20012022.xml?https://www.propertynews.pl/partner/eds-retail-park,85/" ><img loading="lazy" src="https://pliki.wnp.pl/d/41/70/81/417081.png" alt="partner serwisu"  /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/b3b2c3b5f0a1a282cdaccd0224852478/impel|partnerpnews012022.xml?https://impel.pl/uslugi/centra-i-sieci-handlowe/?utm_source=propertyforum.pl&utm_medium=logo&utm_campaign=constant+PTWP&utm_term=2022" ><img loading="lazy" src="https://pliki.wnp.pl/d/35/70/99/357099.gif" alt="partner serwisu"  /></a></li>
					<li><a href="http://www.wnp.pl/klik/biuletyn/MetroPropertiesPartnerCH|pnews15042021.xml?https://www.propertynews.pl/partner/metropropertiesspzoo,64/" ><img loading="lazy" src="https://pliki.wnp.pl/d/36/39/63/363963.png" alt="partner serwisu"  /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/b2aca82373748e2e0e06af9359872335/ROSpartnerCH|pnews0902022.xml?https://www.propertynews.pl/partner/rosretailoutletshopping,86/" ><img loading="lazy" src="https://pliki.wnp.pl/d/41/70/82/417082.jpg" alt="partner serwisu"  /></a></li>
				</ul>
	</div>
	




						<div class="box-4">
	<h2><a href="https://www.propertynews.pl/wiadomosci/">NAJNOWSZE</a></h2>
</div>
<div class="scroll height-5"> 	<ul class="list-3">
					<li>
			<small>15:04</small>
			<h3>
				<a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/philip-morris-international-zamierza-wyjsc-z-rosji,100347.html">Philip Morris International zamierza wyjść z Rosji</a>
			</h3>
		</li>
				<li>
			<small>14:58</small>
			<h3>
				<a href="https://www.propertynews.pl/biura/olivia-centre-z-lokalem-dla-nowego-rezydenta-chodzi-o-sokola-wedrownego,100346.html">Olivia Centre z lokalem dla nowego rezydenta. Chodzi o sokoła wędrownego</a>
			</h3>
		</li>
				<li>
			<small>14:45</small>
			<h3>
				<a href="https://www.propertynews.pl/magazyny/bsh-po-raz-kolejny-stawia-na-panattoni,100345.html">BSH po raz kolejny stawia na Panattoni</a>
			</h3>
		</li>
				<li>
			<small>14:27</small>
			<h3>
				<a href="https://www.propertynews.pl/centra-handlowe/polacy-remontuja-odswiezaja-i-aranzuja-na-nowo-najchetniej-z-ikea,100344.html">Polacy remontują, odświeżają i aranżują na nowo. Najchętniej z Ikea</a>
			</h3>
		</li>
				<li>
			<small>13:53</small>
			<h3>
				<a href="https://www.propertynews.pl/biura/plac-unii-zmienia-sie-dla-srodowiska-razem-z-invesco-real-estate,100343.html">Plac Unii zmienia się dla środowiska razem z Invesco Real Estate</a>
			</h3>
		</li>
				<li>
			<small>13:23</small>
			<h3>
				<a href="https://www.propertynews.pl/centra-handlowe/meblowy-showroom-homla-dostepny-w-galerii-bronowice,100342.html">Pierwszy w Polsce meblowy showroom Homla działa w Galerii Bronowice</a>
			</h3>
		</li>
				</ul>
</div>						<div class="box-4">
	<h2>POPULARNE</h2>
</div>
<ul class="list-10">
		<li>
		<a href="https://www.propertynews.pl/hotele/najwyzsze-pietro-hotelu-i-fortepian-tu-bedzie-spal-prezydent-joe-biden-w-warszawie,100161.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/08/10/33/081033_r0_300.jpg" width="87" height="53" alt="Najwyższe piętro hotelu i fortepian. Tu będzie spał prezydent Joe Biden w Warszawie" /></div>			<div class="desc"><h3>Najwyższe piętro hotelu i fortepian. Tu będzie spał prezydent Joe Biden w Warszawie</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/centra-handlowe/najwiekszy-zarzadca-centrow-handlowych-w-polsce-wycofuje-sie-z-gield-w-johannesburgu-i-luksemburgu-nie-byla-to-latwa-decyzja,100029.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/08/09/00/080900_r0_300.jpg" width="87" height="53" alt="EPP wycofuje się z giełd i dokonuje zmian w portfelu" /></div>			<div class="desc"><h3>EPP wycofuje się z giełd i dokonuje zmian w portfelu</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/niemal-wszystkie-belgijskie-firmy-odmawiaja-opuszczenia-rosji,99984.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/08/04/06/080406_r0_300.jpg" width="87" height="53" alt="Niemal wszystkie belgijskie firmy odmawiają opuszczenia Rosji" /></div>			<div class="desc"><h3>Niemal wszystkie belgijskie firmy odmawiają opuszczenia Rosji</h3></div>
		</a>
	</li>
	</ul>
						
<div class="box-41 v2">
	<div class="head cf">
		<h2><a href="https://www.propertynews.pl/strefa-premium/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/www/premium-2.png" alt="" width="122" /></a></h2>
		<div class="right">
			<a href="javascript:void(0);">ZOBACZ <span>&#9660;</span></a>
			<ul class="sub">
				<li><a href="https://www.propertynews.pl/strefa-premium/analizy-raporty/">RAPORTY I ANALIZY</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/rankingi/">RANKINGI</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/wywiady/">WYWIADY I OPINIE</a></li>
				<li><a href="https://www.propertynews.pl/wydania-specjalne/">WYDANIA SPECJALNE</a></li>
				<li><a href="https://www.propertynews.pl/retail-map/">PROPERTY MAP</a></li>
			</ul>
		</div>
	</div>
	<div class="body">
						<ul class="list-10">
						<li>
				<a href="https://www.propertynews.pl/tereny-inwestycyjne/pomorskie-zabytkowy-hotel-w-swietnej-lokalizacji-na-sprzedaz,100222.html">
					<div class="img">
						<img loading="lazy" width="87" height="53" src="https://pliki.propertynews.pl/i/08/10/69/081069_r0_300.jpg" alt="Pomorskie: zabytkowy hotel w świetnej lokalizacji na sprzedaż" title="Oferta sprzedaży hotelu wpisanego do rejestru zabytków, mieszczącego się niemal w samym centrum miasta Rumia. Fot. mat. inwestora." />
					</div>
					<div class="desc">
						<h3>Pomorskie: zabytkowy hotel w świetnej lokalizacji na sprzedaż</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/finanse/heineken-i-carlsberg-opuszczaja-rosyjski-rynek,100214.html">
					<div class="img">
						<img loading="lazy" width="87" height="53" src="https://pliki.propertynews.pl/i/08/10/72/081072_r0_300.jpg" alt="Heineken i Carlsberg opuszczają rosyjski rynek" title="Po wcześniejszym wstrzymaniu działalności, Heineken i Carlsberg opuszczają finalnie Rosję. fot. mat. prasowe, Shutterstock" />
					</div>
					<div class="desc">
						<h3>Heineken i Carlsberg opuszczają rosyjski rynek</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/auchan-w-oparach-hejtu-siec-tlumaczy-dlaczego-zostaje-w-rosji,100197.html">
					<div class="img">
						<img loading="lazy" width="87" height="53" src="https://pliki.propertynews.pl/i/08/10/48/081048_r0_300.jpg" alt="Auchan w oparach hejtu. Sieć tłumaczy, dlaczego zostaje w Rosji" title="Auchan obawia się utraty aktywów oraz narażenia lokalnych menedżerów na potencjalne problemy prawne w przypadku wycofania się z Rosji. Fot. Shutterstock" />
					</div>
					<div class="desc">
						<h3>Auchan w oparach hejtu. Sieć tłumaczy, dlaczego zostaje w Rosji</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/finanse/w-piatek-zloty-stopniowo-sie-umacnia-nastepny-tydzien-da-kurs-4-70,100182.html">
					<div class="img">
						<img loading="lazy" width="87" height="53" src="https://pliki.propertynews.pl/i/07/47/46/074746_r0_300.jpg" alt="W piątek złoty stopniowo się umacnia. Następny tydzień da kurs 4,70?" title="Od początku piątkowych notowań złoty się umacnia. Fot. shutterstock" />
					</div>
					<div class="desc">
						<h3>W piątek złoty stopniowo się umacnia. Następny tydzień da kurs 4,70?</h3>
					</div>
				</a>
			</li>
					</ul>
		
	</div>
	<div class="foot">
		<a href="javascript:void(0);" class="login loginform">LOGOWANIE</a>
		<a href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium" class="buy">KUP</a>
		<a href="https://www.propertynews.pl/strefa-premium/" class="more">WIĘCEJ</a>
	</div>
</div>

						
						<div class="stick-me">
							<br /><div class="abc-wrap"><div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<!-- rectangle -->
				<div  class="wrap" id='ad5544-20728.3.1.3' ></div>
		<script>
			(function(){
				var id = "ad5544-20728.3.1.3";
				var rand = Math.floor(Math.random() * 100);
				var el = document.getElementById(id);
				var e = id.split("-")
				el.id = e[0]+rand+"-"+e[1];
				(adsbyptwp = window.adsbyptwp || []).push(["5544"+rand,"20728.3.1.3"]);
			})();
		</script>
	</div>
</div>
</div><br />														<div class="box-7">
	<h2>Newsletter propertynews.pl</h2>

	<form method="get" action="https://konto.ptwp.pl/newsletter/propertynews-rejestracja.html" class="form1">
		<input type="email" name="pemail" id="newsletterMail" value="" placeholder="Podaj adres e-mail" />
		<button type="submit"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/send.png" alt="" width="26" /></button>
	</form>
	<div class="foot">
		<img loading="lazy" src="https://www.propertynews.pl/images/2018/www/nl.png" alt="" />
		<small>Najważniejsze informacje portalu propertynews.pl prosto na Twój e-mail</small>
	</div>
</div>
				

							<div class="acenter">
	<div class="ad" >
				<div  class="wrap" id='ad3439-20728.3.1.4'></div>
		<script>
			(function(){
				var id = "ad3439-20728.3.1.4";
				var rand = Math.floor(Math.random() * 100);
				var el = document.getElementById(id);
				var e = id.split("-")
				el.id = e[0]+rand+"-"+e[1];
				(adsbyptwp = window.adsbyptwp || []).push(["3439"+rand,"20728.3.1.4"]);
			})();
		</script>
	</div>
</div>
													</div>
					</div>
				</div>
								<script>
    var urls = [ 
                    'https://www.propertynews.pl/polityka-i-spoleczenstwo/philip-morris-international-zamierza-wyjsc-z-rosji,100347.html',
                    'https://www.propertynews.pl/biura/olivia-centre-z-lokalem-dla-nowego-rezydenta-chodzi-o-sokola-wedrownego,100346.html',
            ];
    window.addEventListener('DOMContentLoaded', function(event){
            if (urls.length > 0)
                $('<div class="lazy loading mh-1 article post" data-preload="1000" data-href="'+ urls.shift() +'"></div>').insertBefore('footer');
    });
</script>
						</div>
		</div>

		
		
	
	 
	<footer id="footer">
		<div class="pageWidth">
			<div class="head">
				<h3><a href="https://www.propertynews.pl/"><img loading="lazy" src="https://www.propertynews.pl/images/2021/propertynews2_ukraina.svg" alt="Property News - portal nieruchomości i architektury komercyjnej" width="187" height="57" /></a></h3>
				<small>Kompleksowe informacje z polskiego rynku nieruchomościach komercyjnych</small>
			</div>

			<div class="body">
				<div class="one">
					<h3>POPULARNE MIASTA</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/tagi/katowice,3802.html">KATOWICE</a></li>
						<li><a href="https://www.propertynews.pl/tagi/krakow,2874.html">KRAKÓW</a></li>
						<li><a href="https://www.propertynews.pl/tagi/lodz,2768.html">ŁÓDŹ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/poznan,2917.html">POZNAŃ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/szczecin,3316.html">SZCZECIN</a></li>
						<li><a href="https://www.propertynews.pl/tagi/trojmiasto,2929.html">TRÓJMIASTO</a></li>
						<li><a href="https://www.propertynews.pl/tagi/warszawa,2920.html">WARSZAWA</a></li>
						<li><a href="https://www.propertynews.pl/tagi/wroclaw,2982.html">WROCŁAW</a></li>
					</ul>
				</div>

				<div class="one">
					<h3>O NAS</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/redakcja.html">REDAKCJA</a></li>
						<li><a href="https://www.propertynews.pl/reklama.html">REKLAMA</a></li>
						<li><a href="https://www.propertynews.pl/regulamin.html">REGULAMIN</a></li>
						<li><a href="https://www.propertynews.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
						<li><a href="https://www.propertynews.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
				        <li><a href="https://www.propertynews.pl/powiadomienia/">POWIADOMIENIA</a></li>
						<li><a href="https://www.propertynews.pl/kontakt.html">KONTAKT</a></li>
						<li><a href="https://www.propertynews.pl/moduly-informacji.html">MODUŁY INFORMACJI</a></li>
						<li><a href="https://www.propertynews.pl/rss/informacje.html">RSS</a></li>
						<li><a href="https://www.propertynews.pl/newsletter.html">NEWSLETTER</a></li>
						<li><a href="https://www.propertynews.pl/partnerzy.html">PARTNERZY</a></li>
					</ul>
				</div>
			</div>

			<div class="foot">
				<h3>DOŁĄCZ DO NASZEJ SPOŁECZNOŚCI</h3>
				<ul class="inline">
					<li><a href="https://www.facebook.com/propertynewspl/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/fb-wh.png" width="44" height="44" alt="facebook" /></a></li>
					<li><a href="https://www.linkedin.com/showcase/propertynews"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/lnkdin-wh.png" width="44" height="44" alt="linkedIn" /></a></li>
					<li><a href="https://twitter.com/propertynewspl"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/twitter-wh.png" width="44" height="44" alt="twitter" /></a></li>
					<li><a href="https://www.propertynews.pl/rss/informacje.html"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/rss-wh.png" width="44" height="44" alt="rss" /></a></li>
				</ul>
			</div>
		</div>
	</footer>


<span data-nosnippet>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img loading="lazy" src="/images/icons/rodo-close.png" alt="" width="32" height="32" /></a>
			<img loading="lazy" src="https://www.propertynews.pl/images/icons/property-news.png" width="140" height="38" alt="Property News" />
		</div>
		<div class="body">
			<div class="scroll">
				<div class="komunikat">
					<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>
</span>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertynews.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><img loading="lazy" src="https://www.propertynews.pl/images/icons/close2.png" alt="" width="22"></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>
	
		
	
<!-- ampd-framework:v3.03|uid:56d7584b450bb45c8c0fbdd353e31ede_vars, fp_cached:yes, fp_cache:hit, rt:0,003, mc:32 -->
</body>
</html>