<!DOCTYPE html>
<html lang="pl">

<head>
	<meta charset="utf-8" />
	<title>Supermarket Mila wchodzi do Centrum Zakupów w Zgierzu - Centra handlowe</title>
	<meta property="og:title" content="Supermarket Mila wchodzi do Centrum Zakupów w Zgierzu" />
	<meta name="Description" content="Już wkrótce w Zgierzu otwarty zostanie kolejny supermarket Mila. Sklep powstanie w Centrum Zakupów, którego właścicielem jest Napollo." />
			<meta property="og:description" content="Już wkrótce w Zgierzu otwarty zostanie kolejny supermarket Mila. Sklep powstanie w Centrum Zakupów, którego właścicielem jest Napollo." />
		<meta name="author" content="PTWP" />
	<meta property="og:image" content="https://pliki.propertynews.pl/i/06/39/30/063930_940.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.propertynews.pl" />
	<meta property="fb:admins" content="100002431297570" />

	<link rel="canonical" href="https://www.propertynews.pl/centra-handlowe/supermarket-mila-wchodzi-do-centrum-zakupow-w-zgierzu,79207.html" />
	<meta property="og:url" content="https://www.propertynews.pl/centra-handlowe/supermarket-mila-wchodzi-do-centrum-zakupow-w-zgierzu,79207.html" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Saira+Extra+Condensed:200,300,400,700,800|Lato:300,400,700,800&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertynews.pl/css/jplayer.blue.monday.css?v=2" />

	<link rel="stylesheet" href="https://www.propertynews.pl/css/style2018.css?v=129" type="text/css" />


<script type="text/javascript" src="https://p.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/jquery.scrollpane.min.js?v=2"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/jquery.easing.min.js"></script>
<script type="text/javascript" src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/crawler.js"></script>
			<script type="text/javascript" src="https://www.propertynews.pl/js/common2018.js?v=25"></script>
	


	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" href="/favicon.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

	<meta name="google-site-verification" content="dTDCE0yIkLSPXBZT4BRQxQ3MDUilB22VPsKF_IF2Ybw" />
	

<link rel="alternate" type="application/rss+xml" title="Najważniejsze informacje | propertynews.pl" href="https://www.propertynews.pl/rss/najwazniejsze-informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="Centra handlowe | propertynews.pl" href="https://www.propertynews.pl/rss/centra-handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="Biura | propertynews.pl" href="https://www.propertynews.pl/rss/biura.xml" />
<link rel="alternate" type="application/rss+xml" title="Magazyny | propertynews.pl" href="https://www.propertynews.pl/rss/magazyny.xml" />
<link rel="alternate" type="application/rss+xml" title="Hotele | propertynews.pl" href="https://www.propertynews.pl/rss/hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="Prawo | propertynews.pl" href="https://www.propertynews.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Finanse | propertynews.pl" href="https://www.propertynews.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Tereny inwestycyjne | propertynews.pl" href="https://www.propertynews.pl/rss/tereny-inwestycyjne.xml" />
<link rel="alternate" type="application/rss+xml" title="Wykonawstwo i usługi | propertynews.pl" href="https://www.propertynews.pl/rss/wykonawstwo-i-uslugi.xml" />
<link rel="alternate" type="application/rss+xml" title="Technologie | propertynews.pl" href="https://www.propertynews.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="Marketing | propertynews.pl" href="https://www.propertynews.pl/rss/marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="Opinie i wywiady | propertynews.pl" href="https://www.propertynews.pl/rss/opinie.xml" />
<link rel="alternate" type="application/rss+xml" title="Raporty | propertynews.pl" href="https://www.propertynews.pl/rss/raporty.xml" />
<link rel="alternate" type="application/rss+xml" title="Sylwetki | propertynews.pl" href="https://www.propertynews.pl/rss/sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="Galerie | propertynews.pl" href="https://www.propertynews.pl/rss/galerie.xml" /><script src="https://cdn.gravitec.net/storage/723383e2ec2005f0fc4cd61921b2344c/client.js" async></script>
</head>

<body class="cat">
			

	<div class="box-17">
	<div class="pageWidth">

	<small>PARTNERZY  PORTALU</small>

	<div id="auto-scroller">
		<a href="http://www.wnp.pl/klik/biuletyn/AXIIMMOPartner|pnews01012020.xml?https://www.propertynews.pl/partner/axi-immo-group,10/"><img src="https://www.propertynews.pl/images/partners/axiimmo_new.png" alt="partner portalu propertynews.pl" style="max-width: 180px;" /></a>
		        <a href="http://www.wnp.pl/klik/biuletyn/DMBuildingPartner|pnews24062019.xml?https://www.propertynews.pl/partner/dm-building-sp-z-o-o,77/"><img src="https://www.propertynews.pl/images/partners/dm.png" alt=""/></a>
				<a href="http://www.wnp.pl/klik/biuletyn/EuroptimaPartnerPortalu|pnews10012020.xml?https://www.propertynews.pl/partner/europtima-sp-z-o-o,24/"><img src="https://www.propertynews.pl/images/partners/europtima3.png" alt="partner portalu propertynews.pl" /></a>
		<a href="http://www.wnp.pl/klik/biuletyn/ForbisGroupPartner|pnews04122019.xml?https://www.propertynews.pl/partner/forbis-group-sp-z-o-o,69/"><img src="https://www.propertynews.pl/images/partners/forbis.png" alt="partner portalu propertynews.pl" /></a>
						<a href="http://www.wnp.pl/klik/biuletyn/MUNIAKpartner|pnews09012020.xml?https://www.propertynews.pl/partner/muniak,59/"><img src="https://www.propertynews.pl/images/partners/muniak.png" alt="partner portalu propertynews.pl" style="max-width: 160px;" /></a>
						<a href="http://www.wnp.pl/klik/biuletyn/Quadraturepartner|pnews02092019.xml?https://www.propertynews.pl/partner/quadrature,79/"><img src="https://www.propertynews.pl/images/partners/quadrature.png?v=2" alt="partner portalu propertynews.pl" style="max-width: 120px;" /></a>
		<a href="http://www.wnp.pl/klik/biuletyn/Tetrispartner|pnews21042019.xml?https://www.propertynews.pl/partner/tetris-,34/"><img src="https://www.propertynews.pl/images/partners/tetris1.png" alt="partner portalu propertynews.pl" style="max-width: 120px;" /></a>
	</div>

	</div>

</div>



	<div class="box-1">
	<div class="pageWidth acenter">
		<div class="ad" data-text="REKLAMA">
			<div class="wrap" id='bmone2n-20728.3.1.1'></div>
		</div>
	</div>
</div>


	<header id="header">
	<div class="pageWidth2">
		<h2 class="logo"><a href="https://www.propertynews.pl/"><img src="https://www.propertynews.pl/images/2018/www/property-news.png"  alt="Nieruchomości, architektura, budownictwo (hotele, biura, galerie) - Property News" width="137" /></a></h2>

		<nav id="nav" class="cf">
			<ul class="left">
							<li class="el-1 current">
					<a  href="https://www.propertynews.pl/centra-handlowe/" title="CENTRA HANDLOWE">CENTRA HANDLOWE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/centra-handlowe/" title="Centra handlowe">
										Centra handlowe
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/szwedzka-siec-otworzy-restauracje-w-zlotych-tarasach,79219.html">
											<img src="https://pliki.propertynews.pl/i/03/75/60/037560_r2_300.jpg" alt="Szwedzka sieć otworzy restaurację w Złotych Tarasach" title="mat. pras."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/szwedzka-siec-otworzy-restauracje-w-zlotych-tarasach,79219.html">Szwedzka sieć otworzy restaurację w Złotych Tarasach</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/raporty/trendy-w-handlu-na-najblizsza-dekade,79210.html">
											<img src="https://pliki.propertynews.pl/i/06/14/30/061430_r2_300.jpg" alt="Pięć kluczowych trendów odmieni branżę sprzedażową" title="mat. pras."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/raporty/trendy-w-handlu-na-najblizsza-dekade,79210.html">Pięć kluczowych trendów odmieni branżę sprzedażową</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/supermarket-mila-wchodzi-do-centrum-zakupow-w-zgierzu,79207.html">
											<img src="https://pliki.propertynews.pl/i/06/39/30/063930_r2_300.jpg" alt="Supermarket Mila wchodzi do Centrum Zakupów w Zgierzu" title="mat. pras."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/supermarket-mila-wchodzi-do-centrum-zakupow-w-zgierzu,79207.html">Supermarket Mila wchodzi do Centrum Zakupów w Zgierzu</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-2">
					<a  href="https://www.propertynews.pl/biura/" title="BIURA">BIURA</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/biura/" title="Biura">
										Biura
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/nowy-najemca-w-gdanskiej-alchemii,79214.html">
											<img src="https://pliki.propertynews.pl/i/06/39/33/063933_r2_300.jpg" alt="Nowy najemca w gdańskiej Alchemii" title="mat. pras."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/nowy-najemca-w-gdanskiej-alchemii,79214.html">Nowy najemca w gdańskiej Alchemii</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/coworking-w-drodze-na-korporacyjne-szczyty,79211.html">
											<img src="https://pliki.propertynews.pl/i/05/70/37/057037_r2_300.jpg" alt="Coworking w drodze na korporacyjne szczyty" title="Mikołaj Niemczycki, Associate, Coworking Clients Manager w Cushman & Wakefield"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/coworking-w-drodze-na-korporacyjne-szczyty,79211.html">Coworking w drodze na korporacyjne szczyty</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/fuzja-podsumowuje-2019-rok,79208.html">
											<img src="https://pliki.propertynews.pl/i/06/39/31/063931_r2_300.jpg" alt="Fuzja podsumowuje 2019 rok" title="mat. pras."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/fuzja-podsumowuje-2019-rok,79208.html">Fuzja podsumowuje 2019 rok</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-3">
					<a  href="https://www.propertynews.pl/magazyny/" title="MAGAZYNY">MAGAZYNY</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/magazyny/" title="Magazyny">
										Magazyny
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/rosnie-centrum-dystrybucyjne-dajar-jest-wykonawca,79190.html">
											<img src="https://pliki.propertynews.pl/i/05/55/58/055558_r2_300.jpg" alt="Rośnie centrum dystrybucyjne Dajar, jest wykonawca" title="fotolia"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/rosnie-centrum-dystrybucyjne-dajar-jest-wykonawca,79190.html">Rośnie centrum dystrybucyjne Dajar, jest wykonawca</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/maxfliz-konsoliduje-magazyny-w-krakowie-i-wynajmuje-powierzchnie-w-city-logistics-warsaw-airport,79184.html">
											<img src="https://pliki.propertynews.pl/i/06/39/06/063906_r2_300.jpg" alt="Maxfliz konsoliduje magazyny w Krakowie i wynajmuje powierzchnie w City Logistics Warsaw Airport" title="mat. pras."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/maxfliz-konsoliduje-magazyny-w-krakowie-i-wynajmuje-powierzchnie-w-city-logistics-warsaw-airport,79184.html">Maxfliz konsoliduje magazyny w Krakowie i wynajmuje powierzchnie w City Logistics Warsaw Airport</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/magazyny-bik-przyciagaja-najemcow,79162.html">
											<img src="https://pliki.propertynews.pl/i/06/38/89/063889_r2_300.jpg" alt="Magazyny BIK przyciągają najemców" title="mat.pras."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/magazyny-bik-przyciagaja-najemcow,79162.html">Magazyny BIK przyciągają najemców</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-4">
					<a  href="https://www.propertynews.pl/hotele/" title="HOTELE">HOTELE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/hotele/" title="Hotele">
										Hotele
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/sieci/" title="Sieci">
										Sieci
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/tagi/turystyka,8775.html" title="Turystyka">
										Turystyka
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/spa-i-rekreacja/" title="Spa i rekreacja">
										Spa i rekreacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/w-mrzezynie-powstanie-nowy-hotel,78966.html">
											<img src="https://pliki.propertynews.pl/i/06/34/25/063425_r2_300.jpg" alt="W Mrzeżynie powstanie nowy hotel" title="Fot. shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/w-mrzezynie-powstanie-nowy-hotel,78966.html">W Mrzeżynie powstanie nowy hotel</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/profitroom-zyska-nowego-inwestora,79204.html">
											<img src="https://pliki.propertynews.pl/i/02/79/12/027912_r2_300.jpg" alt="Profitroom zyska nowego inwestora" title="fotolia"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/profitroom-zyska-nowego-inwestora,79204.html">Profitroom zyska nowego inwestora</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/property-forum-katowice-hotelowe-zniwa-ciesza-ekspertow-mice,79117.html">
											<img src="https://pliki.propertynews.pl/i/06/38/62/063862_r2_300.jpg" alt="Property Forum Katowice: Hotelowe żniwa cieszą ekspertów MICE" title="Property Forum Katowice: Hotelowe żniwa cieszą ekspertów MICE"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/property-forum-katowice-hotelowe-zniwa-ciesza-ekspertow-mice,79117.html">Property Forum Katowice: Hotelowe żniwa cieszą ekspertów MICE</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-5">
					<a rel="external" href="http://www.housemarket.pl/" title="MIESZKANIA">MIESZKANIA</a>
									</li>
							<li class="el-6">
					<a rel="external" href="http://www.propertydesign.pl/" title="ARCHITEKTURA">ARCHITEKTURA</a>
									</li>
							<li class="el-7">
					<a  href="https://www.propertynews.pl/inwestycje/" title="INWESTYCJE">INWESTYCJE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-miescie/" title="W mieście">
										W mieście
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/nad-morzem/" title="Nad morzem">
										Nad morzem
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/nad-jeziorem/" title="Nad jeziorem">
										Nad jeziorem
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-gorach/" title="W górach">
										W górach
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-lesie/" title="W lesie">
										W lesie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/zagranica/" title="Zagranica">
										Zagranica
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/rynek/" title="Rynek">
										Rynek
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/finansowanie/" title="Finansowanie">
										Finansowanie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/prawo/" title="Prawo">
										Prawo
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/urzadz-sie/" title="Urządź się">
										Urządź się
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/condo-w-miejsce-biurowcow,79213.html">
											<img src="https://pliki.propertynews.pl/i/06/38/87/063887_r2_300.jpg" alt="Condo w miejsce biurowców" title="Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/condo-w-miejsce-biurowcow,79213.html">Condo w miejsce biurowców</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/jak-przyciagnac-gosci-do-apartamentu-na-wynajem,79183.html">
											<img src="https://pliki.propertynews.pl/i/05/64/16/056416_r2_300.jpg" alt="Jak przyciągnąć gości do apartamentu na wynajem?" title="Fot. mat. prasowe, Kamil Kosior, CEO Lloyd Group"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/jak-przyciagnac-gosci-do-apartamentu-na-wynajem,79183.html">Jak przyciągnąć gości do apartamentu na wynajem?</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/hiszpania-sn-pozwolil-wynajmowac-mieszkania-turystom-w-madrycie,79181.html">
											<img src="https://pliki.propertynews.pl/i/04/32/28/043228_r2_300.jpg" alt="Hiszpania: SN pozwolił wynajmować mieszkania turystom w Madrycie" title="Fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/hiszpania-sn-pozwolil-wynajmowac-mieszkania-turystom-w-madrycie,79181.html">Hiszpania: SN pozwolił wynajmować mieszkania turystom w Madrycie</a></h3>
									</div>
								</li>
															</ul>
							<ul class="list-15">
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/raporty/rosnie-zainteresowanie-nieruchomosciami-alternatywnymi,79176.html">
											<img src="https://pliki.propertynews.pl/i/06/39/01/063901_r2_300.jpg" alt="Perspektywy na 2020 rok dla inwestorów na rynku nieruchomości" title="Kamil Kowa, członek zarządu i dyrektor działu Corporate Finance & Valuation w Savills Polska, mat. pras."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/raporty/rosnie-zainteresowanie-nieruchomosciami-alternatywnymi,79176.html">Perspektywy na 2020 rok dla inwestorów na rynku nieruchomości</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/listopad-z-najtanszymi-kredytami-w-historii,79135.html">
											<img src="https://pliki.propertynews.pl/i/05/31/60/053160_r2_300.jpg" alt="Listopad z najtańszymi kredytami w historii" title="Fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/listopad-z-najtanszymi-kredytami-w-historii,79135.html">Listopad z najtańszymi kredytami w historii</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/czy-mieszkania-na-wynajem-beda-nadal-cieszyly-sie-zainteresowaniem-w-2020-roku,79105.html">
											<img src="https://pliki.propertynews.pl/i/06/38/57/063857_r2_300.jpg" alt="Czy mieszkania na wynajem będą nadal cieszyły się zainteresowaniem w 2020 roku?" title="Fot. mat.prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/czy-mieszkania-na-wynajem-beda-nadal-cieszyly-sie-zainteresowaniem-w-2020-roku,79105.html">Czy mieszkania na wynajem będą nadal cieszyły się zainteresowaniem w 2020 roku?</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-8">
					<a  href="https://www.propertynews.pl/konferencje/" title="KONFERENCJE">KONFERENCJE</a>
									</li>
							<li class="el-9">
					<a  href="https://www.propertynews.pl/prawo/" title="PRAWO">PRAWO</a>
										<div class="sub">
																		<div class="right">
							<ul class="list-15 v2">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/prawo/urlop-na-start-up-resort-rozwoju-pracuje-nad-nowym-pomyslem,79187.html">
											<img src="https://pliki.propertynews.pl/i/03/69/74/036974_r2_300.jpg" alt="Urlop na start-up? Resort rozwoju pracuje nad nowym pomysłem" title="fotolia"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/prawo/urlop-na-start-up-resort-rozwoju-pracuje-nad-nowym-pomyslem,79187.html">Urlop na start-up? Resort rozwoju pracuje nad nowym pomysłem</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/prawo/308-inwestorow-stracilo-50-mln-zl-na-obligacjach-cbsp-prowadzi-sledztwo,79163.html">
											<img src="https://pliki.propertynews.pl/i/04/35/43/043543_r2_300.jpg" alt="308 inwestorów straciło 50 mln zł na obligacjach. CBŚP prowadzi śledztwo" title="shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/prawo/308-inwestorow-stracilo-50-mln-zl-na-obligacjach-cbsp-prowadzi-sledztwo,79163.html">308 inwestorów straciło 50 mln zł na obligacjach. CBŚP prowadzi śledztwo</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/prawo/senacka-komisja-ustawodawcza-za-lodzka-metropolia,79141.html">
											<img src="https://pliki.propertynews.pl/i/06/20/33/062033_r2_300.jpg" alt="Senacka komisja ustawodawcza za łódzką metropolią" title="shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/prawo/senacka-komisja-ustawodawcza-za-lodzka-metropolia,79141.html">Senacka komisja ustawodawcza za łódzką metropolią</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/prawo/weszly-w-zycie-nowe-przepisy-ochrony-konsumentow-w-internecie,79037.html">
											<img src="https://pliki.propertynews.pl/i/04/48/98/044898_r2_300.jpg" alt="Weszły w życie nowe przepisy ochrony konsumentów w internecie" title="Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/prawo/weszly-w-zycie-nowe-przepisy-ochrony-konsumentow-w-internecie,79037.html">Weszły w życie nowe przepisy ochrony konsumentów w internecie</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-10">
					<a  href="https://www.propertynews.pl/finanse/" title="FINANSE">FINANSE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/finanse/" title="Finanse">
										Finanse
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/waluty/" title="Waluty">
										Waluty
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/gielda/indeksy/" title="Akcje i indeksy">
										Akcje i indeksy
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/finanse/moody-s-podtrzymuje-3-7-proc-prognoze-wzrostu-pkb-polski-w-2020-r-w-2021-r-szacuje-3-6-proc,79185.html">
											<img src="https://pliki.propertynews.pl/i/05/68/49/056849_r2_300.jpg" alt="Moody's podtrzymuje 3,7-proc. prognozę wzrostu PKB Polski w 2020 r., w 2021 r. szacuje 3,6 proc." title="Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/finanse/moody-s-podtrzymuje-3-7-proc-prognoze-wzrostu-pkb-polski-w-2020-r-w-2021-r-szacuje-3-6-proc,79185.html">Moody's podtrzymuje 3,7-proc. prognozę wzrostu PKB Polski w 2020 r., w 2021 r. szacuje 3,6 proc.</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/finanse/w-ostatnich-15-latach-liczba-kart-platniczych-wzrosla-ponad-2-7-krotnie,79091.html">
											<img src="https://pliki.propertynews.pl/i/06/15/78/061578_r2_300.jpg" alt="W ostatnich 15 latach liczba kart płatniczych wzrosła ponad 2,7-krotnie" title="Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/finanse/w-ostatnich-15-latach-liczba-kart-platniczych-wzrosla-ponad-2-7-krotnie,79091.html">W ostatnich 15 latach liczba kart płatniczych wzrosła ponad 2,7-krotnie</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/top-secret-utrzymuje-stabilna-sprzedaz,79082.html">
											<img src="https://pliki.propertynews.pl/i/06/01/50/060150_r2_300.jpg" alt="Top Secret utrzymuje stabilną sprzedaż" title="mat. pras."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/top-secret-utrzymuje-stabilna-sprzedaz,79082.html">Top Secret utrzymuje stabilną sprzedaż</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
			
				<li class="more">
					<a href="javascript:void(0);">WIĘCEJ</a>
					<ul class="sub">
																			<li class="mobile el-1 current">
								<a  href="https://www.propertynews.pl/centra-handlowe/">CENTRA HANDLOWE</a>
							</li>
													<li class="mobile el-2">
								<a  href="https://www.propertynews.pl/biura/">BIURA</a>
							</li>
													<li class="mobile el-3">
								<a  href="https://www.propertynews.pl/magazyny/">MAGAZYNY</a>
							</li>
													<li class="mobile el-4">
								<a  href="https://www.propertynews.pl/hotele/">HOTELE</a>
							</li>
													<li class="mobile el-5">
								<a  href="http://www.housemarket.pl/">MIESZKANIA</a>
							</li>
													<li class="mobile el-6">
								<a  href="http://www.propertydesign.pl/">ARCHITEKTURA</a>
							</li>
													<li class="mobile el-7">
								<a  href="https://www.propertynews.pl/inwestycje/">INWESTYCJE</a>
							</li>
													<li class="mobile el-8">
								<a  href="https://www.propertynews.pl/konferencje/">KONFERENCJE</a>
							</li>
													<li class="mobile el-9">
								<a  href="https://www.propertynews.pl/prawo/">PRAWO</a>
							</li>
													<li class="mobile el-10">
								<a  href="https://www.propertynews.pl/finanse/">FINANSE</a>
							</li>
							
						<li><a href="https://www.propertynews.pl/tereny-inwestycyjne/">TERENY INWESTYCYJNE</a></li>
						<li><a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/">WYKONAWSTWO</a></li>
						<li><a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/">POLITYKA I SPOŁECZEŃSTWO</a></li>
						<li><a href="https://www.propertynews.pl/wydania-specjalne/">PROPERTY MAGAZINE</a></li>
						<li><a href="https://www.propertynews.pl/retail-map/">RETAIL MAP</a></li>
                        <li><a href="https://www.propertynews.pl/warehouses-map/">WAREHOUSE</a></li>
					</ul>
				</li>
			</ul>

			<ul class="right">
				<li class="search"><a href="javascript:void(0);" id="mobileSearch"><img src="https://www.propertynews.pl/images/2018/icons/search.png" alt="" width="15" /></a></li>
				<li class="premium"><a href="https://www.propertynews.pl/strefa-premium/"><img src="https://www.propertynews.pl/images/2018/www/property-news-premium.png" alt="" width="115" /></a></li>
			</ul>

			<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		</nav>
	</div>

	<div class="search">
		<a class="close" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		<form method="get" action="https://www.propertynews.pl/szukaj.html">
			<input name="qt" type="search" value="" id="s" placeholder="wyszukaj w serwisie">
			<button type="submit"><img alt="" src="https://www.propertynews.pl/images/2018/icons/search.png" width="15" /></button>
		</form>
	</div>
</header>
			<div class="pageWidth">
			<div class="acenter ad-place-5"><div class="ad" data-text="REKLAMA">
	<div  class="wrap" id='bmone2n-20728.3.1.5'></div>
</div></div>
		</div>
	
		<div class="box-35">
	<div class="flmc-scroller">
		<div class="wrapper">
			<div class="scroller">
						<div class="one">
		<div class="img">
			<a href="https://www.propertynews.pl/biura/coworking-w-drodze-na-korporacyjne-szczyty,79211.html">
				<img src="https://pliki.propertynews.pl/i/05/70/37/057037_r0_300.jpg" alt="Coworking w drodze na korporacyjne szczyty" title="Mikołaj Niemczycki, Associate, Coworking Clients Manager w Cushman &amp; Wakefield" />
			</a>
		</div>
		<div class="desc">
			<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
			<h3><a href="https://www.propertynews.pl/biura/coworking-w-drodze-na-korporacyjne-szczyty,79211.html">Coworking w drodze na korporacyjne szczyty</a></h3>
		</div>
	</div>	
						<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/kiedys-kusil-home-office-dzis-coworking,79160.html">
					<img src="https://pliki.propertynews.pl/i/06/38/87/063887_r0_300.jpg" alt="Kiedyś kusił home office, dziś coworking" title="Shuuterstock/ Photographee.eu" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/kiedys-kusil-home-office-dzis-coworking,79160.html">Kiedyś kusił home office, dziś coworking</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/hotele/hotele-wypatruja-piatej-gwiazdki,78656.html">
					<img src="https://pliki.propertynews.pl/i/06/35/22/063522_r0_300.jpg" alt="Hotele wypatrują piątej gwiazdki" title="Hotel Warszawa. Fot. Mat.prasowe" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/hotele/">HOTELE</a></small>
				<h3><a href="https://www.propertynews.pl/hotele/hotele-wypatruja-piatej-gwiazdki,78656.html">Hotele wypatrują piątej gwiazdki</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/cavatina-we-wroclawiu-stawia-na-powierzchnie-flex,78681.html">
					<img src="https://pliki.propertynews.pl/i/06/35/52/063552_r0_300.jpg" alt="Cavatina we Wrocławiu stawia na powierzchnie flex" title="Klaudiusz Pomykała, dyrektor komercjalizacji w Cavatina, mat. PTWP" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/cavatina-we-wroclawiu-stawia-na-powierzchnie-flex,78681.html">Cavatina we Wrocławiu stawia na powierzchnie flex</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/bozena-gierszewska-mroziewicz-neinver-outlety-podazaja-wlasna-droga,78661.html">
					<img src="https://pliki.propertynews.pl/i/06/35/23/063523_r0_300.jpg" alt="Outlety podążają własną drogą" title="Bożena Gierszewska-Mroziewicz, Country Head Neinver w Polsce, Central Europe Asset Management Director Neinver" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/bozena-gierszewska-mroziewicz-neinver-outlety-podazaja-wlasna-droga,78661.html">Outlety podążają własną drogą</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/ile-kosztuje-luksus,78657.html">
					<img src="https://pliki.propertynews.pl/i/01/69/89/016989_r0_300.jpg" alt="Milenialsi kochają produkty premium " title="Vitkac, mat. pras. " />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/ile-kosztuje-luksus,78657.html">Milenialsi kochają produkty premium </a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/hotele/hotel-radisson-collection-w-nowym-portfelu,78641.html">
					<img src="https://pliki.propertynews.pl/i/06/35/13/063513_r0_300.jpg" alt="Hotel Radisson Collection w nowym portfelu" title="mat. Europa Capital" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/hotele/">HOTELE</a></small>
				<h3><a href="https://www.propertynews.pl/hotele/hotel-radisson-collection-w-nowym-portfelu,78641.html">Hotel Radisson Collection w nowym portfelu</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/awbud-zmieni-wlasciciela-negocjacje-trwaja,78633.html">
					<img src="https://pliki.propertynews.pl/i/05/31/46/053146_r0_300.jpg" alt="Awbud zmieni właściciela? Negocjacje trwają" title="Fot. Shutterstock" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/wykonawstwo-i-uslugi/">WYKONAWSTWO I USŁUGI</a></small>
				<h3><a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/awbud-zmieni-wlasciciela-negocjacje-trwaja,78633.html">Awbud zmieni właściciela? Negocjacje trwają</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/listopad-nie-sprzyjal-txm,78629.html">
					<img src="https://pliki.propertynews.pl/i/05/90/84/059084_r0_300.jpg" alt="Listopad nie sprzyjał TXM " title="Jeden z salonów sieci TXM" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/listopad-nie-sprzyjal-txm,78629.html">Listopad nie sprzyjał TXM </a></h3>
			</div>
		</div>			
			
			</div>
		</div>
		
			<a href="javascript:void(0);" class="arrowLeft"></a>
			<a href="javascript:void(0);" class="arrowRight"></a>
		
	</div>
</div>

				
	
		<div class="box-3">
			<div class="pageWidth">

			 				<div class="box-8">
					<div class="left">
						<article>
							
<div class="content">
	<h1>Supermarket Mila wchodzi do Centrum Zakupów w Zgierzu</h1>

		<div class="main-img">
		<div class="wrap">
						<img src="https://pliki.propertynews.pl/i/06/39/30/063930_r0_940.jpg" alt="Supermarket Mila wchodzi do Centrum Zakupów w Zgierzu" title="mat. pras." />
			
					</div>

		<small><img src="https://www.propertynews.pl/images/2018/icons/article/photo.png" alt="" width="14" /> mat. pras.</small>	</div>
	
	<div class="meta mobile">
				<ul class="list-8">
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/centra-handlowe/supermarket-mila-wchodzi-do-centrum-zakupow-w-zgierzu,79207.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="40" /></a></li>
			<li><a href="https://twitter.com/home?status=https://www.propertynews.pl/centra-handlowe/supermarket-mila-wchodzi-do-centrum-zakupow-w-zgierzu,79207.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="40" /></a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/centra-handlowe/supermarket-mila-wchodzi-do-centrum-zakupow-w-zgierzu,79207.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="40" /></a></li>
			<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/centra-handlowe/supermarket-mila-wchodzi-do-centrum-zakupow-w-zgierzu,79207.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="40" /></a></li>			<li><a class="comment" href="#comment"><img src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="40" /></a></li>
		</ul>
		
		<ul class="list-9">
						<li>
				<small>Autor:</small>
				<span>PropertyNews.pl</span>
			</li>
						<li>
				<small>Dodano:</small>
				<span>14 sty 2020 13:26</span>
			</li>
		</ul>
	</div>

	<p class="lead">
		Już wkrótce w Zgierzu otwarty zostanie kolejny supermarket Mila. Sklep powstanie w Centrum Zakupów, którego właścicielem jest Napollo.
	</p>

	<div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<div class="wrap" id='bmone2n-20728.3.1.2'></div>
	</div>
</div>

</div>

							<a id="id_tekst" name="79207"></a>

<div class="meta desktop">
	<ul class="list-8">
		<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/centra-handlowe/supermarket-mila-wchodzi-do-centrum-zakupow-w-zgierzu,79207.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="25" /> Udostępnij</a></li>
		<li><a href="https://twitter.com/home?status=https://www.propertynews.pl/centra-handlowe/supermarket-mila-wchodzi-do-centrum-zakupow-w-zgierzu,79207.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="25" /> Tweetnij</a></li>
		<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/centra-handlowe/supermarket-mila-wchodzi-do-centrum-zakupow-w-zgierzu,79207.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="25" /> Podziel się</a></li>
		<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/centra-handlowe/supermarket-mila-wchodzi-do-centrum-zakupow-w-zgierzu,79207.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="25" /> Wyślij na e-mail</a></li>		<li><a class="comment" href="#comment"><img src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="25" /> Skomentuj</a></li>
	</ul>

	<ul class="list-9">
				<li>
			<small>Autor:</small>
			<span>PropertyNews.pl</span>
		</li>
				<li>
			<small>Dodano:</small>
			<span>14 sty 2020 13:26</span>
		</li>
	</ul>
                
        </div>

<div class="more-content">

			<p>Park handlowy <strong>Centrum Zakupów w Zgierzu</strong> k. Łodzi zlokalizowany jest przy jednym z głównych traktów komunikacyjnych miasta, ul. Łódzkiej, i w bezpośrednim sąsiedztwie wielkiego osiedla mieszkaniowego. W centrum działają salony takich marek jak Rossmann, Cosmedica, Deichmann, CCC, Pepco i Jysk. Powierzchnia najmu to 3500 mkw. </p>
<p><strong>Mila</strong> to sieć supermarketów spożywczych, w ramach której działa aktualnie 180 sklepów. W Zgierzu będzie to trzeci sklep tej marki – dwa pozostałe zlokalizowane są przy ul. Tuwima i Gałczyńskiego. MILA oferuje szeroki asortyment produktów, na tle konkurencji wyróżniając się przede wszystkim wysokiej jakości stoiskami świeżymi i mięsno-wędliniarskimi. Prócz najbardziej cenionych ogólnopolskich producentów oferta sieci obejmuje również produkty regionalne i lokalne, przygotowywane w oparciu o staropolskie receptury, a także szeroki asortyment pieczywa wypiekanego na miejscu ze świeżego ciasta, jak również dostarczanego przez najlepsze miejscowe piekarnie.. </p>
<p> - Oferta Centrum Zakupów sprofilowana jest na codzienne potrzeby klientów w kluczowych kategoriach i jej istotną część stanowi market spożywczy - mówi <strong>Dorota Beltrani</strong>, dyrektor ds. komercjalizacji w firmie <strong>Napollo</strong>. – Obiekt przez 8 lat mocno zakorzenił się w lokalnym krajobrazie handlowym i bardzo cieszy nas, że sieć supermarketów MILA dołącza do centrum ze swoją bogatą ofertą. Dzięki temu klienci odwiedzający Centrum Zakupów będą mogli w jednym miejscu zrobić kompleksowo swoje zakupy.  – dodaje Dorota Beltrani. </p>
<p>Centra Zakupów są pierwszym formatem handlowym typu convenience, który wprowadziła na rynek firma Napollo. Obecnie realizowane są parki handlowe wygodnych zakupów pod marką N-Park. W tym roku zostały uruchomione dwa – we Wrocławiu i Warszawie. W kolejnych latach planowane są otwarcia m.in. w Gorzowie Wielkopolskim i Wrocławiu. </p>
<p> </p>
		
	
	<div class="dd4-promo">
		<div class="i">
			<a href="http://www.4dd.pl/2020/pl/zarejestruj-sie/340/">
				<img src="https://pliki.4designdays.eu/i/00/11/15/001115.png" alt="4 Design Days" width="242">
			</a>
		</div>
		<div class="d">
			<p><strong>4 Design Days 2020:</strong> ikony designu, najwięksi architekci, projektanci, producenci, deweloperzy o inspiracjach i trendach w architekturze i designie. <strong>Już 6-9 lutego 2020 r.</strong> w Spodku i Międzynarodowym Centrum Kongresowym w Katowicach. <a class="btn" href="http://www.4dd.pl/2020/pl/zarejestruj-sie/340/">Zarejestruj się!</a></p>
		</div>
	</div>

	
	
		<div class="tags">
			<span><a href="https://www.propertynews.pl/tagi/centrum-zakupow-w-zgierzu,37349.html">Centrum Zakupów w Zgierzu</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_37349.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/mila,18022.html">Mila</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_18022.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/serwis-centra-handlowe-najemcy,2521.html">centra handlowe najemcy</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_2521.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/napollo,14448.html">Napollo</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_14448.xml" class="rss">RSS</a></span>
		</div>
	
		<div class="box-12">
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/centra-handlowe/supermarket-mila-wchodzi-do-centrum-zakupow-w-zgierzu,79207.html" rel="external" class="fb-big-button">
			<img src="https://www.propertynews.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
		</a>
	</div>
	

	

	

</div>










						</article>
						
												<article>
						<div class="more-content">
						
<div class="acenter">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="2309888205"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


						</div>
						</article>
						
						<div class="leftSpacing">
														


	<div class="comments">
		<a name="comment"></a>

		
			<div class="head">
				<h2>WSZYSTKIE KOMENTARZE (0)</h2>
								<div class="right">
					<a href="javascript:void(0)" onclick="AddComment(this);" data-art-id="79207" class="button v2">DODAJ NOWY KOMENTARZ</a>
				</div>
							</div>

			<br />
			<p class="acenter p1">Nie ma jeszcze komentarzy. Twój może być pierwszy.</p>

		
					
	<div class="window commentWindow" id="commentWindow_79207" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_79207'); return false;" class="close"><img src="https://www.propertynews.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">107.23.218.4</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6Lf5m28UAAAAAP6GZnau6ttEw9QW762Vz9R-icAZ"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.propertynews.pl/regulamin.html">regulamin serwisu</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						<input type="hidden" name="aid" value="79207" />
					</form>
				</div>
			</div>
		</div>
	</div>
		
			</div>
													</div>
						
												<article>
						<div class="more-content">
						
<div class="acenter">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="4241195552"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


						</div>
						</article>
						
					</div>
					<div class="right">
						<div class="box-13">
	<div class="head">
		<h2>PARTNER SERWISU</h2>
	</div>
	<ul class="single">
				<li><a href="http://www.wnp.pl/klik/biuletyn/metropropertiespartner|pnews01022019.xml?https://www.propertynews.pl/partner/metro-properties-sp--z-o-o-,64/"><img src="https://www.propertynews.pl/images/partners/metroproperties.png" alt="partner serwisu" /></a></li>
			</ul>
</div>



						<div class="box-4">
	<h2>POPULARNE</h2>
</div>
<ul class="list-10">
		<li>
		<a href="https://www.propertynews.pl/biura/to-byl-dobry-rok-dla-nieruchomosci-komercyjnych-w-polsce,78992.html">
			<div class="img"><img src="https://pliki.propertynews.pl/i/06/37/58/063758_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>To był dobry rok dla nieruchomości komercyjnych w Polsce</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/magazyny/renata-osiecka-axi-immo-na-rynku-magazynowym-jest-paliwo-ktore-sprzyja-nowym-inwestycjom,79057.html">
			<div class="img"><img src="https://pliki.propertynews.pl/i/06/38/14/063814_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Na rynku magazynowym jest „paliwo”, które sprzyja nowym inwestycjom</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/biura/wroclaw-idzie-w-strone-miasta-kompletnego,79007.html">
			<div class="img"><img src="https://pliki.propertynews.pl/i/06/37/68/063768_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Hierarchia potrzeb najemców, czyli biurowa piramida Maslova</h3></div>
		</a>
	</li>
	</ul>
						
<div class="box-41 v2">
	<div class="head cf">
		<h2><a href="https://www.propertynews.pl/strefa-premium/"><img src="https://www.propertynews.pl/images/2018/www/premium-2.png" alt="" width="122" /></a></h2>
		<div class="right">
			<a href="javascript:void(0);">ZOBACZ <span>&#9660;</span></a>
			<ul class="sub">
				<li><a href="https://www.propertynews.pl/strefa-premium/analizy-raporty/">RAPORTY I ANALIZY</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/rankingi/">RANKINGI</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/wywiady/">WYWIADY I OPINIE</a></li>
				<li><a href="https://www.propertynews.pl/wydania-specjalne/">WYDANIA SPECJALNE</a></li>
				<li><a href="https://www.propertynews.pl/retail-map/">PROPERTY MAP</a></li>
			</ul>
		</div>
	</div>
	<div class="body">
						<ul class="list-10">
						<li>
				<a href="https://www.propertynews.pl/biura/coworking-w-drodze-na-korporacyjne-szczyty,79211.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/05/70/37/057037_r0_300.jpg" alt="Coworking w drodze na korporacyjne szczyty" title="Mikołaj Niemczycki, Associate, Coworking Clients Manager w Cushman &amp; Wakefield" />
					</div>
					<div class="desc">
						<h3>Coworking w drodze na korporacyjne szczyty</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/biura/kiedys-kusil-home-office-dzis-coworking,79160.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/06/38/87/063887_r0_300.jpg" alt="Kiedyś kusił home office, dziś coworking" title="Shuuterstock/ Photographee.eu" />
					</div>
					<div class="desc">
						<h3>Kiedyś kusił home office, dziś coworking</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/hotele/hotele-wypatruja-piatej-gwiazdki,78656.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/06/35/22/063522_r0_300.jpg" alt="Hotele wypatrują piątej gwiazdki" title="Hotel Warszawa. Fot. Mat.prasowe" />
					</div>
					<div class="desc">
						<h3>Hotele wypatrują piątej gwiazdki</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/biura/cavatina-we-wroclawiu-stawia-na-powierzchnie-flex,78681.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/06/35/52/063552_r0_300.jpg" alt="Cavatina we Wrocławiu stawia na powierzchnie flex" title="Klaudiusz Pomykała, dyrektor komercjalizacji w Cavatina, mat. PTWP" />
					</div>
					<div class="desc">
						<h3>Cavatina we Wrocławiu stawia na powierzchnie flex</h3>
					</div>
				</a>
			</li>
					</ul>
		
	</div>
	<div class="foot">
		<a href="javascript:void(0);" class="login loginform">LOGOWANIE</a>
		<a href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium" class="buy">KUP</a>
		<a href="https://www.propertynews.pl/strefa-premium/" class="more">WIĘCEJ</a>
	</div>
</div>

												<br /><div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<!-- rectangle -->
		<div  class="wrap" id='bmone2n-20728.3.1.3'></div>
	</div>
</div>
<br />						<div class="box-7">
	<h2>Newsletter propertynews.pl</h2>

	<form method="get" action="https://konto.ptwp.pl/newsletter/propertynews-rejestracja.html" class="form1">
		<input type="email" name="pemail" id="newsletterMail" value="" placeholder="Podaj adres e-mail" />
		<button type="submit"><img src="https://www.propertynews.pl/images/2018/icons/send.png" alt="" width="26" /></button>
	</form>
	<div class="foot">
		<img src="https://www.propertynews.pl/images/2018/www/nl.png" alt="" />
		<small>Najważniejsze informacje portalu propertynews.pl prosto na Twój e-mail</small>
	</div>
</div>
				

						<br />
											</div>
				</div>
				<div class="box-4">
	<h2><span>REKOMENDOWANE DLA CIEBIE</span></h2>
</div>
<ul class="list-7">
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/szwedzka-siec-otworzy-restauracje-w-zlotych-tarasach,79219.html">
				<img src="https://pliki.propertynews.pl/i/03/75/60/037560_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/centra-handlowe/szwedzka-siec-otworzy-restauracje-w-zlotych-tarasach,79219.html">Szwedzka sieć otworzy restaurację w Złotych Tarasach</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/trendy-w-handlu-na-najblizsza-dekade,79210.html">
				<img src="https://pliki.propertynews.pl/i/06/14/30/061430_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/centra-handlowe/trendy-w-handlu-na-najblizsza-dekade,79210.html">Pięć kluczowych trendów odmieni branżę sprzedażową</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/supermarket-mila-wchodzi-do-centrum-zakupow-w-zgierzu,79207.html">
				<img src="https://pliki.propertynews.pl/i/06/39/30/063930_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/centra-handlowe/supermarket-mila-wchodzi-do-centrum-zakupow-w-zgierzu,79207.html">Supermarket Mila wchodzi do Centrum Zakupów w Zgierzu</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/port-lodz-podsumowuje-dekade,79202.html">
				<img src="https://pliki.propertynews.pl/i/03/57/70/035770_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/centra-handlowe/port-lodz-podsumowuje-dekade,79202.html">Port Łódź podsumowuje dekadę</a></h3>
		</div>
	</li>
</ul>
								<ul class="list-7">
										<li>		<div class="img">
			<a href="http://www.propertydesign.pl/design/185/co_odgrywa_kluczowa_role_w_projekcie_salonu_fryzjerskiego,27264.html">
				<img src="https://pliki.propertydesign.pl/i/10/13/29/101329_r2_300.jpg" alt="Co odgrywa kluczową rolę w projekcie salonu fryzjerskiego?">
			</a>
		</div>
				<div class="desc">
			<h3><a href="http://www.propertydesign.pl/design/185/co_odgrywa_kluczowa_role_w_projekcie_salonu_fryzjerskiego,27264.html">Co odgrywa kluczową rolę w projekcie salonu fryzjerskiego?</a></h3>
		</div>
	</li>

										<li>		<div class="img">
			<a href="http://www.housemarket.pl/rynek_mieszkaniowy/101/vantage_wygralo_przetarg_na_dzialke_od_uniwersytetu_przyrodniczego,21387.html">
				<img src="https://i.housemarket.pl/i/02/83/56/028356_r2_300.jpg" alt="Vantage wygrało przetarg na działkę od Uniwersytetu Przyrodniczego">
			</a>
		</div>
				<div class="desc">
			<h3><a href="http://www.housemarket.pl/rynek_mieszkaniowy/101/vantage_wygralo_przetarg_na_dzialke_od_uniwersytetu_przyrodniczego,21387.html">Vantage wygrało przetarg na działkę od Uniwersytetu Przyrodniczego</a></h3>
		</div>
	</li>

										<li>
		<div class="img">
			<a href="https://www.propertynews.pl/inwestycje/to-sa-najwieksze-zagrozenia-dla-osob-inwestujacych-w-mieszkania,79201.html">
				<img src="https://pliki.propertynews.pl/i/05/56/58/055658_r2_300.jpg" alt="To są największe zagrożenia dla osób inwestujących w mieszkania">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/inwestycje/to-sa-najwieksze-zagrozenia-dla-osob-inwestujacych-w-mieszkania,79201.html">To są największe zagrożenia dla osób inwestujących w mieszkania</a></h3>
		</div>
	</li>

										<li>		<div class="img">
			<a href="https://www.wnp.pl/budownictwo/zrownowazony-rozwoj-w-budownictwie-mieszkanie-plus-przed-nami-4-design-days,366216_1_0_0.html">
				<img src="https://i.wnp.pl/d/37/10/00/371000_r2_300.jpg" alt="Zrównoważony rozwój w budownictwie, &quot;Mieszkanie Plus&quot; - przed nami 4 Design Days">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.wnp.pl/budownictwo/zrownowazony-rozwoj-w-budownictwie-mieszkanie-plus-przed-nami-4-design-days,366216_1_0_0.html">Zrównoważony rozwój w budownictwie, "Mieszkanie Plus" - przed nami 4 Design Days</a></h3>
		</div>
	</li>

								</ul>
				
						</div>
		</div>

		
				<div class="pageWidth">
			
<div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<div class="wrap">
			<script type="text/javascript">
				google_ad_client = "ca-pub-2606282297638682";
				google_ad_slot = "6417294934";
				google_ad_width = "970";
				google_ad_height = "250";
			</script>
			<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
    	</div>
    </div>
</div>


		</div>
		
	
	<div class="cookie-bar v3">
    <div class="head">
                PLIKI COOKIES
    </div>
    <div class="body">
        <p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="https://www.propertynews.pl/polityka-cookies/">Dowiedz się więcej</a></strong></p>
        <small><a href="javascript:void(0);" class="close">Nie pokazuj</a></small>
    </div>
</div>

 
	<footer id="footer">
		<div class="pageWidth">
			<div class="head">
				<h3><a href="https://www.propertynews.pl/"><img src="https://www.propertynews.pl/images/2018/www/propertynews.png" alt="Property News - portal nieruchomości i architektury komercyjnej" width="187" /></a></h3>
				<small>Kompleksowe informacje z polskiego rynku nieruchomościach komercyjnych</small>
			</div>

			<div class="body">
				<div class="one">
					<h3>POPULARNE MIASTA</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/tagi/katowice,3802.html">KATOWICE</a></li>
						<li><a href="https://www.propertynews.pl/tagi/krakow,2874.html">KRAKÓW</a></li>
						<li><a href="https://www.propertynews.pl/tagi/lodz,2768.html">ŁÓDŹ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/poznan,2917.html">POZNAŃ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/szczecin,3316.html">SZCZECIN</a></li>
						<li><a href="https://www.propertynews.pl/tagi/trojmiasto,2929.html">TRÓJMIASTO</a></li>
						<li><a href="https://www.propertynews.pl/tagi/warszawa,2920.html">WARSZAWA</a></li>
						<li><a href="https://www.propertynews.pl/tagi/wroclaw,2982.html">WROCŁAW</a></li>
					</ul>
				</div>

				<div class="one">
					<h3>O NAS</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/redakcja.html">REDAKCJA</a></li>
						<li><a href="https://www.propertynews.pl/reklama.html">REKLAMA</a></li>
						<li><a href="https://www.propertynews.pl/regulamin.html">REGULAMIN</a></li>
						<li><a href="https://www.propertynews.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
						<li><a href="https://www.propertynews.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
				        <li><a href="https://www.propertynews.pl/powiadomienia/">POWIADOMIENIA</a></li>
						<li><a href="https://www.propertynews.pl/kontakt.html">KONTAKT</a></li>
						<li><a href="https://www.propertynews.pl/moduly-informacji.html">MODUŁY INFORMACJI</a></li>
						<li><a href="https://www.propertynews.pl/rss/informacje.html">RSS</a></li>
						<li><a href="https://www.propertynews.pl/newsletter.html">NEWSLETTER</a></li>
						<li><a href="https://www.propertynews.pl/partnerzy.html">PARTNERZY</a></li>
					</ul>
				</div>
			</div>

			<div class="foot">
				<h3>DOŁĄCZ DO NASZEJ SPOŁECZNOŚCI</h3>
				<ul class="inline">
					<li><a href="https://www.facebook.com/propertynewspl/"><img src="https://www.propertynews.pl/images/2018/icons/fb-wh.png" alt="" /></a></li>
					<li><a href="https://www.linkedin.com/showcase/propertynews"><img src="https://www.propertynews.pl/images/2018/icons/lnkdin-wh.png" alt="" /></a></li>
					<li><a href="https://twitter.com/propertynewspl"><img src="https://www.propertynews.pl/images/2018/icons/twitter-wh.png" alt="" /></a></li>
					<li><a href="https://www.propertynews.pl/rss/informacje.html"><img src="https://www.propertynews.pl/images/2018/icons/rss-wh.png" alt="" /></a></li>
				</ul>
			</div>
		</div>
	</footer>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.propertynews.pl/images/icons/property-news.png" width="140" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertynews.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><img src="https://www.propertynews.pl/images/icons/close2.png" alt="" width="22"></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>
	<script type="text/javascript">
<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'zCrgkrwSf3_HF_WK_TF6upYUHZFdB.uB.A.ejLSJaBX.O7';
	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	
//--><!]]>
</script>



<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-9']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20728.3.1.1','');
bmone2n.addPosition('20728.3.1.3','');
bmone2n.addPosition('20728.3.1.2','');
bmone2n.addPosition('20728.3.1.5','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20728.3.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.3.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20728.3.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.3.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20728.3.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.3.1.2'); /* ]]> */</script></div>
<div id='bmone2t-20728.3.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.3.1.5'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- ampd-framework:v3.03|uid:d3562d234cfe60c275614673b92e6a28_vars, cached:yes, cache:miss, rt:0,3333, mc:28 -->
</body>
</html>