<!DOCTYPE html>
<html lang="pl">

<head>
	<meta charset="utf-8" />
	<title>Tesco przekaże 20 ton żywności dla potrzebujących - Centra handlowe</title>
	<meta property="og:title" content="Tesco przekaże 20 ton żywności dla potrzebujących" />
	<meta name="Description" content="Tesco przekaże Bankom Żywności oraz Caritas Polska dodatkową żywność, która już w najbliższych dniach trafi do osób znajdujących się w trudnej sytuacji." />
			<meta property="og:description" content="Tesco przekaże Bankom Żywności oraz Caritas Polska dodatkową żywność, która już w najbliższych dniach trafi do osób znajdujących się w trudnej sytuacji." />
		<meta name="author" content="PTWP" />
	<meta property="og:image" content="https://pliki.propertynews.pl/i/06/58/82/065882_940.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.propertynews.pl" />
	<meta property="fb:admins" content="100002431297570" />

	<link rel="canonical" href="https://www.propertynews.pl/centra-handlowe/tesco-przekaze-20-ton-zywnosci-dla-potrzebujacych,81413.html" />
	<meta property="og:url" content="https://www.propertynews.pl/centra-handlowe/tesco-przekaze-20-ton-zywnosci-dla-potrzebujacych,81413.html" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Saira+Extra+Condensed:200,300,400,700,800|Lato:300,400,700,800&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertynews.pl/css/jplayer.blue.monday.css?v=2" />

	<link rel="stylesheet" href="https://www.propertynews.pl/css/style2018.css?v=139" type="text/css" />


<script type="text/javascript" src="https://p.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/jquery.scrollpane.min.js?v=2"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/jquery.easing.min.js"></script>
<script type="text/javascript" src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/crawler.js"></script>
			<script type="text/javascript" src="https://www.propertynews.pl/js/common2018.js?v=26"></script>
	


	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" href="/favicon.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

	<meta name="google-site-verification" content="dTDCE0yIkLSPXBZT4BRQxQ3MDUilB22VPsKF_IF2Ybw" />
	

<link rel="alternate" type="application/rss+xml" title="Najważniejsze informacje | propertynews.pl" href="https://www.propertynews.pl/rss/najwazniejsze-informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="Centra handlowe | propertynews.pl" href="https://www.propertynews.pl/rss/centra-handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="Biura | propertynews.pl" href="https://www.propertynews.pl/rss/biura.xml" />
<link rel="alternate" type="application/rss+xml" title="Magazyny | propertynews.pl" href="https://www.propertynews.pl/rss/magazyny.xml" />
<link rel="alternate" type="application/rss+xml" title="Hotele | propertynews.pl" href="https://www.propertynews.pl/rss/hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="Prawo | propertynews.pl" href="https://www.propertynews.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Finanse | propertynews.pl" href="https://www.propertynews.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Tereny inwestycyjne | propertynews.pl" href="https://www.propertynews.pl/rss/tereny-inwestycyjne.xml" />
<link rel="alternate" type="application/rss+xml" title="Wykonawstwo i usługi | propertynews.pl" href="https://www.propertynews.pl/rss/wykonawstwo-i-uslugi.xml" />
<link rel="alternate" type="application/rss+xml" title="Technologie | propertynews.pl" href="https://www.propertynews.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="Marketing | propertynews.pl" href="https://www.propertynews.pl/rss/marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="Opinie i wywiady | propertynews.pl" href="https://www.propertynews.pl/rss/opinie.xml" />
<link rel="alternate" type="application/rss+xml" title="Raporty | propertynews.pl" href="https://www.propertynews.pl/rss/raporty.xml" />
<link rel="alternate" type="application/rss+xml" title="Sylwetki | propertynews.pl" href="https://www.propertynews.pl/rss/sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="Galerie | propertynews.pl" href="https://www.propertynews.pl/rss/galerie.xml" /><script src="https://cdn.gravitec.net/storage/723383e2ec2005f0fc4cd61921b2344c/client.js" async></script>
</head>

<body class="cat">
			

	<div class="box-17">
	<div class="pageWidth">

	<small>PARTNERZY  PORTALU</small>

	<div id="auto-scroller">
		<a href="http://www.wnp.pl/klik/biuletyn/AXIIMMOPartner|pnews01012020.xml?https://www.propertynews.pl/partner/axi-immo-group,10/"><img src="https://www.propertynews.pl/images/partners/axiimmo1.png" alt="partner portalu propertynews.pl" style="max-width: 120px;" /></a>
		        <a href="http://www.wnp.pl/klik/biuletyn/DMBuildingPartner|pnews24062019.xml?https://www.propertynews.pl/partner/dm-building-sp-z-o-o,77/"><img src="https://www.propertynews.pl/images/partners/dm.png" alt=""/></a>
				<a href="http://www.wnp.pl/klik/biuletyn/EuroptimaPartnerPortalu|pnews10012020.xml?https://www.propertynews.pl/partner/europtima-sp-z-o-o,24/"><img src="https://www.propertynews.pl/images/partners/europtima3.png" alt="partner portalu propertynews.pl" /></a>
		<a href="http://www.wnp.pl/klik/biuletyn/ForbisGroupPartner|pnews04122019.xml?https://www.propertynews.pl/partner/forbis-group-sp-z-o-o,69/"><img src="https://www.propertynews.pl/images/partners/forbis.png" alt="partner portalu propertynews.pl" /></a>
								<a href="http://www.wnp.pl/klik/biuletyn/MUNIAKpartner|pnews09012020.xml?https://www.propertynews.pl/partner/muniak,59/"><img src="https://www.propertynews.pl/images/partners/muniak.png" alt="partner portalu propertynews.pl" style="max-width: 160px;" /></a>
		<a href="http://www.wnp.pl/klik/biuletyn/NAIEstateFellows|pnews01022020.xml?https://www.propertynews.pl/partner/nai-estate-fellows,37/"><img src="https://www.propertynews.pl/images/partners/nai2.png" alt="partner portalu propertynews.pl" style="max-width: 200px;" /></a>
				<a href="http://www.wnp.pl/klik/biuletyn/Quadraturepartner|pnews02092019.xml?https://www.propertynews.pl/partner/quadrature,79/"><img src="https://www.propertynews.pl/images/partners/quadrature.png?v=2" alt="partner portalu propertynews.pl" style="max-width: 120px;" /></a>
		<a href="http://www.wnp.pl/klik/biuletyn/Tetrispartner|pnews21042019.xml?https://www.propertynews.pl/partner/tetris-,34/"><img src="https://www.propertynews.pl/images/partners/tetris1.png" alt="partner portalu propertynews.pl" style="max-width: 120px;" /></a>
	</div>

	</div>

</div>



	<div class="box-1">
	<div class="pageWidth acenter">
		<div class="ad w750" data-text="REKLAMA">
			<div class="wrap" id='bmone2n-20728.3.1.1'></div>
		</div>
	</div>
</div>


	<header id="header">
	<div class="pageWidth2">
		<h2 class="logo"><a href="https://www.propertynews.pl/"><img src="https://www.propertynews.pl/images/2018/www/property-news.png"  alt="Nieruchomości, architektura, budownictwo (hotele, biura, galerie) - Property News" width="137" /></a></h2>

		<nav id="nav" class="cf">
			<ul class="left">
							<li class="el-1 current">
					<a  href="https://www.propertynews.pl/centra-handlowe/" title="CENTRA HANDLOWE">CENTRA HANDLOWE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/centra-handlowe/" title="Centra handlowe">
										Centra handlowe
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/h-m-walczy-z-negatywnym-wplywem-wirusa,81424.html">
											<img src="https://pliki.propertynews.pl/i/06/55/58/065558_r2_300.jpg" alt="H&M walczy z negatywnym wpływem wirusa" title="Helena Helmersson, CEO H&M Group, mat.pras."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/h-m-walczy-z-negatywnym-wplywem-wirusa,81424.html">H&M walczy z negatywnym wpływem wirusa</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/dobra-wiadomosc-dla-sprzedawcow-przenoszacych-dzialalnosc-do-sieci-ebay-znosi-prowizje,81425.html">
											<img src="https://pliki.propertynews.pl/i/05/88/65/058865_r2_300.jpg" alt="Dobra wiadomość dla sprzedawców przenoszących działalność do sieci - eBay znosi prowizje" title="Amerykańska platforma e-commerce eBay do 30 czerwca zniesie prowizje pobierane od nowych sprzedawców. fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/dobra-wiadomosc-dla-sprzedawcow-przenoszacych-dzialalnosc-do-sieci-ebay-znosi-prowizje,81425.html">Dobra wiadomość dla sprzedawców przenoszących działalność do sieci - eBay znosi prowizje</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/euratex-80-proc-firm-sektora-tekstylnego-i-odziezowego-zapowiada-zwolnienia,81422.html">
											<img src="https://pliki.propertynews.pl/i/05/67/87/056787_r2_300.jpg" alt="Euratex: 80 proc. firm sektora tekstylnego i odzieżowego zapowiada zwolnienia" title="Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/euratex-80-proc-firm-sektora-tekstylnego-i-odziezowego-zapowiada-zwolnienia,81422.html">Euratex: 80 proc. firm sektora tekstylnego i odzieżowego zapowiada zwolnienia</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-2">
					<a  href="https://www.propertynews.pl/biura/" title="BIURA">BIURA</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/biura/" title="Biura">
										Biura
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/magazyny-i-biura-hitem-inwestycyjnym,81421.html">
											<img src="https://pliki.propertynews.pl/i/06/58/87/065887_r2_300.jpg" alt="Magazyny i biura hitem inwestycyjnym" title="Zespół Avison Young"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/magazyny-i-biura-hitem-inwestycyjnym,81421.html">Magazyny i biura hitem inwestycyjnym</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/pro-progressio-wybiera-cityspace-beethovena,81414.html">
											<img src="https://pliki.propertynews.pl/i/06/58/83/065883_r2_300.jpg" alt="Pro Progressio wybiera CitySpace Beethovena" title="City Space Beethovena"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/pro-progressio-wybiera-cityspace-beethovena,81414.html">Pro Progressio wybiera CitySpace Beethovena</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/vesuvius-na-dluzej-z-mix-group,81407.html">
											<img src="https://pliki.propertynews.pl/i/06/58/78/065878_r2_300.jpg" alt="Vesuvius na dłużej z Mix Group" title="fot. Mix Group"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/vesuvius-na-dluzej-z-mix-group,81407.html">Vesuvius na dłużej z Mix Group</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-3">
					<a  href="https://www.propertynews.pl/magazyny/" title="MAGAZYNY">MAGAZYNY</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/magazyny/" title="Magazyny">
										Magazyny
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/magazyny-i-biura-hitem-inwestycyjnym,81421.html">
											<img src="https://pliki.propertynews.pl/i/06/58/87/065887_r2_300.jpg" alt="Magazyny i biura hitem inwestycyjnym" title="Zespół Avison Young"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/magazyny-i-biura-hitem-inwestycyjnym,81421.html">Magazyny i biura hitem inwestycyjnym</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/media-expert-z-nowym-magazynem-w-poznaniu,81415.html">
											<img src="https://pliki.propertynews.pl/i/06/58/84/065884_r2_300.jpg" alt="Media Expert z nowym magazynem w Poznaniu" title="Nowy magazyn Media Expert pod Poznaniem"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/media-expert-z-nowym-magazynem-w-poznaniu,81415.html">Media Expert z nowym magazynem w Poznaniu</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/panattoni-ma-nowego-najemce-pod-wroclawiem-i-zapowiada-rozbudowe-parku,81412.html">
											<img src="https://pliki.propertynews.pl/i/06/58/81/065881_r2_300.jpg" alt="Panattoni ma nowego najemcę pod Wrocławiem i zapowiada rozbudowę parku" title="Panattoni Park Wrocław VII"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/panattoni-ma-nowego-najemce-pod-wroclawiem-i-zapowiada-rozbudowe-parku,81412.html">Panattoni ma nowego najemcę pod Wrocławiem i zapowiada rozbudowę parku</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-4">
					<a  href="https://www.propertynews.pl/hotele/" title="HOTELE">HOTELE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/hotele/" title="Hotele">
										Hotele
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/sieci/" title="Sieci">
										Sieci
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/tagi/turystyka,8775.html" title="Turystyka">
										Turystyka
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/spa-i-rekreacja/" title="Spa i rekreacja">
										Spa i rekreacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/prezes-whirlpool-emea-w-liscie-do-premiera-rozwiazania-dedykowane-najwiekszym-firmom-nie-zagwarantuja-bezpieczenstwa-miejsc-prac,81427.html">
											<img src="https://pliki.propertynews.pl/i/06/58/34/065834_r2_300.jpg" alt="Prezes Whirlpool EMEA w liście do premiera: Rozwiązania dedykowane największym firmom nie zagwarantują bezpieczeństwa miejsc pracy" title="shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/prezes-whirlpool-emea-w-liscie-do-premiera-rozwiazania-dedykowane-najwiekszym-firmom-nie-zagwarantuja-bezpieczenstwa-miejsc-prac,81427.html">Prezes Whirlpool EMEA w liście do premiera: Rozwiązania dedykowane największym firmom nie zagwarantują bezpieczeństwa miejsc pracy</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/rynek-hotelowy-2020-z-hossy-w-zapasc,81418.html">
											<img src="https://pliki.propertynews.pl/i/06/53/93/065393_r2_300.jpg" alt="Z hossy w zapaść" title="Eksperci Emmerson Evaluation w raporcie wskazują również, że hotele, którym uda się utrzymać na rynku, w dłuższej perspektywie będą musiały podążać za najnowszymi trendami technologicznymi oraz udogodnieniami, które będą miały coraz większe znaczenie dla ich konkurencyjności na rynku. fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/rynek-hotelowy-2020-z-hossy-w-zapasc,81418.html">Z hossy w zapaść</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/bez-pomocy-rzadu-polskie-targi-przeniosa-sie-do-niemiec-i-francji,81408.html">
											<img src="https://pliki.propertynews.pl/i/06/54/62/065462_r2_300.jpg" alt="Bez pomocy rządu, polskie targi przeniosą się do Niemiec i Francji" title="Targi odbywają się sezonowo: luty-czerwiec - ten termin jest dla branży targowej stracony bezpowrotnie. fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/bez-pomocy-rzadu-polskie-targi-przeniosa-sie-do-niemiec-i-francji,81408.html">Bez pomocy rządu, polskie targi przeniosą się do Niemiec i Francji</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-5">
					<a rel="external" href="http://www.housemarket.pl/" title="MIESZKANIA">MIESZKANIA</a>
									</li>
							<li class="el-6">
					<a rel="external" href="http://www.propertydesign.pl/" title="ARCHITEKTURA">ARCHITEKTURA</a>
									</li>
							<li class="el-7">
					<a  href="https://www.propertynews.pl/inwestycje/" title="INWESTYCJE">INWESTYCJE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-miescie/" title="W mieście">
										W mieście
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/nad-morzem/" title="Nad morzem">
										Nad morzem
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/nad-jeziorem/" title="Nad jeziorem">
										Nad jeziorem
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-gorach/" title="W górach">
										W górach
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-lesie/" title="W lesie">
										W lesie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/zagranica/" title="Zagranica">
										Zagranica
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/rynek/" title="Rynek">
										Rynek
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/finansowanie/" title="Finansowanie">
										Finansowanie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/prawo/" title="Prawo">
										Prawo
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/urzadz-sie/" title="Urządź się">
										Urządź się
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/airbnb-pomoze-wlascicielom-domow-na-rekompensate-strat-przeznaczy-250-mln-dolarow,81280.html">
											<img src="https://pliki.propertynews.pl/i/05/04/96/050496_r2_300.jpg" alt="Airbnb pomoże właścicielom domów. Na rekompensatę strat przeznaczy 250 mln dolarów" title="Airbnb poinformował również, że tworzy fundusz pomocowy o wartości 10 milionów dolarów dla gospodarzy,którzy wynajmują własny dom. fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/airbnb-pomoze-wlascicielom-domow-na-rekompensate-strat-przeznaczy-250-mln-dolarow,81280.html">Airbnb pomoże właścicielom domów. Na rekompensatę strat przeznaczy 250 mln dolarów</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/sun-snow-wprowadza-specjalne-procedury-bezpieczenstwa,81257.html">
											<img src="https://pliki.propertynews.pl/i/04/29/10/042910_r2_300.jpg" alt="Sun & Snow wprowadza specjalne procedury bezpieczeństwa" title="Marcin Dumania, Prezes Sun & Snow"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/sun-snow-wprowadza-specjalne-procedury-bezpieczenstwa,81257.html">Sun & Snow wprowadza specjalne procedury bezpieczeństwa</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/rynek-nieruchomosci-wypoczynkowych-moze-szybko-odzyskac-sily,81118.html">
											<img src="https://pliki.propertynews.pl/i/03/27/98/032798_r2_300.jpg" alt="Rynek nieruchomości wypoczynkowych może szybko odzyskać siły" title="Sun&Snow Residence Karpacz"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/rynek-nieruchomosci-wypoczynkowych-moze-szybko-odzyskac-sily,81118.html">Rynek nieruchomości wypoczynkowych może szybko odzyskać siły</a></h3>
									</div>
								</li>
															</ul>
							<ul class="list-15">
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/aparthotel-ndi-smolna-z-pozwoleniem-na-budowe,81018.html">
											<img src="https://pliki.propertynews.pl/i/06/55/49/065549_r2_300.jpg" alt="Aparthotel NDI Smolna z pozwoleniem na budowę" title="Aparthotel NDI Smolna 23"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/aparthotel-ndi-smolna-z-pozwoleniem-na-budowe,81018.html">Aparthotel NDI Smolna z pozwoleniem na budowę</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/dlaczego-najem-krotkoterminowy-jest-zakazany-na-sun-snow-odbilo-sie-to-rykoszetem,80835.html">
											<img src="https://pliki.propertynews.pl/i/06/54/37/065437_r2_300.jpg" alt="Dlaczego najem krótkoterminowy jest zakazany? Na Sun & Snow odbiło się to rykoszetem" title="Wydaje mi się, że „dostało” nam się przy okazji zamykania ośrodków uzdrowiskowych, wczasowych i kolonijnych – domyśla się Marcin Dumania, prezes zarządu Sun & Snow. Fot. Shutterstock, Grand Warszawski"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/dlaczego-najem-krotkoterminowy-jest-zakazany-na-sun-snow-odbilo-sie-to-rykoszetem,80835.html">Dlaczego najem krótkoterminowy jest zakazany? Na Sun & Snow odbiło się to rykoszetem</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/opodatkowanie-drugiego-mieszkania-mieszkanicznik-odpowiada,80742.html">
											<img src="https://pliki.propertynews.pl/i/05/31/60/053160_r2_300.jpg" alt="Opodatkowanie drugiego mieszkania?  Mieszkanicznik odpowiada" title="Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/opodatkowanie-drugiego-mieszkania-mieszkanicznik-odpowiada,80742.html">Opodatkowanie drugiego mieszkania?  Mieszkanicznik odpowiada</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-8">
					<a  href="https://www.propertynews.pl/konferencje/" title="KONFERENCJE">KONFERENCJE</a>
									</li>
							<li class="el-9">
					<a  href="https://www.propertynews.pl/prawo/" title="PRAWO">PRAWO</a>
										<div class="sub">
																		<div class="right">
							<ul class="list-15 v2">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/propertynews-stream-tarcza-antykryzysowa-a-centra-handlowe-jak-interpretowac-przepisy,81400.html">
											<img src="https://pliki.propertynews.pl/i/06/58/76/065876_r2_300.jpg" alt="PropertyNews Stream: Tarcza antykryzysowa a centra handlowe. Jak interpretować przepisy?" title="W ramach cyklu PropetyNews Stream rozmawiamy z Justyną Matuszak-Leśny, właścicielką, esb Adwokaci i Radcowie Prawni"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/propertynews-stream-tarcza-antykryzysowa-a-centra-handlowe-jak-interpretowac-przepisy,81400.html">PropertyNews Stream: Tarcza antykryzysowa a centra handlowe. Jak interpretować przepisy?</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/prawo/prawo-pracy-umowy-najmu-kredyty-bankowe-wszystko-o-tarczy-antykryzysowej,81362.html">
											<img src="https://pliki.propertynews.pl/i/06/58/36/065836_r2_300.jpg" alt="Prawo pracy, umowy najmu, kredyty bankowe - wszystko o tarczy antykryzysowej" title="fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/prawo/prawo-pracy-umowy-najmu-kredyty-bankowe-wszystko-o-tarczy-antykryzysowej,81362.html">Prawo pracy, umowy najmu, kredyty bankowe - wszystko o tarczy antykryzysowej</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/prawo/trwaja-prace-nad-kolejna-specustawa-dla-firm,81331.html">
											<img src="https://pliki.propertynews.pl/i/04/58/30/045830_r2_300.jpg" alt="Trwają prace nad kolejną specustawą dla firm" title="Minister finansów podkreśla, iż wierzy, że odbicie w gospodarce po epidemii koronawirusa, nastąpi szybko. fot Pixabay"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/prawo/trwaja-prace-nad-kolejna-specustawa-dla-firm,81331.html">Trwają prace nad kolejną specustawą dla firm</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/prawo/tarcza-antykryzysowa-z-podpisem-prezydenta,81327.html">
											<img src="https://pliki.propertynews.pl/i/03/94/00/039400_r2_300.jpg" alt="Tarcza antykryzysowa z podpisem prezydenta" title="Tarcza antykryzysowa z podpisem prezydenta"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/prawo/tarcza-antykryzysowa-z-podpisem-prezydenta,81327.html">Tarcza antykryzysowa z podpisem prezydenta</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-10">
					<a  href="https://www.propertynews.pl/finanse/" title="FINANSE">FINANSE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/finanse/" title="Finanse">
										Finanse
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/waluty/" title="Waluty">
										Waluty
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/gielda/indeksy/" title="Akcje i indeksy">
										Akcje i indeksy
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/finanse/projekt-antykryzysowy-dla-przedsiebiorcow-i-pracownikow-212-mld-zl-na-walke-z-kryzysem-aktualizacja,80868.html">
											<img src="https://pliki.propertynews.pl/i/06/54/54/065454_r2_300.jpg" alt="Projekt antykryzysowy dla przedsiębiorców i pracowników. 212 mld zł na walkę z kryzysem (aktualizacja)" title="Premier Mateusz Morawiecki, fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/finanse/projekt-antykryzysowy-dla-przedsiebiorcow-i-pracownikow-212-mld-zl-na-walke-z-kryzysem-aktualizacja,80868.html">Projekt antykryzysowy dla przedsiębiorców i pracowników. 212 mld zł na walkę z kryzysem (aktualizacja)</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/finanse/94-3-tys-wnioskow-o-wsparcie-z-tarczy-antykryzysowej,81410.html">
											<img src="https://pliki.propertynews.pl/i/06/54/67/065467_r2_300.jpg" alt="94,3 tys. wniosków o wsparcie z tarczy antykryzysowej" title="shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/finanse/94-3-tys-wnioskow-o-wsparcie-z-tarczy-antykryzysowej,81410.html">94,3 tys. wniosków o wsparcie z tarczy antykryzysowej</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/finanse/ponad-42-4-tys-wnioskow-o-wsparcie-z-tarczy-antykryzysowej,81405.html">
											<img src="https://pliki.propertynews.pl/i/04/35/42/043542_r2_300.jpg" alt="Ponad 42,4 tys. wniosków o wsparcie z tarczy antykryzysowej" title="Z najnowszych danych MRPiPS wynika, że złożono dokładnie 42 440 wniosków o wsparcie z instrumentów przewidzianych w tarczy antykryzysowej.fot. Pixabay"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/finanse/ponad-42-4-tys-wnioskow-o-wsparcie-z-tarczy-antykryzysowej,81405.html">Ponad 42,4 tys. wniosków o wsparcie z tarczy antykryzysowej</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
			
				<li class="more">
					<a href="javascript:void(0);">WIĘCEJ</a>
					<ul class="sub">
																			<li class="mobile el-1 current">
								<a  href="https://www.propertynews.pl/centra-handlowe/">CENTRA HANDLOWE</a>
							</li>
													<li class="mobile el-2">
								<a  href="https://www.propertynews.pl/biura/">BIURA</a>
							</li>
													<li class="mobile el-3">
								<a  href="https://www.propertynews.pl/magazyny/">MAGAZYNY</a>
							</li>
													<li class="mobile el-4">
								<a  href="https://www.propertynews.pl/hotele/">HOTELE</a>
							</li>
													<li class="mobile el-5">
								<a  href="http://www.housemarket.pl/">MIESZKANIA</a>
							</li>
													<li class="mobile el-6">
								<a  href="http://www.propertydesign.pl/">ARCHITEKTURA</a>
							</li>
													<li class="mobile el-7">
								<a  href="https://www.propertynews.pl/inwestycje/">INWESTYCJE</a>
							</li>
													<li class="mobile el-8">
								<a  href="https://www.propertynews.pl/konferencje/">KONFERENCJE</a>
							</li>
													<li class="mobile el-9">
								<a  href="https://www.propertynews.pl/prawo/">PRAWO</a>
							</li>
													<li class="mobile el-10">
								<a  href="https://www.propertynews.pl/finanse/">FINANSE</a>
							</li>
							
						<li><a href="https://www.propertynews.pl/tereny-inwestycyjne/">TERENY INWESTYCYJNE</a></li>
						<li><a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/">WYKONAWSTWO</a></li>
						<li><a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/">POLITYKA I SPOŁECZEŃSTWO</a></li>
						<li><a href="https://www.propertynews.pl/wydania-specjalne/">PROPERTY MAGAZINE</a></li>
						<li><a href="https://www.propertynews.pl/retail-map/">RETAIL MAP</a></li>
                        <li><a href="https://www.propertynews.pl/warehouses-map/">WAREHOUSE</a></li>
					</ul>
				</li>
			</ul>

			<ul class="right">
				<li class="search"><a href="javascript:void(0);" id="mobileSearch"><img src="https://www.propertynews.pl/images/2018/icons/search.png" alt="" width="15" /></a></li>
				<li class="premium"><a href="https://www.propertynews.pl/strefa-premium/"><img src="https://www.propertynews.pl/images/2018/www/property-news-premium.png" alt="" width="115" /></a></li>
			</ul>

			<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		</nav>
	</div>

	<div class="search">
		<a class="close" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		<form method="get" action="https://www.propertynews.pl/szukaj.html">
			<input name="qt" type="search" value="" id="s" placeholder="wyszukaj w serwisie">
			<button type="submit"><img alt="" src="https://www.propertynews.pl/images/2018/icons/search.png" width="15" /></button>
		</form>
	</div>
</header>
			<div class="pageWidth">
			<div class="acenter ad-place-5"><div class="ad" data-text="REKLAMA">
	<div  class="wrap" id='bmone2n-20728.3.1.5'></div>
</div></div>
		</div>
	
		<div class="box-35">
	<div class="flmc-scroller">
		<div class="wrapper">
			<div class="scroller">
						<div class="one">
		<div class="img">
			<a href="https://www.propertynews.pl/biura/coworking-na-goracej-linii-negocjacji-czynszowych,81270.html">
				<img src="https://pliki.propertynews.pl/i/06/57/55/065755_r0_300.jpg" alt="Coworking na gorącej linii negocjacji czynszowych" title="Sądzę, że w następnych dwóch, trzech tygodniach, wraz z rozwojem epidemii, wszystkie coworki postawią jednak na tymczasowe zamknięcie lokalizacji – przewiduje Robert Chmielewski, współzałożyciel ShareSpace. Fot. PTWP." />
			</a>
		</div>
		<div class="desc">
			<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
			<h3><a href="https://www.propertynews.pl/biura/coworking-na-goracej-linii-negocjacji-czynszowych,81270.html">Coworking na gorącej linii negocjacji czynszowych</a></h3>
		</div>
	</div>	
						<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/hotele/expo-mazury-wisimy-na-skraju-bankructwa-uratowac-nas-moze-branzowa-solidarnosc,81151.html">
					<img src="https://pliki.propertynews.pl/i/06/56/44/065644_r0_300.jpg" alt="Expo Mazury: Wisimy na skraju bankructwa. Uratować nas może branżowa solidarność" title="Beata Maly-Kaczanowska, prezes Expo Mazury. Fot. materiały prasowe." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/hotele/">HOTELE</a></small>
				<h3><a href="https://www.propertynews.pl/hotele/expo-mazury-wisimy-na-skraju-bankructwa-uratowac-nas-moze-branzowa-solidarnosc,81151.html">Expo Mazury: Wisimy na skraju bankructwa. Uratować nas może branżowa solidarność</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/pandemia-zmieni-kazdy-sektor-rynku-nieruchomosci,80833.html">
					<img src="https://pliki.propertynews.pl/i/06/54/32/065432_r0_300.jpg" alt="Pandemia zmieni każdy sektor rynku nieruchomości" title="Piotr Trzciński, Head of Investment - Poland w Savills Investment Management" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/pandemia-zmieni-kazdy-sektor-rynku-nieruchomosci,80833.html">Pandemia zmieni każdy sektor rynku nieruchomości</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/koronawirus-nie-sieje-spustoszenia-w-vendo-parkach,80812.html">
					<img src="https://pliki.propertynews.pl/i/06/54/22/065422_r0_300.jpg" alt="Koronawirus nie sieje spustoszenia w Vendo Parkach" title="Jacek Wesołowski, członek zarządu Trei Real Estate Poland. Fot. mat. prasowe." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/koronawirus-nie-sieje-spustoszenia-w-vendo-parkach,80812.html">Koronawirus nie sieje spustoszenia w Vendo Parkach</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/hotele/hotelowej-sciemy-nikt-nie-kupi,80641.html">
					<img src="https://pliki.propertynews.pl/i/06/34/25/063425_r0_300.jpg" alt="Hotelowej ściemy nikt nie kupi" title="fot. Shutterstock" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/hotele/">HOTELE</a></small>
				<h3><a href="https://www.propertynews.pl/hotele/hotelowej-sciemy-nikt-nie-kupi,80641.html">Hotelowej ściemy nikt nie kupi</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/facility-managment-to-nie-tylko-optymalizacja-kosztow,80196.html">
					<img src="https://pliki.propertynews.pl/i/06/52/74/065274_r0_300.jpg" alt="Facility managment to nie tylko optymalizacja kosztów" title="Agnieszka Kamińska, prezes zarządu AGIS Managment Group, fot. PTWP" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/wykonawstwo-i-uslugi/">WYKONAWSTWO I USŁUGI</a></small>
				<h3><a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/facility-managment-to-nie-tylko-optymalizacja-kosztow,80196.html">Facility managment to nie tylko optymalizacja kosztów</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/hotele/ekspert-o-rozwoju-rynkow-mice-i-hoteli-w-stolicy-gornego-slaska,80434.html">
					<img src="https://pliki.propertynews.pl/i/06/51/65/065165_r0_300.jpg" alt="To miasto czeka hotelowa hossa" title="Dzisiaj znaczna część zagranicznych gości nocuje w Krakowie, we Wrocławiu, albo dojeżdża z Warszawy. Gdy będą mieć wystandaryzowany nocleg w Katowicach, zostaną na noc. Fot. Shutterstock" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/hotele/">HOTELE</a></small>
				<h3><a href="https://www.propertynews.pl/hotele/ekspert-o-rozwoju-rynkow-mice-i-hoteli-w-stolicy-gornego-slaska,80434.html">To miasto czeka hotelowa hossa</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/skanska-o-well-najwazniejszy-jest-czlowiek,80405.html">
					<img src="https://pliki.propertynews.pl/i/06/51/25/065125_r0_300.jpg" alt="Najważniejszy jest człowiek" title="Generation Park, wizualizacja inwestycji Skanska" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/skanska-o-well-najwazniejszy-jest-czlowiek,80405.html">Najważniejszy jest człowiek</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/magazyny/peakside-zadebiutuje-na-rynku-magazynowym,80395.html">
					<img src="https://pliki.propertynews.pl/i/06/51/11/065111_r0_300.jpg" alt="Peakside zadebiutuje na rynku magazynowym" title="Roman Skowroński, Managing Director Peakside Capital Advisors" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/magazyny/">MAGAZYNY</a></small>
				<h3><a href="https://www.propertynews.pl/magazyny/peakside-zadebiutuje-na-rynku-magazynowym,80395.html">Peakside zadebiutuje na rynku magazynowym</a></h3>
			</div>
		</div>			
			
			</div>
		</div>
		
			<a href="javascript:void(0);" class="arrowLeft"></a>
			<a href="javascript:void(0);" class="arrowRight"></a>
		
	</div>
</div>

				
	
		<div class="box-3">
			<div class="pageWidth">

			 				<div class="box-8">
					<div class="left">
						<article>
							
<div class="content">
	<h1>Tesco przekaże 20 ton żywności dla potrzebujących</h1>

		<div class="main-img">
		<div class="wrap">
						<img src="https://pliki.propertynews.pl/i/06/58/82/065882_r0_940.jpg" alt="Tesco przekaże 20 ton żywności dla potrzebujących" title="20 ton żywności od Tesco dla potrzebujących" />
			
					</div>

		<small><img src="https://www.propertynews.pl/images/2018/icons/article/photo.png" alt="" width="14" /> 20 ton żywności od Tesco dla potrzebujących</small>	</div>
	
	<div class="meta mobile">
				<ul class="list-8">
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/centra-handlowe/tesco-przekaze-20-ton-zywnosci-dla-potrzebujacych,81413.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="40" /></a></li>
			<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fcentra-handlowe%2Ftesco-przekaze-20-ton-zywnosci-dla-potrzebujacych%2C81413.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fcentra-handlowe%2Ftesco-przekaze-20-ton-zywnosci-dla-potrzebujacych%2C81413.html&text=Tesco+przeka%C5%BCe+20+ton+%C5%BCywno%C5%9Bci+dla+potrzebuj%C4%85cych" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="40" /></a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/centra-handlowe/tesco-przekaze-20-ton-zywnosci-dla-potrzebujacych,81413.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="40" /></a></li>
			<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/centra-handlowe/tesco-przekaze-20-ton-zywnosci-dla-potrzebujacych,81413.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="40" /></a></li>			<li><a class="comment" href="#comment"><img src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="40" /></a></li>
		</ul>
		
		<ul class="list-9">
						<li>
				<small>Autor:</small>
				<span>PropertyNews.pl</span>
			</li>
						<li>
				<small>Dodano:</small>
				<span>03 kwi 2020 10:07</span>
			</li>
		</ul>
	</div>

	<p class="lead">
		Tesco przekaże Bankom Żywności oraz Caritas Polska dodatkową żywność, która już w najbliższych dniach trafi do osób znajdujących się w trudnej sytuacji.
	</p>

	<div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<div class="wrap" id='bmone2n-20728.3.1.2'></div>
	</div>
</div>

</div>

							<a id="id_tekst" name="81413"></a>

<div class="meta desktop">
	<ul class="list-8">
		<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/centra-handlowe/tesco-przekaze-20-ton-zywnosci-dla-potrzebujacych,81413.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="25" /> Udostępnij</a></li>
		<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fcentra-handlowe%2Ftesco-przekaze-20-ton-zywnosci-dla-potrzebujacych%2C81413.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fcentra-handlowe%2Ftesco-przekaze-20-ton-zywnosci-dla-potrzebujacych%2C81413.html&text=Tesco+przeka%C5%BCe+20+ton+%C5%BCywno%C5%9Bci+dla+potrzebuj%C4%85cych" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="25" /> Tweetnij</a></li>
		<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/centra-handlowe/tesco-przekaze-20-ton-zywnosci-dla-potrzebujacych,81413.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="25" /> Podziel się</a></li>
		<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/centra-handlowe/tesco-przekaze-20-ton-zywnosci-dla-potrzebujacych,81413.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="25" /> Wyślij na e-mail</a></li>		<li><a class="comment" href="#comment"><img src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="25" /> Skomentuj</a></li>
	</ul>

	<ul class="list-9">
				<li>
			<small>Autor:</small>
			<span>PropertyNews.pl</span>
		</li>
				<li>
			<small>Dodano:</small>
			<span>03 kwi 2020 10:07</span>
		</li>
	</ul>
                
        </div>

<div class="more-content">

			<p>Współpraca z organizacjami wspierającymi osoby w potrzebie jest od lat stałym elementem działań Tesco. Firma od wielu lat przekazuje nadwyżki żywność ze swoich sklepów organizacjom charytatywnym, wspierając lokalne społeczności i walcząc z marnowaniem żywności. W sytuacji, w jakiej wszyscy teraz się znaleźliśmy, Tesco postanowiło przekazać do Banków Żywności i Caritas Polska specjalną dodatkową darowiznę produktów – w sumie ponad 20 ton żywności.</p>
<p>Pierwsza część darowizny została już przygotowana w centrach dystrybucji Tesco i trafi do potrzebujących jeszcze przed Wielkanocą – jest to 11 ton produktów, czyli 24 palety najpotrzebniejszych produktów żywnościowych, takich jak makarony, ryż, konserwy i mleko, ale także słodycze dla najmłodszych.</p>
<p>-Od lat nasze sklepy wspierają organizacje charytatywne przekazując nadwyżki żywności. W obecnej sytuacji wiemy, że ta pomoc jest szczególnie ważna. Podziwiamy naszych partnerów i pracę, którą wkładają w niesienie pomocy i cieszymy się, że możemy dołożyć do tego swoją cegiełkę. Wierzymy, że przekazana przez nas dodatkowa darowizna produktów będzie dużym wsparciem dla osób, które teraz potrzebują go najbardziej –  komentuje <strong>Martin Behan</strong>, Dyrektor Zarządzający Tesco Polska.</p>
<p>Panująca w Polsce epidemia sprawia, że rośnie zapotrzebowanie na żywność i inne niezbędne do życia produkty ze strony różnych grup społecznych. Dodatkowe wspieranie działalności organizacji, które niosą pomoc osobom potrzebującym, w każdej formie, ma obecnie wyjątkowe znaczenie.</p>
<p>- Jesteśmy wdzięczni za to, że pomimo trudnej sytuacji i zwiększonego obciążenia pracą, Tesco dokłada wszelkich starań, aby wspierać nasze działania. Pomoc, którą od lat uzyskujemy ze strony firmy jest bardzo ważna, natomiast teraz nabiera szczególnego znaczenia. Przekazana nam dodatkowa żywność pozwoli na przygotowanie 9 tysięcy posiłków i wesprze wielu potrzebujących – podkreśla <strong>Marek Borowski</strong>, prezes Federacji Polskich Banków Żywności.</p>
		
	
	
	
		<div class="tags">
			<span><a href="https://www.propertynews.pl/tagi/tesco,2276.html">Tesco</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_2276.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/serwis-centra-handlowe-najemcy,2521.html">centra handlowe najemcy</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_2521.xml" class="rss">RSS</a></span>
		</div>
	
		<div class="box-12">
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/centra-handlowe/tesco-przekaze-20-ton-zywnosci-dla-potrzebujacych,81413.html" rel="external" class="fb-big-button">
			<img src="https://www.propertynews.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
		</a>
	</div>
	

	

	

</div>










						</article>
						
												<article>
						<div class="more-content">
						
<div class="acenter">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="2309888205"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


						</div>
						</article>
						
						<div class="leftSpacing">
														


	<div class="comments">
		<a name="comment"></a>

		
			<div class="head">
				<h2>WSZYSTKIE KOMENTARZE (0)</h2>
								<div class="right">
					<a href="javascript:void(0)" onclick="AddComment(this);" data-art-id="81413" class="button v2">DODAJ NOWY KOMENTARZ</a>
				</div>
							</div>

			<br />
			<p class="acenter p1">Nie ma jeszcze komentarzy. Twój może być pierwszy.</p>

		
					
	<div class="window commentWindow" id="commentWindow_81413" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_81413'); return false;" class="close"><img src="https://www.propertynews.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">107.23.218.4</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6Lf5m28UAAAAAP6GZnau6ttEw9QW762Vz9R-icAZ"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.propertynews.pl/regulamin.html">regulamin serwisu</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						<input type="hidden" name="aid" value="81413" />
					</form>
				</div>
			</div>
		</div>
	</div>
		
			</div>
													</div>
						
												<article>
						<div class="more-content">
						
<div class="acenter">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="4241195552"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


						</div>
						</article>
						
					</div>
					<div class="right">
						<div class="box-13">
	<div class="head">
		<h2>PARTNERZY SERWISU</h2>
	</div>
	<ul>
				<li><a href="http://www.wnp.pl/klik/biuletyn/EPPpartnerCH|pnews01032020.xml?https://www.propertynews.pl/partner/epp,55/"><img src="https://www.propertynews.pl/images/partners/epp.jpg" alt="partner serwisu" /></a></li>
				<li><a href="http://www.wnp.pl/klik/biuletyn/MetroProperties|pnews01022020.xml?https://www.propertynews.pl/partner/metro-properties-sp--z-o-o-,64/"><img src="https://www.propertynews.pl/images/partners/metroproperties.png" alt="partner serwisu" /></a></li>
			</ul>
</div>



						<div class="box-4">
	<h2>POPULARNE</h2>
</div>
<ul class="list-10">
		<li>
		<a href="https://www.propertynews.pl/finanse/rzad-zaakceptowal-rozwiazania-tarczy-antykryzysowej-przedstawiamy-szczegoly,81156.html">
			<div class="img"><img src="https://pliki.propertynews.pl/i/04/11/22/041122_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Rząd zaakceptował rozwiązania Tarczy Antykryzysowej. Przedstawiamy szczegóły</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/centra-handlowe/markety-budowlane-zamkniete-w-weekendy-i-limit-osob-w-sklepach-rzad-wprowadza-nowe-obostrzenia,81299.html">
			<div class="img"><img src="https://pliki.propertynews.pl/i/04/11/22/041122_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Markety budowlane zamknięte w weekendy i limit osób w sklepach. Rząd wprowadza nowe obostrzenia</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/centra-handlowe/umowy-w-galeriach-zawieszone-po-pandemii-czynsze-beda-nizsze,81223.html">
			<div class="img"><img src="https://pliki.propertynews.pl/i/06/57/19/065719_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Umowy w galeriach zawieszone. Po pandemii czynsze będą niższe</h3></div>
		</a>
	</li>
	</ul>
						
<div class="box-41 v2">
	<div class="head cf">
		<h2><a href="https://www.propertynews.pl/strefa-premium/"><img src="https://www.propertynews.pl/images/2018/www/premium-2.png" alt="" width="122" /></a></h2>
		<div class="right">
			<a href="javascript:void(0);">ZOBACZ <span>&#9660;</span></a>
			<ul class="sub">
				<li><a href="https://www.propertynews.pl/strefa-premium/analizy-raporty/">RAPORTY I ANALIZY</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/rankingi/">RANKINGI</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/wywiady/">WYWIADY I OPINIE</a></li>
				<li><a href="https://www.propertynews.pl/wydania-specjalne/">WYDANIA SPECJALNE</a></li>
				<li><a href="https://www.propertynews.pl/retail-map/">PROPERTY MAP</a></li>
			</ul>
		</div>
	</div>
	<div class="body">
						<ul class="list-10">
						<li>
				<a href="https://www.propertynews.pl/biura/coworking-na-goracej-linii-negocjacji-czynszowych,81270.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/06/57/55/065755_r0_300.jpg" alt="Coworking na gorącej linii negocjacji czynszowych" title="Sądzę, że w następnych dwóch, trzech tygodniach, wraz z rozwojem epidemii, wszystkie coworki postawią jednak na tymczasowe zamknięcie lokalizacji – przewiduje Robert Chmielewski, współzałożyciel ShareSpace. Fot. PTWP." />
					</div>
					<div class="desc">
						<h3>Coworking na gorącej linii negocjacji czynszowych</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/hotele/expo-mazury-wisimy-na-skraju-bankructwa-uratowac-nas-moze-branzowa-solidarnosc,81151.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/06/56/44/065644_r0_300.jpg" alt="Expo Mazury: Wisimy na skraju bankructwa. Uratować nas może branżowa solidarność" title="Beata Maly-Kaczanowska, prezes Expo Mazury. Fot. materiały prasowe." />
					</div>
					<div class="desc">
						<h3>Expo Mazury: Wisimy na skraju bankructwa. Uratować nas może branżowa solidarność</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/biura/pandemia-zmieni-kazdy-sektor-rynku-nieruchomosci,80833.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/06/54/32/065432_r0_300.jpg" alt="Pandemia zmieni każdy sektor rynku nieruchomości" title="Piotr Trzciński, Head of Investment - Poland w Savills Investment Management" />
					</div>
					<div class="desc">
						<h3>Pandemia zmieni każdy sektor rynku nieruchomości</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/centra-handlowe/koronawirus-nie-sieje-spustoszenia-w-vendo-parkach,80812.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/06/54/22/065422_r0_300.jpg" alt="Koronawirus nie sieje spustoszenia w Vendo Parkach" title="Jacek Wesołowski, członek zarządu Trei Real Estate Poland. Fot. mat. prasowe." />
					</div>
					<div class="desc">
						<h3>Koronawirus nie sieje spustoszenia w Vendo Parkach</h3>
					</div>
				</a>
			</li>
					</ul>
		
	</div>
	<div class="foot">
		<a href="javascript:void(0);" class="login loginform">LOGOWANIE</a>
		<a href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium" class="buy">KUP</a>
		<a href="https://www.propertynews.pl/strefa-premium/" class="more">WIĘCEJ</a>
	</div>
</div>

												<br /><div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<!-- rectangle -->
		<div  class="wrap" id='bmone2n-20728.3.1.3'></div>
	</div>
</div>
<br />						<div class="box-7">
	<h2>Newsletter propertynews.pl</h2>

	<form method="get" action="https://konto.ptwp.pl/newsletter/propertynews-rejestracja.html" class="form1">
		<input type="email" name="pemail" id="newsletterMail" value="" placeholder="Podaj adres e-mail" />
		<button type="submit"><img src="https://www.propertynews.pl/images/2018/icons/send.png" alt="" width="26" /></button>
	</form>
	<div class="foot">
		<img src="https://www.propertynews.pl/images/2018/www/nl.png" alt="" />
		<small>Najważniejsze informacje portalu propertynews.pl prosto na Twój e-mail</small>
	</div>
</div>
				

						<br />
											</div>
				</div>
				<div class="box-4">
	<h2><span>REKOMENDOWANE DLA CIEBIE</span></h2>
</div>
<ul class="list-7">
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/h-m-walczy-z-negatywnym-wplywem-wirusa,81424.html">
				<img src="https://pliki.propertynews.pl/i/06/55/58/065558_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/centra-handlowe/h-m-walczy-z-negatywnym-wplywem-wirusa,81424.html">H&M walczy z negatywnym wpływem wirusa</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/dobra-wiadomosc-dla-sprzedawcow-przenoszacych-dzialalnosc-do-sieci-ebay-znosi-prowizje,81425.html">
				<img src="https://pliki.propertynews.pl/i/05/88/65/058865_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/centra-handlowe/dobra-wiadomosc-dla-sprzedawcow-przenoszacych-dzialalnosc-do-sieci-ebay-znosi-prowizje,81425.html">Dobra wiadomość dla sprzedawców przenoszących działalność do sieci - eBay znosi prowizje</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/euratex-80-proc-firm-sektora-tekstylnego-i-odziezowego-zapowiada-zwolnienia,81422.html">
				<img src="https://pliki.propertynews.pl/i/05/67/87/056787_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/centra-handlowe/euratex-80-proc-firm-sektora-tekstylnego-i-odziezowego-zapowiada-zwolnienia,81422.html">Euratex: 80 proc. firm sektora tekstylnego i odzieżowego zapowiada zwolnienia</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/tesco-przekaze-20-ton-zywnosci-dla-potrzebujacych,81413.html">
				<img src="https://pliki.propertynews.pl/i/06/58/82/065882_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/centra-handlowe/tesco-przekaze-20-ton-zywnosci-dla-potrzebujacych,81413.html">Tesco przekaże 20 ton żywności dla potrzebujących</a></h3>
		</div>
	</li>
</ul>
								<ul class="list-7">
									
									
										<li>
		<div class="img">
			<a href="https://www.propertynews.pl/inwestycje/po-wykryciu-koronawirusa-u-studenta-zamknieto-akademik-w-lodzi,81419.html">
				<img src="https://pliki.propertynews.pl/i/06/55/59/065559_r2_300.jpg" alt="Po wykryciu koronawirusa u studenta zamknięto akademik w Łodzi">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/inwestycje/po-wykryciu-koronawirusa-u-studenta-zamknieto-akademik-w-lodzi,81419.html">Po wykryciu koronawirusa u studenta zamknięto akademik w Łodzi</a></h3>
		</div>
	</li>

										<li>		<div class="img">
			<a href="https://www.wnp.pl/energetyka/fotowoltaika-w-dobie-koronawirusa-columbus-energy-zachowuje-optymizm,381300_1_0_0.html">
				<img src="https://i.wnp.pl/d/36/76/84/367684_r2_300.jpg" alt="Koronawirus uderzy w fotowoltaikę? Czołowy gracz zachowuje optymizm">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.wnp.pl/energetyka/fotowoltaika-w-dobie-koronawirusa-columbus-energy-zachowuje-optymizm,381300_1_0_0.html">Koronawirus uderzy w fotowoltaikę? Czołowy gracz zachowuje optymizm</a></h3>
		</div>
	</li>

								</ul>
				
						</div>
		</div>

		
				<div class="pageWidth">
			
<div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<div class="wrap">
			<script type="text/javascript">
				google_ad_client = "ca-pub-2606282297638682";
				google_ad_slot = "6417294934";
				google_ad_width = "970";
				google_ad_height = "250";
			</script>
			<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
    	</div>
    </div>
</div>


		</div>
		
	
	<div class="cookie-bar v3">
    <div class="head">
        		Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu.
		Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.    </div>
    <div class="body">
        <p><strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej.</a></strong></p>
        <small><a href="javascript:void(0);" class="close">Tak, zgadzam się</a></small>
    </div>
</div>

 
	<footer id="footer">
		<div class="pageWidth">
			<div class="head">
				<h3><a href="https://www.propertynews.pl/"><img src="https://www.propertynews.pl/images/2018/www/propertynews.png" alt="Property News - portal nieruchomości i architektury komercyjnej" width="187" /></a></h3>
				<small>Kompleksowe informacje z polskiego rynku nieruchomościach komercyjnych</small>
			</div>

			<div class="body">
				<div class="one">
					<h3>POPULARNE MIASTA</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/tagi/katowice,3802.html">KATOWICE</a></li>
						<li><a href="https://www.propertynews.pl/tagi/krakow,2874.html">KRAKÓW</a></li>
						<li><a href="https://www.propertynews.pl/tagi/lodz,2768.html">ŁÓDŹ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/poznan,2917.html">POZNAŃ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/szczecin,3316.html">SZCZECIN</a></li>
						<li><a href="https://www.propertynews.pl/tagi/trojmiasto,2929.html">TRÓJMIASTO</a></li>
						<li><a href="https://www.propertynews.pl/tagi/warszawa,2920.html">WARSZAWA</a></li>
						<li><a href="https://www.propertynews.pl/tagi/wroclaw,2982.html">WROCŁAW</a></li>
					</ul>
				</div>

				<div class="one">
					<h3>O NAS</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/redakcja.html">REDAKCJA</a></li>
						<li><a href="https://www.propertynews.pl/reklama.html">REKLAMA</a></li>
						<li><a href="https://www.propertynews.pl/regulamin.html">REGULAMIN</a></li>
						<li><a href="https://www.propertynews.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
						<li><a href="https://www.propertynews.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
				        <li><a href="https://www.propertynews.pl/powiadomienia/">POWIADOMIENIA</a></li>
						<li><a href="https://www.propertynews.pl/kontakt.html">KONTAKT</a></li>
						<li><a href="https://www.propertynews.pl/moduly-informacji.html">MODUŁY INFORMACJI</a></li>
						<li><a href="https://www.propertynews.pl/rss/informacje.html">RSS</a></li>
						<li><a href="https://www.propertynews.pl/newsletter.html">NEWSLETTER</a></li>
						<li><a href="https://www.propertynews.pl/partnerzy.html">PARTNERZY</a></li>
					</ul>
				</div>
			</div>

			<div class="foot">
				<h3>DOŁĄCZ DO NASZEJ SPOŁECZNOŚCI</h3>
				<ul class="inline">
					<li><a href="https://www.facebook.com/propertynewspl/"><img src="https://www.propertynews.pl/images/2018/icons/fb-wh.png" alt="" /></a></li>
					<li><a href="https://www.linkedin.com/showcase/propertynews"><img src="https://www.propertynews.pl/images/2018/icons/lnkdin-wh.png" alt="" /></a></li>
					<li><a href="https://twitter.com/propertynewspl"><img src="https://www.propertynews.pl/images/2018/icons/twitter-wh.png" alt="" /></a></li>
					<li><a href="https://www.propertynews.pl/rss/informacje.html"><img src="https://www.propertynews.pl/images/2018/icons/rss-wh.png" alt="" /></a></li>
				</ul>
			</div>
		</div>
	</footer>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.propertynews.pl/images/icons/property-news.png" width="140" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertynews.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><img src="https://www.propertynews.pl/images/icons/close2.png" alt="" width="22"></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>
	<script type="text/javascript">
<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'zCrgkrwSf3_HF_WK_TF6upYUHZFdB.uB.A.ejLSJaBX.O7';
	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	
//--><!]]>
</script>



<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-9']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20728.3.1.1','');
bmone2n.addPosition('20728.3.1.3','');
bmone2n.addPosition('20728.3.1.2','');
bmone2n.addPosition('20728.3.1.5','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20728.3.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.3.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20728.3.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.3.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20728.3.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.3.1.2'); /* ]]> */</script></div>
<div id='bmone2t-20728.3.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.3.1.5'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- ampd-framework:v3.03|uid:7a8cdbda39c6c5633459beb3949da582_vars, cached:yes, cache:miss, rt:0,3381, mc:28 -->
</body>
</html>