<!DOCTYPE html>
<html lang="pl">

<head>
	<meta charset="utf-8" />
	<title>Thai Wok na ścieżce biznesowych debiutów - Centra handlowe</title>
	<meta property="og:title" content="Thai Wok na ścieżce biznesowych debiutów" />
	<meta name="Description" content="Największa azjatycka sieć z polskim kapitałem Thai Wok zadebiutuje w tym roku w krakowskim akademiku, w stołecznym The Warsaw Hub oraz w wersji restauracyjnej w łódzkiej Manufakturze. Przymierza się również do uruchomienia placówki highstreetowej w Gdańsku. – Planujemy także ekspansję zagraniczną. W tym roku otworzymy minimum ok. ośmiu placówek. W ciągu dwóch, trzech lat chcielibyśmy ich mieć ponad 50 – zapowiada Bartosz Brusikiewicz, dyrektor zarządzający sieci Thai Wok." />
			<meta property="og:description" content="Największa azjatycka sieć z polskim kapitałem Thai Wok zadebiutuje w tym roku w krakowskim akademiku, w stołecznym The Warsaw Hub oraz w wersji restauracyjnej w łódzkiej Manufakturze. Przymierza się również do uruchomienia placówki highstreetowej w Gdańsku. – Planujemy także ekspansję zagraniczną. W tym roku otworzymy minimum ok. ośmiu placówek. W ciągu dwóch, trzech lat chcielibyśmy ich mieć ponad 50 – zapowiada Bartosz Brusikiewicz, dyrektor zarządzający sieci Thai Wok." />
		<meta name="author" content="PTWP" />
	<meta property="og:image" content="https://pliki.propertynews.pl/i/06/42/99/064299_940.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.propertynews.pl" />
	<meta property="fb:admins" content="100002431297570" />

	<link rel="canonical" href="https://www.propertynews.pl/centra-handlowe/thai-wok-na-sciezce-biznesowych-debiutow,79715.html" />
	<meta property="og:url" content="https://www.propertynews.pl/centra-handlowe/thai-wok-na-sciezce-biznesowych-debiutow,79715.html" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Saira+Extra+Condensed:200,300,400,700,800|Lato:300,400,700,800&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertynews.pl/css/jplayer.blue.monday.css?v=2" />

	<link rel="stylesheet" href="https://www.propertynews.pl/css/style2018.css?v=134" type="text/css" />


<script type="text/javascript" src="https://p.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/jquery.scrollpane.min.js?v=2"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/jquery.easing.min.js"></script>
<script type="text/javascript" src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/crawler.js"></script>
			<script type="text/javascript" src="https://www.propertynews.pl/js/common2018.js?v=25"></script>
	


	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" href="/favicon.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

	<meta name="google-site-verification" content="dTDCE0yIkLSPXBZT4BRQxQ3MDUilB22VPsKF_IF2Ybw" />
	

<link rel="alternate" type="application/rss+xml" title="Najważniejsze informacje | propertynews.pl" href="https://www.propertynews.pl/rss/najwazniejsze-informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="Centra handlowe | propertynews.pl" href="https://www.propertynews.pl/rss/centra-handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="Biura | propertynews.pl" href="https://www.propertynews.pl/rss/biura.xml" />
<link rel="alternate" type="application/rss+xml" title="Magazyny | propertynews.pl" href="https://www.propertynews.pl/rss/magazyny.xml" />
<link rel="alternate" type="application/rss+xml" title="Hotele | propertynews.pl" href="https://www.propertynews.pl/rss/hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="Prawo | propertynews.pl" href="https://www.propertynews.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Finanse | propertynews.pl" href="https://www.propertynews.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Tereny inwestycyjne | propertynews.pl" href="https://www.propertynews.pl/rss/tereny-inwestycyjne.xml" />
<link rel="alternate" type="application/rss+xml" title="Wykonawstwo i usługi | propertynews.pl" href="https://www.propertynews.pl/rss/wykonawstwo-i-uslugi.xml" />
<link rel="alternate" type="application/rss+xml" title="Technologie | propertynews.pl" href="https://www.propertynews.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="Marketing | propertynews.pl" href="https://www.propertynews.pl/rss/marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="Opinie i wywiady | propertynews.pl" href="https://www.propertynews.pl/rss/opinie.xml" />
<link rel="alternate" type="application/rss+xml" title="Raporty | propertynews.pl" href="https://www.propertynews.pl/rss/raporty.xml" />
<link rel="alternate" type="application/rss+xml" title="Sylwetki | propertynews.pl" href="https://www.propertynews.pl/rss/sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="Galerie | propertynews.pl" href="https://www.propertynews.pl/rss/galerie.xml" /><script src="https://cdn.gravitec.net/storage/723383e2ec2005f0fc4cd61921b2344c/client.js" async></script>
</head>

<body class="cat">
			

	<div class="box-17">
	<div class="pageWidth">

	<small>PARTNERZY  PORTALU</small>

	<div id="auto-scroller">
		<a href="http://www.wnp.pl/klik/biuletyn/AXIIMMOPartner|pnews01012020.xml?https://www.propertynews.pl/partner/axi-immo-group,10/"><img src="https://www.propertynews.pl/images/partners/axiimmo1.png" alt="partner portalu propertynews.pl" style="max-width: 120px;" /></a>
		        <a href="http://www.wnp.pl/klik/biuletyn/DMBuildingPartner|pnews24062019.xml?https://www.propertynews.pl/partner/dm-building-sp-z-o-o,77/"><img src="https://www.propertynews.pl/images/partners/dm.png" alt=""/></a>
				<a href="http://www.wnp.pl/klik/biuletyn/EuroptimaPartnerPortalu|pnews10012020.xml?https://www.propertynews.pl/partner/europtima-sp-z-o-o,24/"><img src="https://www.propertynews.pl/images/partners/europtima3.png" alt="partner portalu propertynews.pl" /></a>
		<a href="http://www.wnp.pl/klik/biuletyn/ForbisGroupPartner|pnews04122019.xml?https://www.propertynews.pl/partner/forbis-group-sp-z-o-o,69/"><img src="https://www.propertynews.pl/images/partners/forbis.png" alt="partner portalu propertynews.pl" /></a>
						<a href="http://www.wnp.pl/klik/biuletyn/KTWIIpartner|pnews03022020.xml?https://www.propertynews.pl/partner/ktw-ii,82/"><img src="https://www.propertynews.pl/images/partners/ktw.png" alt="partner portalu propertynews.pl" /></a>
		<a href="http://www.wnp.pl/klik/biuletyn/MUNIAKpartner|pnews09012020.xml?https://www.propertynews.pl/partner/muniak,59/"><img src="https://www.propertynews.pl/images/partners/muniak.png" alt="partner portalu propertynews.pl" style="max-width: 160px;" /></a>
		<a href="http://www.wnp.pl/klik/biuletyn/NAIEstateFellows|pnews01022020.xml?https://www.propertynews.pl/partner/nai-estate-fellows,37/"><img src="https://www.propertynews.pl/images/partners/nai2.png" alt="partner portalu propertynews.pl" style="max-width: 200px;" /></a>
				<a href="http://www.wnp.pl/klik/biuletyn/Quadraturepartner|pnews02092019.xml?https://www.propertynews.pl/partner/quadrature,79/"><img src="https://www.propertynews.pl/images/partners/quadrature.png?v=2" alt="partner portalu propertynews.pl" style="max-width: 120px;" /></a>
		<a href="http://www.wnp.pl/klik/biuletyn/Tetrispartner|pnews21042019.xml?https://www.propertynews.pl/partner/tetris-,34/"><img src="https://www.propertynews.pl/images/partners/tetris1.png" alt="partner portalu propertynews.pl" style="max-width: 120px;" /></a>
	</div>

	</div>

</div>



	<div class="box-1">
	<div class="pageWidth acenter">
		<div class="ad w750" data-text="REKLAMA">
			<div class="wrap" id='bmone2n-20728.3.1.1'></div>
		</div>
	</div>
</div>


	<header id="header">
	<div class="pageWidth2">
		<h2 class="logo"><a href="https://www.propertynews.pl/"><img src="https://www.propertynews.pl/images/2018/www/property-news.png"  alt="Nieruchomości, architektura, budownictwo (hotele, biura, galerie) - Property News" width="137" /></a></h2>

		<nav id="nav" class="cf">
			<ul class="left">
							<li class="el-1 current">
					<a  href="https://www.propertynews.pl/centra-handlowe/" title="CENTRA HANDLOWE">CENTRA HANDLOWE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/centra-handlowe/" title="Centra handlowe">
										Centra handlowe
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/thai-wok-na-sciezce-biznesowych-debiutow,79715.html">
											<img src="https://pliki.propertynews.pl/i/06/42/99/064299_r2_300.jpg" alt="Thai Wok na ścieżce biznesowych debiutów" title="Thai Wok w Sadyba Best Mall został otwarty 10 stycznia 2020 r. Fot. thaiwok.pl"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/thai-wok-na-sciezce-biznesowych-debiutow,79715.html">Thai Wok na ścieżce biznesowych debiutów</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/auchan-zastapi-piotra-i-pawla-w-ph-matarnia,79740.html">
											<img src="https://pliki.propertynews.pl/i/06/43/26/064326_r2_300.jpg" alt="Auchan zastąpi Piotra i Pawła w PH Matarnia" title="Auchan zastąpi Piotra i Pawła, fot. materiały prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/auchan-zastapi-piotra-i-pawla-w-ph-matarnia,79740.html">Auchan zastąpi Piotra i Pawła w PH Matarnia</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/wroclavia-podsumowuje-rok,79734.html">
											<img src="https://pliki.propertynews.pl/i/06/43/23/064323_r2_300.jpg" alt="Wroclavia podsumowuje rok" title="Wroclavia, mat.pras."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/wroclavia-podsumowuje-rok,79734.html">Wroclavia podsumowuje rok</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-2">
					<a  href="https://www.propertynews.pl/biura/" title="BIURA">BIURA</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/biura/" title="Biura">
										Biura
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/merck-stawia-na-rozwoj-we-wroclawiu,79741.html">
											<img src="https://pliki.propertynews.pl/i/06/34/67/063467_r2_300.jpg" alt="Merck stawia na rozwój we Wrocławiu" title="Regionalne Centrum Usług Biznesowych Merck znajduje się w biurowcu Millennium Tower we Wrocławiu. fot. shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/merck-stawia-na-rozwoj-we-wroclawiu,79741.html">Merck stawia na rozwój we Wrocławiu</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/61-inwestycji-546-9-tys-mkw-nowych-biur-tak-rosly-regionalne-rynki-w-2019-r,79737.html">
											<img src="https://pliki.propertynews.pl/i/05/70/75/057075_r2_300.jpg" alt="61 inwestycji, 546,9 tys. mkw. nowych biur. Tak rosły regionalne rynki w 2019 r." title="W 2019 roku do użytkowania oddano 61 inwestycji o łącznej powierzchni biurowej wynoszącej 546 900 mkw.f ot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/61-inwestycji-546-9-tys-mkw-nowych-biur-tak-rosly-regionalne-rynki-w-2019-r,79737.html">61 inwestycji, 546,9 tys. mkw. nowych biur. Tak rosły regionalne rynki w 2019 r.</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/premierowe-prezentacje-nowych-inwestycji-podczas-4-design-days,79735.html">
											<img src="https://pliki.propertynews.pl/i/06/43/24/064324_r2_300.jpg" alt="Spektakularne projekty i ważne debaty podczas 4DD" title="Maraton Architektury podczas 4DD"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/premierowe-prezentacje-nowych-inwestycji-podczas-4-design-days,79735.html">Spektakularne projekty i ważne debaty podczas 4DD</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-3">
					<a  href="https://www.propertynews.pl/magazyny/" title="MAGAZYNY">MAGAZYNY</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/magazyny/" title="Magazyny">
										Magazyny
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/reino-robi-krok-do-przejecia-centrum-logistycznego,79736.html">
											<img src="https://pliki.propertynews.pl/i/06/34/57/063457_r2_300.jpg" alt="Reino robi krok do przejęcia centrum logistycznego" title="Ostateczna powierzchnia najmu przejmowanego centrum może wynieść ponad 400 tys. mkw. fot. shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/reino-robi-krok-do-przejecia-centrum-logistycznego,79736.html">Reino robi krok do przejęcia centrum logistycznego</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/transakcja-za-51-8-mln-euro-griffin-i-redefine-properties-sprzedaja-dwie-nieruchomosci-logistyczne-w-strykowie,79724.html">
											<img src="https://pliki.propertynews.pl/i/05/91/21/059121_r2_300.jpg" alt="Transakcja za 51,8 mln euro. Griffin i Redefine Properties sprzedają dwie nieruchomości logistyczne w Strykowie" title="Transakcja za 51,8 mln euro. Griffin i Redefine Properties sprzedają dwie nieruchomości logistyczne w Strykowie"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/transakcja-za-51-8-mln-euro-griffin-i-redefine-properties-sprzedaja-dwie-nieruchomosci-logistyczne-w-strykowie,79724.html">Transakcja za 51,8 mln euro. Griffin i Redefine Properties sprzedają dwie nieruchomości logistyczne w Strykowie</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/panattoni-rozbudowuje-legnice-alternatywny-rynek-sektora-obiektow-przemyslowych-wobec-wroclawia,79721.html">
											<img src="https://pliki.propertynews.pl/i/06/43/02/064302_r2_300.jpg" alt="Panattoni Park Legnica obsłuży Spreadshirt Manufacturing Polska – start budowy 25 000 mkw." title="mat. pras."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/panattoni-rozbudowuje-legnice-alternatywny-rynek-sektora-obiektow-przemyslowych-wobec-wroclawia,79721.html">Panattoni Park Legnica obsłuży Spreadshirt Manufacturing Polska – start budowy 25 000 mkw.</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-4">
					<a  href="https://www.propertynews.pl/hotele/" title="HOTELE">HOTELE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/hotele/" title="Hotele">
										Hotele
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/sieci/" title="Sieci">
										Sieci
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/tagi/turystyka,8775.html" title="Turystyka">
										Turystyka
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/spa-i-rekreacja/" title="Spa i rekreacja">
										Spa i rekreacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/w-mrzezynie-powstanie-nowy-hotel,78966.html">
											<img src="https://pliki.propertynews.pl/i/06/34/25/063425_r2_300.jpg" alt="W Mrzeżynie powstanie nowy hotel" title="Fot. shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/w-mrzezynie-powstanie-nowy-hotel,78966.html">W Mrzeżynie powstanie nowy hotel</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/premierowe-prezentacje-nowych-inwestycji-podczas-4-design-days,79735.html">
											<img src="https://pliki.propertynews.pl/i/06/43/24/064324_r2_300.jpg" alt="Spektakularne projekty i ważne debaty podczas 4DD" title="Maraton Architektury podczas 4DD"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/premierowe-prezentacje-nowych-inwestycji-podczas-4-design-days,79735.html">Spektakularne projekty i ważne debaty podczas 4DD</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="http://www.propertydesign.pl/wywiady/109/4_design_days_w_projektowaniu_przestrzeni_biurowych_wciaz_jest_duzo_do_zrobienia,27542.html">
											<img src="https://pliki.propertynews.pl/i/06/42/97/064297_r2_300.jpg" alt="Miejsca pracy muszą przejść rewolucyjną przemianę" title="Piotr Kalinowski, CEO MIXD, prelegent 4 Design Days 2020"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="http://www.propertydesign.pl/wywiady/109/4_design_days_w_projektowaniu_przestrzeni_biurowych_wciaz_jest_duzo_do_zrobienia,27542.html">Miejsca pracy muszą przejść rewolucyjną przemianę</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-5">
					<a rel="external" href="http://www.housemarket.pl/" title="MIESZKANIA">MIESZKANIA</a>
									</li>
							<li class="el-6">
					<a rel="external" href="http://www.propertydesign.pl/" title="ARCHITEKTURA">ARCHITEKTURA</a>
									</li>
							<li class="el-7">
					<a  href="https://www.propertynews.pl/inwestycje/" title="INWESTYCJE">INWESTYCJE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-miescie/" title="W mieście">
										W mieście
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/nad-morzem/" title="Nad morzem">
										Nad morzem
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/nad-jeziorem/" title="Nad jeziorem">
										Nad jeziorem
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-gorach/" title="W górach">
										W górach
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-lesie/" title="W lesie">
										W lesie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/zagranica/" title="Zagranica">
										Zagranica
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/rynek/" title="Rynek">
										Rynek
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/finansowanie/" title="Finansowanie">
										Finansowanie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/prawo/" title="Prawo">
										Prawo
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/urzadz-sie/" title="Urządź się">
										Urządź się
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/emilewicz-zwiekszymy-doplaty-do-wynajmu-mieszkan,79682.html">
											<img src="https://pliki.propertynews.pl/i/06/42/77/064277_r2_300.jpg" alt="Emilewicz: Zwiększymy dopłaty do wynajmu mieszkań" title="Jadwiga Emilewicz"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/emilewicz-zwiekszymy-doplaty-do-wynajmu-mieszkan,79682.html">Emilewicz: Zwiększymy dopłaty do wynajmu mieszkań</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/na-najmie-traca-tylko-wlasciciele-duzych-mieszkan-w-warszawie-i-lodzi,79607.html">
											<img src="https://pliki.propertynews.pl/i/04/80/29/048029_r2_300.jpg" alt="Na najmie tracą tylko właściciele dużych mieszkań w Warszawie i Łodzi" title="Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/na-najmie-traca-tylko-wlasciciele-duzych-mieszkan-w-warszawie-i-lodzi,79607.html">Na najmie tracą tylko właściciele dużych mieszkań w Warszawie i Łodzi</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/sun-snow-resorts-bialka-tatrzanska-sprzedal-80-proc-apartamentow,79578.html">
											<img src="https://pliki.propertynews.pl/i/06/23/94/062394_r2_300.jpg" alt="Sun & Snow Resorts Białka Tatrzańska sprzedał 80 proc. apartamentów" title="fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/sun-snow-resorts-bialka-tatrzanska-sprzedal-80-proc-apartamentow,79578.html">Sun & Snow Resorts Białka Tatrzańska sprzedał 80 proc. apartamentów</a></h3>
									</div>
								</li>
															</ul>
							<ul class="list-15">
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/jakie-mieszkania-chca-wynajmowac-millenialsi,79555.html">
											<img src="https://pliki.propertynews.pl/i/06/21/27/062127_r2_300.jpg" alt="Jakie mieszkania chcą wynajmować millenialsi?" title="Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/jakie-mieszkania-chca-wynajmowac-millenialsi,79555.html">Jakie mieszkania chcą wynajmować millenialsi?</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/mf-chce-scigac-pieniadze-z-airbnb,79548.html">
											<img src="https://pliki.propertynews.pl/i/05/04/96/050496_r2_300.jpg" alt="MF chce ścigać pieniądze z Airbnb" title="Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/mf-chce-scigac-pieniadze-z-airbnb,79548.html">MF chce ścigać pieniądze z Airbnb</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/stanowisko-ighp-ws-komunikatu-uokik-i-knf-dotyczacej-inwestowania-w-condohotele,79544.html">
											<img src="https://pliki.propertynews.pl/i/05/89/34/058934_r2_300.jpg" alt="Stanowisko IGHP ws. komunikatu UOKIK i KNF dotyczącej inwestowania w condohotele" title="Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/stanowisko-ighp-ws-komunikatu-uokik-i-knf-dotyczacej-inwestowania-w-condohotele,79544.html">Stanowisko IGHP ws. komunikatu UOKIK i KNF dotyczącej inwestowania w condohotele</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-8">
					<a  href="https://www.propertynews.pl/konferencje/" title="KONFERENCJE">KONFERENCJE</a>
									</li>
							<li class="el-9">
					<a  href="https://www.propertynews.pl/prawo/" title="PRAWO">PRAWO</a>
										<div class="sub">
																		<div class="right">
							<ul class="list-15 v2">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/prawo/nik-sprawdzi-przygotowania-do-budowy-cpk-i-stabilizacje-cen-pradu,79609.html">
											<img src="https://pliki.propertynews.pl/i/05/41/29/054129_r2_300.jpg" alt="NIK sprawdzi przygotowania do budowy CPK i stabilizację cen prądu" title="fotolia"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/prawo/nik-sprawdzi-przygotowania-do-budowy-cpk-i-stabilizacje-cen-pradu,79609.html">NIK sprawdzi przygotowania do budowy CPK i stabilizację cen prądu</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/prawo/regulacja-branzy-technologicznej-to-zadanie-panstwa,79563.html">
											<img src="https://pliki.propertynews.pl/i/05/96/03/059603_r2_300.jpg" alt="Regulacja branży technologicznej to zadanie państwa" title="shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/prawo/regulacja-branzy-technologicznej-to-zadanie-panstwa,79563.html">Regulacja branży technologicznej to zadanie państwa</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/prawo/ekolodzy-beda-mogli-starac-sie-o-czasowe-wstrzymanie-realizacji-kontrowersyjnych-inwestycji,79553.html">
											<img src="https://pliki.propertynews.pl/i/05/75/06/057506_r2_300.jpg" alt="Ekolodzy będą mogli starać się o czasowe wstrzymanie realizacji kontrowersyjnych inwestycji" title="Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/prawo/ekolodzy-beda-mogli-starac-sie-o-czasowe-wstrzymanie-realizacji-kontrowersyjnych-inwestycji,79553.html">Ekolodzy będą mogli starać się o czasowe wstrzymanie realizacji kontrowersyjnych inwestycji</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/prawo/jeremi-mordasewicz-bez-wysokich-kar-nie-wyeliminujemy-oszustw-z-rynku-wyrobow-budowlanych,79552.html">
											<img src="https://pliki.propertynews.pl/i/05/55/58/055558_r2_300.jpg" alt="Jeremi Mordasewicz: Bez wysokich kar nie wyeliminujemy oszustw z rynku wyrobów budowlanych" title="Fotolia"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/prawo/jeremi-mordasewicz-bez-wysokich-kar-nie-wyeliminujemy-oszustw-z-rynku-wyrobow-budowlanych,79552.html">Jeremi Mordasewicz: Bez wysokich kar nie wyeliminujemy oszustw z rynku wyrobów budowlanych</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-10">
					<a  href="https://www.propertynews.pl/finanse/" title="FINANSE">FINANSE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/finanse/" title="Finanse">
										Finanse
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/waluty/" title="Waluty">
										Waluty
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/gielda/indeksy/" title="Akcje i indeksy">
										Akcje i indeksy
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/firmy-budowlane-na-celowniku-funduszy-private-equity,79726.html">
											<img src="https://pliki.propertynews.pl/i/04/81/84/048184_r2_300.jpg" alt="Firmy budowlane na celowniku funduszy private equity" title="shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/firmy-budowlane-na-celowniku-funduszy-private-equity,79726.html">Firmy budowlane na celowniku funduszy private equity</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/finanse/cpi-przejmuje-kolejne-udzialy-w-globalworth,79719.html">
											<img src="https://pliki.propertynews.pl/i/06/43/01/064301_r2_300.jpg" alt="CPI przejmuje kolejne udziały w Globalworth" title="Zakiono Papalekas całkowicie sprzedał swoje udziały w Globalworth – firmie, którą założył w 2013 roku i z sukcesem doprowadził do pozycji jednego z najlepszych właścicieli i zarządców nieruchomości biurowych w Europie Centralnej i Wschodniej.  mat. pras."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/finanse/cpi-przejmuje-kolejne-udzialy-w-globalworth,79719.html">CPI przejmuje kolejne udziały w Globalworth</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/finanse/koronawirus-rozbija-swiatowe-lancuchy-dostaw,79709.html">
											<img src="https://pliki.propertynews.pl/i/06/34/57/063457_r2_300.jpg" alt="Koronawirus rozbija światowe łańcuchy dostaw" title="Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/finanse/koronawirus-rozbija-swiatowe-lancuchy-dostaw,79709.html">Koronawirus rozbija światowe łańcuchy dostaw</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
			
				<li class="more">
					<a href="javascript:void(0);">WIĘCEJ</a>
					<ul class="sub">
																			<li class="mobile el-1 current">
								<a  href="https://www.propertynews.pl/centra-handlowe/">CENTRA HANDLOWE</a>
							</li>
													<li class="mobile el-2">
								<a  href="https://www.propertynews.pl/biura/">BIURA</a>
							</li>
													<li class="mobile el-3">
								<a  href="https://www.propertynews.pl/magazyny/">MAGAZYNY</a>
							</li>
													<li class="mobile el-4">
								<a  href="https://www.propertynews.pl/hotele/">HOTELE</a>
							</li>
													<li class="mobile el-5">
								<a  href="http://www.housemarket.pl/">MIESZKANIA</a>
							</li>
													<li class="mobile el-6">
								<a  href="http://www.propertydesign.pl/">ARCHITEKTURA</a>
							</li>
													<li class="mobile el-7">
								<a  href="https://www.propertynews.pl/inwestycje/">INWESTYCJE</a>
							</li>
													<li class="mobile el-8">
								<a  href="https://www.propertynews.pl/konferencje/">KONFERENCJE</a>
							</li>
													<li class="mobile el-9">
								<a  href="https://www.propertynews.pl/prawo/">PRAWO</a>
							</li>
													<li class="mobile el-10">
								<a  href="https://www.propertynews.pl/finanse/">FINANSE</a>
							</li>
							
						<li><a href="https://www.propertynews.pl/tereny-inwestycyjne/">TERENY INWESTYCYJNE</a></li>
						<li><a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/">WYKONAWSTWO</a></li>
						<li><a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/">POLITYKA I SPOŁECZEŃSTWO</a></li>
						<li><a href="https://www.propertynews.pl/wydania-specjalne/">PROPERTY MAGAZINE</a></li>
						<li><a href="https://www.propertynews.pl/retail-map/">RETAIL MAP</a></li>
                        <li><a href="https://www.propertynews.pl/warehouses-map/">WAREHOUSE</a></li>
					</ul>
				</li>
			</ul>

			<ul class="right">
				<li class="search"><a href="javascript:void(0);" id="mobileSearch"><img src="https://www.propertynews.pl/images/2018/icons/search.png" alt="" width="15" /></a></li>
				<li class="premium"><a href="https://www.propertynews.pl/strefa-premium/"><img src="https://www.propertynews.pl/images/2018/www/property-news-premium.png" alt="" width="115" /></a></li>
			</ul>

			<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		</nav>
	</div>

	<div class="search">
		<a class="close" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		<form method="get" action="https://www.propertynews.pl/szukaj.html">
			<input name="qt" type="search" value="" id="s" placeholder="wyszukaj w serwisie">
			<button type="submit"><img alt="" src="https://www.propertynews.pl/images/2018/icons/search.png" width="15" /></button>
		</form>
	</div>
</header>
			<div class="pageWidth">
			<div class="acenter ad-place-5"><div class="ad" data-text="REKLAMA">
	<div  class="wrap" id='bmone2n-20728.3.1.5'></div>
</div></div>
		</div>
	
			<div class="pageWidth2">
			<div id="menuWrap">
				<div class="box-34" id="pasekpremium">
	<div class="one info">Witaj w Strefie Premium! Pełny tekst jest dostępny dla subskrybentów po zalogowaniu. Jeżeli nie posiadasz dostępu, <strong><a href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium">skorzystaj z naszej oferty</a></strong>.</div>
	<div class="one">
		<a href="javascript:void(0);" class="logout loginform">ZALOGUJ SIĘ</a>
	</div>
</div>

			</div>
		</div>
		
				
	
		<div class="box-3">
			<div class="pageWidth">

			 				<div class="box-8">
					<div class="left">
						<article>
							
<div class="content">
	<h1>Thai Wok na ścieżce biznesowych debiutów</h1>

		<div class="main-img">
		<div class="wrap">
						<img src="https://pliki.propertynews.pl/i/06/42/99/064299_r0_940.jpg" alt="Thai Wok na ścieżce biznesowych debiutów" title="Thai Wok w Sadyba Best Mall został otwarty 10 stycznia 2020 r. Fot. thaiwok.pl" />
			
					</div>

		<small><img src="https://www.propertynews.pl/images/2018/icons/article/photo.png" alt="" width="14" /> Thai Wok w Sadyba Best Mall został otwarty 10 stycznia 2020 r. Fot. thaiwok.pl</small>	</div>
	
	<div class="meta mobile">
				<ul class="list-8">
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/centra-handlowe/thai-wok-na-sciezce-biznesowych-debiutow,79715.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="40" /></a></li>
			<li><a href="https://twitter.com/home?status=https://www.propertynews.pl/centra-handlowe/thai-wok-na-sciezce-biznesowych-debiutow,79715.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="40" /></a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/centra-handlowe/thai-wok-na-sciezce-biznesowych-debiutow,79715.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="40" /></a></li>
			<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/centra-handlowe/thai-wok-na-sciezce-biznesowych-debiutow,79715.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="40" /></a></li>			<li><a class="comment" href="#comment"><img src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="40" /></a></li>
		</ul>
		
		<ul class="list-9">
						<li>
				<small>Autor:</small>
				<span>PropertyNews.pl</span>
			</li>
						<li>
				<small>Dodano:</small>
				<span>03 lut 2020 19:15</span>
			</li>
		</ul>
	</div>

	<p class="lead">
		Największa azjatycka sieć z polskim kapitałem Thai Wok zadebiutuje w tym roku w krakowskim akademiku, w stołecznym The Warsaw Hub oraz w wersji restauracyjnej w łódzkiej Manufakturze. Przymierza się również do uruchomienia placówki highstreetowej w Gdańsku. – Planujemy także ekspansję zagraniczną. W tym roku otworzymy minimum ok. ośmiu placówek. W ciągu dwóch, trzech lat chcielibyśmy ich mieć ponad 50 – zapowiada Bartosz Brusikiewicz, dyrektor zarządzający sieci Thai Wok.
	</p>

	<div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<div class="wrap" id='bmone2n-20728.3.1.2'></div>
	</div>
</div>

</div>

							
<a id="id_tekst" name="79715"></a>

<div class="meta">
	<ul class="list-8">
		<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/centra-handlowe/thai-wok-na-sciezce-biznesowych-debiutow,79715.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="25" /> Udostępnij</a></li>
		<li><a href="https://twitter.com/home?status=https://www.propertynews.pl/centra-handlowe/thai-wok-na-sciezce-biznesowych-debiutow,79715.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="25" /> Tweetnij</a></li>
		<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/centra-handlowe/thai-wok-na-sciezce-biznesowych-debiutow,79715.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="25" /> Podziel się</a></li>
		<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/centra-handlowe/thai-wok-na-sciezce-biznesowych-debiutow,79715.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="25" /> Wyślij na e-mail</a></li>		<li><a class="comment" href="#comment"><img src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="25" /> Skomentuj</a></li>
	</ul>

	<ul class="list-9">
				<li>
			<small>Autor:</small>
			<span>PropertyNews.pl</span>
		</li>
				<li>
			<small>Dodano:</small>
			<span>03 lut 2020 19:15</span>
		</li>
	</ul>
</div>






<div class="more-content">

	<p><strong>Sieć Thai Wok jest polskim konceptem, stworzonym przez rodzinę Brusikiewiczów. Dlaczego wybraliście akurat kuchnię tajską?</strong></p>
<p><strong>Bartosz Brusikiewicz, dyrektor zarządzający sieci Thai Wok</strong>: Nasza rodzina od wielu lat zajmuje się prowadzeniem restauracji. W latach 90, niektórzy członkowie rodziny budowali dużą sieć pizzerii Bambola. Dziś w rodzinnym  portfolio mamy m.in. <strong>Trattorię Da Antonio</strong>, <strong>Silk &amp; Spicy</strong>, <strong>Monique Bakery &amp; Wine</strong>, <strong>Piazza Ristorante</strong> i najnowszy koncept <strong>Poké Rebel Bowls</strong>. Jeżdżąc po świecie dostrzegliśmy modę na azjatycką kuchnię. W Polsce kojarzyła się głównie z chińskimi i wietnamskimi budkami barowymi na kiepskim poziomie. Tajska wypadała lepiej, więc postanowiliśmy to wykorzystać, tworząc sieć o standardzie premium. Mamy dziś 18 lokali własnych i jeden franczyzowy. <br /> <br />Dalej w wywiadzie:</p>
<p>• Gdzie w najbliższym czasie pojawi się kolejny <strong>Thai Wok</strong>?</p>
<p>• Koncept koncentruje się wyłącznie na dużych miastach. Kiedy przyjdzie czas na mniejsze?</p>
<p>• Trzy lata temu pakiet większościowy udziałów w sieci Thai Wok kupiła spółka <strong>EBS</strong>. Czyżby biznes potrzebował zastrzyku finansowego?</p>
	<div class="box-33">
	<div class="img">
		<img src="https://www.propertynews.pl/images/premium/strefa-premium.png" alt="Strefa premium - propertynews.pl" width="128">
	</div>
	<div class="desc">
		<h2>DALSZA CZĘŚĆ ARTYKUŁU JEST DOSTĘPNA DLA SUBSKRYBENTÓW STREFY PREMIUM PORTALU PROPERTYNEWS.PL</h2>

		<ul class="inline acenter">
			<li><a href="javascript:void(0);" class="button white loginform">ZALOGUJ SIĘ</a></li>			<li><a href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium" rel="nofollow" class="button grey">WYKUP DOSTĘP</a></li>		</ul>

		<p><a href="https://www.propertynews.pl/strefa-premium/informacje.html#cennik">lub poznaj nasze plany abonamentowe i wybierz odpowiedni dla siebie</a></p>	</div>
</div>
	
		<div class="copyright">
		<p>&copy; Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.propertynews.pl/regulamin.html">regulamin</a></b>.</p>
	</div>
	
				<div class="tags">
					<span><a href="https://www.propertynews.pl/tagi/thai-wok,17364.html">Thai Wok</a>  <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> <a href="https://www.propertynews.pl/rss/serwis_rss_17364.xml" class="rss">RSS</a></span>
					<span><a href="https://www.propertynews.pl/tagi/ebs,37542.html">EBS</a>  <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> <a href="https://www.propertynews.pl/rss/serwis_rss_37542.xml" class="rss">RSS</a></span>
					<span><a href="https://www.propertynews.pl/tagi/bartosz-brusikiewicz,37543.html">Bartosz Brusikiewicz</a>  <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> <a href="https://www.propertynews.pl/rss/serwis_rss_37543.xml" class="rss">RSS</a></span>
					<span><a href="https://www.propertynews.pl/tagi/krakow,2874.html">Kraków</a>  <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> <a href="https://www.propertynews.pl/rss/serwis_rss_2874.xml" class="rss">RSS</a></span>
					<span><a href="https://www.propertynews.pl/tagi/warszawa,2920.html">Warszawa</a>  <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> <a href="https://www.propertynews.pl/rss/serwis_rss_2920.xml" class="rss">RSS</a></span>
					<span><a href="https://www.propertynews.pl/tagi/serwis-centra-handlowe-najemcy,2521.html">centra handlowe najemcy</a>  <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> <a href="https://www.propertynews.pl/rss/serwis_rss_2521.xml" class="rss">RSS</a></span>
				</div>
		</div>

						</article>
						
												<article>
						<div class="more-content">
						
<div class="acenter">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="2309888205"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


						</div>
						</article>
						
						<div class="leftSpacing">
														


	<div class="comments">
		<a name="comment"></a>

		
			<div class="head">
				<h2>WSZYSTKIE KOMENTARZE (0)</h2>
								<div class="right">
					<a href="javascript:void(0)" onclick="AddComment(this);" data-art-id="79715" class="button v2">DODAJ NOWY KOMENTARZ</a>
				</div>
							</div>

			<br />
			<p class="acenter p1">Nie ma jeszcze komentarzy. Twój może być pierwszy.</p>

		
					
	<div class="window commentWindow" id="commentWindow_79715" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_79715'); return false;" class="close"><img src="https://www.propertynews.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">107.23.218.4</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6Lf5m28UAAAAAP6GZnau6ttEw9QW762Vz9R-icAZ"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.propertynews.pl/regulamin.html">regulamin serwisu</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						<input type="hidden" name="aid" value="79715" />
					</form>
				</div>
			</div>
		</div>
	</div>
		
			</div>
													</div>
						
												<article>
						<div class="more-content">
						
<div class="acenter">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="4241195552"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


						</div>
						</article>
						
					</div>
					<div class="right">
						<div class="box-13">
	<div class="head">
		<h2>PARTNER SERWISU</h2>
	</div>
	<ul class="single">
				<li><a href="http://www.wnp.pl/klik/biuletyn/MetroProperties|pnews01022020.xml?https://www.propertynews.pl/partner/metro-properties-sp--z-o-o-,64/"><img src="https://www.propertynews.pl/images/partners/metroproperties.png" alt="partner serwisu" /></a></li>
			</ul>
</div>



						<div class="box-4">
	<h2>POPULARNE</h2>
</div>
<ul class="list-10">
		<li>
		<a href="https://www.propertynews.pl/centra-handlowe/zara-i-bershka-wychodza-z-opolskiej-galerii,79469.html">
			<div class="img"><img src="https://pliki.propertynews.pl/i/05/67/87/056787_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Zara i Bershka wychodzą z opolskiej galerii</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/biura/2019-rekordowy-dla-inwestycji-w-polskie-nieruchomosci-komercyjne,79620.html">
			<div class="img"><img src="https://pliki.propertynews.pl/i/06/42/34/064234_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Mamy kolejny rekord na polskim rynku inwestycyjnym</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/biura/property-forum-katowice-tak-rosnie-rynek-nieruchomosci-w-stolicy-gornego-slaska,79407.html">
			<div class="img"><img src="https://pliki.propertynews.pl/i/06/40/86/064086_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Property Forum Katowice: Tak rośnie rynek nieruchomości w stolicy Górnego Śląska!</h3></div>
		</a>
	</li>
	</ul>
						
<div class="box-41 v2">
	<div class="head cf">
		<h2><a href="https://www.propertynews.pl/strefa-premium/"><img src="https://www.propertynews.pl/images/2018/www/premium-2.png" alt="" width="122" /></a></h2>
		<div class="right">
			<a href="javascript:void(0);">ZOBACZ <span>&#9660;</span></a>
			<ul class="sub">
				<li><a href="https://www.propertynews.pl/strefa-premium/analizy-raporty/">RAPORTY I ANALIZY</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/rankingi/">RANKINGI</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/wywiady/">WYWIADY I OPINIE</a></li>
				<li><a href="https://www.propertynews.pl/wydania-specjalne/">WYDANIA SPECJALNE</a></li>
				<li><a href="https://www.propertynews.pl/retail-map/">PROPERTY MAP</a></li>
			</ul>
		</div>
	</div>
	<div class="body">
						<ul class="list-10">
						<li>
				<a href="https://www.propertynews.pl/centra-handlowe/thai-wok-na-sciezce-biznesowych-debiutow,79715.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/06/42/99/064299_r0_300.jpg" alt="Thai Wok na ścieżce biznesowych debiutów" title="Thai Wok w Sadyba Best Mall został otwarty 10 stycznia 2020 r. Fot. thaiwok.pl" />
					</div>
					<div class="desc">
						<h3>Thai Wok na ścieżce biznesowych debiutów</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/centra-handlowe/siec-ice-dream-nie-chce-byc-nudna-sieciowka,79670.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/06/42/62/064262_r0_300.jpg" alt="Sieć Ice Dream nie chce być nudną sieciówką" title="Jakub Szeliga, współzałożyciel sieci" />
					</div>
					<div class="desc">
						<h3>Sieć Ice Dream nie chce być nudną sieciówką</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/biura/fuzja-szuka-funkcji-echo-bada-rozne-scenariusze,79633.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/06/42/40/064240_r0_300.jpg" alt="Fuzja szuka funkcji. Echo bada różne scenariusze" title="Fuzja z lotu ptaka. Fot. Echo Investment." />
					</div>
					<div class="desc">
						<h3>Fuzja szuka funkcji. Echo bada różne scenariusze</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/biura/warszawa-bedzie-miala-swoj-standard-budynku-zrownowazonego,79623.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/06/42/33/064233_r0_300.jpg" alt="Warszawa będzie miała swój standard budynku zrównoważonego" title="Marlena Happach, dyrektor Biura Architektury i Planowania Przestrzennego Urzędu m.st. Warszawy." />
					</div>
					<div class="desc">
						<h3>Warszawa będzie miała swój standard budynku zrównoważonego</h3>
					</div>
				</a>
			</li>
					</ul>
		
	</div>
	<div class="foot">
		<a href="javascript:void(0);" class="login loginform">LOGOWANIE</a>
		<a href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium" class="buy">KUP</a>
		<a href="https://www.propertynews.pl/strefa-premium/" class="more">WIĘCEJ</a>
	</div>
</div>

												<br /><div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<!-- rectangle -->
		<div  class="wrap" id='bmone2n-20728.3.1.3'></div>
	</div>
</div>
<br />						<div class="box-7">
	<h2>Newsletter propertynews.pl</h2>

	<form method="get" action="https://konto.ptwp.pl/newsletter/propertynews-rejestracja.html" class="form1">
		<input type="email" name="pemail" id="newsletterMail" value="" placeholder="Podaj adres e-mail" />
		<button type="submit"><img src="https://www.propertynews.pl/images/2018/icons/send.png" alt="" width="26" /></button>
	</form>
	<div class="foot">
		<img src="https://www.propertynews.pl/images/2018/www/nl.png" alt="" />
		<small>Najważniejsze informacje portalu propertynews.pl prosto na Twój e-mail</small>
	</div>
</div>
				

						<br />
											</div>
				</div>
				<div class="box-4">
	<h2><span>REKOMENDOWANE DLA CIEBIE</span></h2>
</div>
<ul class="list-7">
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/thai-wok-na-sciezce-biznesowych-debiutow,79715.html">
				<img src="https://pliki.propertynews.pl/i/06/42/99/064299_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/centra-handlowe/thai-wok-na-sciezce-biznesowych-debiutow,79715.html">Thai Wok na ścieżce biznesowych debiutów</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/auchan-zastapi-piotra-i-pawla-w-ph-matarnia,79740.html">
				<img src="https://pliki.propertynews.pl/i/06/43/26/064326_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/centra-handlowe/auchan-zastapi-piotra-i-pawla-w-ph-matarnia,79740.html">Auchan zastąpi Piotra i Pawła w PH Matarnia</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/wroclavia-podsumowuje-rok,79734.html">
				<img src="https://pliki.propertynews.pl/i/06/43/23/064323_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/centra-handlowe/wroclavia-podsumowuje-rok,79734.html">Wroclavia podsumowuje rok</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/korowod-nowych-marek-w-galerii-metropolia,79733.html">
				<img src="https://pliki.propertynews.pl/i/06/43/22/064322_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/centra-handlowe/korowod-nowych-marek-w-galerii-metropolia,79733.html">Korowód nowych marek w Galerii Metropolia</a></h3>
		</div>
	</li>
</ul>
								<ul class="list-7">
										<li>		<div class="img">
			<a href="http://www.propertydesign.pl/design/185/u_notariusza_jak_w_domu_projekt_przytulnej_kancelarii,27566.html">
				<img src="https://pliki.propertydesign.pl/i/10/23/30/102330_r2_300.jpg" alt="U notariusza jak w domu. Projekt przytulnej kancelarii">
			</a>
		</div>
				<div class="desc">
			<h3><a href="http://www.propertydesign.pl/design/185/u_notariusza_jak_w_domu_projekt_przytulnej_kancelarii,27566.html">U notariusza jak w domu. Projekt przytulnej kancelarii</a></h3>
		</div>
	</li>

										<li>		<div class="img">
			<a href="http://www.housemarket.pl/inwestycje/102/soho_by_yareal_z_parkiem_linearnym_posrodku_osiedla,21681.html">
				<img src="https://i.housemarket.pl/i/03/60/86/036086_r2_300.jpg" alt="Soho by Yareal z parkiem linearnym pośrodku osiedla">
			</a>
		</div>
				<div class="desc">
			<h3><a href="http://www.housemarket.pl/inwestycje/102/soho_by_yareal_z_parkiem_linearnym_posrodku_osiedla,21681.html">Soho by Yareal z parkiem linearnym pośrodku osiedla</a></h3>
		</div>
	</li>

										<li>
		<div class="img">
			<a href="https://www.propertynews.pl/inwestycje/foxtrot-przeciera-sciezki-na-rynku-prywatnych-akademikow-w-warszawie,79720.html">
				<img src="https://pliki.propertynews.pl/i/06/43/03/064303_r2_300.jpg" alt="Foxtrot przeciera ścieżki na rynku prywatnych akademików w Warszawie">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/inwestycje/foxtrot-przeciera-sciezki-na-rynku-prywatnych-akademikow-w-warszawie,79720.html">Foxtrot przeciera ścieżki na rynku prywatnych akademików w Warszawie</a></h3>
		</div>
	</li>

										<li>		<div class="img">
			<a href="https://www.wnp.pl/budownictwo/od-technologicznej-zmiany-w-budownictwie-nie-ma-odwrotu-to-kwestia-byc-albo-nie-byc,363663_1_0_0.html">
				<img src="https://i.wnp.pl/d/33/42/84/334284_r2_300.jpg" alt="Od tych zmian w budownictwie nie ma odwrotu. To kwestia &quot;być albo nie być&quot;">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.wnp.pl/budownictwo/od-technologicznej-zmiany-w-budownictwie-nie-ma-odwrotu-to-kwestia-byc-albo-nie-byc,363663_1_0_0.html">Od tych zmian w budownictwie nie ma odwrotu. To kwestia "być albo nie być"</a></h3>
		</div>
	</li>

								</ul>
				
						</div>
		</div>

		
				<div class="pageWidth">
			
<div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<div class="wrap">
			<script type="text/javascript">
				google_ad_client = "ca-pub-2606282297638682";
				google_ad_slot = "6417294934";
				google_ad_width = "970";
				google_ad_height = "250";
			</script>
			<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
    	</div>
    </div>
</div>


		</div>
		
	
	<div class="cookie-bar v3">
    <div class="head">
                PLIKI COOKIES
    </div>
    <div class="body">
        <p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="https://www.propertynews.pl/polityka-cookies/">Dowiedz się więcej</a></strong></p>
        <small><a href="javascript:void(0);" class="close">Nie pokazuj</a></small>
    </div>
</div>

 
	<footer id="footer">
		<div class="pageWidth">
			<div class="head">
				<h3><a href="https://www.propertynews.pl/"><img src="https://www.propertynews.pl/images/2018/www/propertynews.png" alt="Property News - portal nieruchomości i architektury komercyjnej" width="187" /></a></h3>
				<small>Kompleksowe informacje z polskiego rynku nieruchomościach komercyjnych</small>
			</div>

			<div class="body">
				<div class="one">
					<h3>POPULARNE MIASTA</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/tagi/katowice,3802.html">KATOWICE</a></li>
						<li><a href="https://www.propertynews.pl/tagi/krakow,2874.html">KRAKÓW</a></li>
						<li><a href="https://www.propertynews.pl/tagi/lodz,2768.html">ŁÓDŹ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/poznan,2917.html">POZNAŃ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/szczecin,3316.html">SZCZECIN</a></li>
						<li><a href="https://www.propertynews.pl/tagi/trojmiasto,2929.html">TRÓJMIASTO</a></li>
						<li><a href="https://www.propertynews.pl/tagi/warszawa,2920.html">WARSZAWA</a></li>
						<li><a href="https://www.propertynews.pl/tagi/wroclaw,2982.html">WROCŁAW</a></li>
					</ul>
				</div>

				<div class="one">
					<h3>O NAS</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/redakcja.html">REDAKCJA</a></li>
						<li><a href="https://www.propertynews.pl/reklama.html">REKLAMA</a></li>
						<li><a href="https://www.propertynews.pl/regulamin.html">REGULAMIN</a></li>
						<li><a href="https://www.propertynews.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
						<li><a href="https://www.propertynews.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
				        <li><a href="https://www.propertynews.pl/powiadomienia/">POWIADOMIENIA</a></li>
						<li><a href="https://www.propertynews.pl/kontakt.html">KONTAKT</a></li>
						<li><a href="https://www.propertynews.pl/moduly-informacji.html">MODUŁY INFORMACJI</a></li>
						<li><a href="https://www.propertynews.pl/rss/informacje.html">RSS</a></li>
						<li><a href="https://www.propertynews.pl/newsletter.html">NEWSLETTER</a></li>
						<li><a href="https://www.propertynews.pl/partnerzy.html">PARTNERZY</a></li>
					</ul>
				</div>
			</div>

			<div class="foot">
				<h3>DOŁĄCZ DO NASZEJ SPOŁECZNOŚCI</h3>
				<ul class="inline">
					<li><a href="https://www.facebook.com/propertynewspl/"><img src="https://www.propertynews.pl/images/2018/icons/fb-wh.png" alt="" /></a></li>
					<li><a href="https://www.linkedin.com/showcase/propertynews"><img src="https://www.propertynews.pl/images/2018/icons/lnkdin-wh.png" alt="" /></a></li>
					<li><a href="https://twitter.com/propertynewspl"><img src="https://www.propertynews.pl/images/2018/icons/twitter-wh.png" alt="" /></a></li>
					<li><a href="https://www.propertynews.pl/rss/informacje.html"><img src="https://www.propertynews.pl/images/2018/icons/rss-wh.png" alt="" /></a></li>
				</ul>
			</div>
		</div>
	</footer>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.propertynews.pl/images/icons/property-news.png" width="140" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertynews.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><img src="https://www.propertynews.pl/images/icons/close2.png" alt="" width="22"></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>
	<script type="text/javascript">
<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'zCrgkrwSf3_HF_WK_TF6upYUHZFdB.uB.A.ejLSJaBX.O7';
	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	
//--><!]]>
</script>



<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-9']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20728.3.1.1','');
bmone2n.addPosition('20728.3.1.3','');
bmone2n.addPosition('20728.3.1.2','');
bmone2n.addPosition('20728.3.1.5','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20728.3.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.3.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20728.3.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.3.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20728.3.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.3.1.2'); /* ]]> */</script></div>
<div id='bmone2t-20728.3.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.3.1.5'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- ampd-framework:v3.03|uid:1784842c9662ebb806bf41aacce0220b_vars, cached:yes, cache:miss, rt:0,3585, mc:28 -->
</body>
</html>