<!DOCTYPE html>
<html lang="pl">

<head>
	<meta charset="utf-8" />
	<title>Branża targowa z apelem do rządu: Czeka nas rychła śmierć - Hotele</title>
	<meta property="og:title" content="Branża targowa z apelem do rządu: Czeka nas rychła śmierć" />
	<meta name="Description" content="Poszerzenia zakwalifikowanej do pomocy sektorowej w Tarczy 6.0 listy branż o firmy projektujące i budujące stoiska targowe, a także zajmujące się logistyką targową, przedłużenia okresu „pomocowego”, przedstawienia konkretnego planu odmrażania poszczególnych branż gospodarki czy rekompensaty w wysokości 50% ubiegłorocznego przychodu dla przedsiębiorstw branży targowej – m.in. tego domagają się działający w sektorze targowym właściciele firm zrzeszeni w Komitecie Obrony Branży Targowej. – Rząd nas ominął, powinien to jak najszybciej skorygować. Inaczej niemal czeka nas rychła śmierć – mówią przedsiębiorcy targowi." />
			<meta property="og:description" content="Poszerzenia zakwalifikowanej do pomocy sektorowej w Tarczy 6.0 listy branż o firmy projektujące i budujące stoiska targowe, a także zajmujące się logistyką targową, przedłużenia okresu „pomocowego”, przedstawienia konkretnego planu odmrażania poszczególnych branż gospodarki czy rekompensaty w wysokości 50% ubiegłorocznego przychodu dla przedsiębiorstw branży targowej – m.in. tego domagają się działający w sektorze targowym właściciele firm zrzeszeni w Komitecie Obrony Branży Targowej. – Rząd nas ominął, powinien to jak najszybciej skorygować. Inaczej niemal czeka nas rychła śmierć – mówią przedsiębiorcy targowi." />
		<meta name="author" content="PTWP" />
	<meta property="og:image" content="https://pliki.propertynews.pl/i/06/89/57/068957_940.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.propertynews.pl" />
	<meta property="fb:admins" content="100002431297570" />

	<link rel="canonical" href="https://www.propertynews.pl/hotele/branza-targowa-z-apelem-do-rzadu-czeka-nas-rychla-smierc,88706.html" />
	<meta property="og:url" content="https://www.propertynews.pl/hotele/branza-targowa-z-apelem-do-rzadu-czeka-nas-rychla-smierc,88706.html" />
	<link rel="next" href="https://www.propertynews.pl/hotele/branza-targowa-z-apelem-do-rzadu-czeka-nas-rychla-smierc,88706_1.html" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Saira+Extra+Condensed:200,300,400,700,800|Lato:300,400,700,800&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertynews.pl/css/jplayer.blue.monday.css?v=2" />

	<link rel="stylesheet" href="https://www.propertynews.pl/css/style2018.css?v=160" type="text/css" />


<script type="text/javascript" src="https://p.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/jquery.scrollpane.min.js?v=2"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/jquery.easing.min.js"></script>
<script type="text/javascript" src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/crawler.js"></script>
			<script type="text/javascript" src="https://www.propertynews.pl/js/common2018.js?v=26"></script>
	


	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" href="/favicon.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

	<meta name="google-site-verification" content="dTDCE0yIkLSPXBZT4BRQxQ3MDUilB22VPsKF_IF2Ybw" />
	

<link rel="alternate" type="application/rss+xml" title="Najważniejsze informacje | propertynews.pl" href="https://www.propertynews.pl/rss/najwazniejsze-informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="Centra handlowe | propertynews.pl" href="https://www.propertynews.pl/rss/centra-handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="Biura | propertynews.pl" href="https://www.propertynews.pl/rss/biura.xml" />
<link rel="alternate" type="application/rss+xml" title="Magazyny | propertynews.pl" href="https://www.propertynews.pl/rss/magazyny.xml" />
<link rel="alternate" type="application/rss+xml" title="Hotele | propertynews.pl" href="https://www.propertynews.pl/rss/hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="Prawo | propertynews.pl" href="https://www.propertynews.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Finanse | propertynews.pl" href="https://www.propertynews.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Tereny inwestycyjne | propertynews.pl" href="https://www.propertynews.pl/rss/tereny-inwestycyjne.xml" />
<link rel="alternate" type="application/rss+xml" title="Wykonawstwo i usługi | propertynews.pl" href="https://www.propertynews.pl/rss/wykonawstwo-i-uslugi.xml" />
<link rel="alternate" type="application/rss+xml" title="Technologie | propertynews.pl" href="https://www.propertynews.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="Marketing | propertynews.pl" href="https://www.propertynews.pl/rss/marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="Opinie i wywiady | propertynews.pl" href="https://www.propertynews.pl/rss/opinie.xml" />
<link rel="alternate" type="application/rss+xml" title="Raporty | propertynews.pl" href="https://www.propertynews.pl/rss/raporty.xml" />
<link rel="alternate" type="application/rss+xml" title="Sylwetki | propertynews.pl" href="https://www.propertynews.pl/rss/sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="Galerie | propertynews.pl" href="https://www.propertynews.pl/rss/galerie.xml" /><script src="https://cdn.gravitec.net/storage/723383e2ec2005f0fc4cd61921b2344c/client.js" async></script>
</head>

<body class="cat">

			

			<div class="box-17">
		<div class="pageWidth">
			<small>PARTNERZY PORTALU</small>
			<div id="auto-scroller">
							<a href="http://www.wnp.pl/klik/biuletyn/4NatureSystemPartner|Pnews02122020.xml?https://www.propertynews.pl/partner/4nature-system,88/" rel="external nofollow">
					<img src="https://www.propertynews.pl/images/partners/4naturesystems.png" alt="partner portalu" style="max-width:160px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/AXIIMMOPartner|pnews01012020.xml?https://www.propertynews.pl/partner/axi-immo-group,10/" rel="external nofollow">
					<img src="https://www.propertynews.pl/images/partners/axiimmo1.png" alt="partner portalu" style="max-width:120px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/CushWakePartner|pnews23122020.xml?https://www.propertynews.pl/partner/cushman-wakefield,61/" rel="external nofollow">
					<img src="https://www.propertynews.pl/images/partners/cushman_wakefield.png" alt="partner portalu" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/EuroptimaPartnerPortalu|pnews10012020.xml?https://www.propertynews.pl/partner/europtima-sp-z-o-o,24/" rel="external nofollow">
					<img src="https://www.propertynews.pl/images/partners/europtima4.png" alt="partner portalu" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/MUNIAKpartner|pnews09012020.xml?https://www.propertynews.pl/partner/muniak,59/" rel="external nofollow">
					<img src="https://www.propertynews.pl/images/partners/muniak.png" alt="partner portalu" style="max-width:160px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/EstateFellowsPartner|Pnews01012021.xml?https://www.propertynews.pl/partner/nai-estate-fellows,37/" rel="external nofollow">
					<img src="https://www.propertynews.pl/images/partners/nai2.png" alt="partner portalu" style="max-width:200px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/TetrisPartner|pnews21042020.xml?https://www.propertynews.pl/partner/tetris-,34/" rel="external nofollow">
					<img src="https://www.propertynews.pl/images/partners/tetris1.png" alt="partner portalu" style="max-width:120px" />
				</a>
						</div>
		</div>
	</div>
	







	<div class="box-1">
	<div class="pageWidth acenter">
		<div class="ad w750" data-text="REKLAMA">
			<div class="wrap" id='bmone2n-20728.6.1.1'></div>
		</div>
	</div>
</div>


	<header id="header">
	<div class="pageWidth2">
		<h2 class="logo"><a href="https://www.propertynews.pl/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/www/property-news.png"  alt="Nieruchomości, architektura, budownictwo (hotele, biura, galerie) - Property News" width="137" /></a></h2>

		<nav id="nav" class="cf">
			<ul class="left">
							<li class="el-1">
					<a  href="https://www.propertynews.pl/centra-handlowe/" title="CENTRA HANDLOWE">CENTRA HANDLOWE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/centra-handlowe/" title="Centra handlowe">
										Centra handlowe
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/galeria-warminska-wzbogacila-oferte-o-pierwsza-kwiaciarnie,88682.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/14/30/071430_r2_300.jpg" alt="Galeria Warmińska wzbogaciła ofertę o pierwszą kwiaciarnię" title="Fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/galeria-warminska-wzbogacila-oferte-o-pierwsza-kwiaciarnie,88682.html">Galeria Warmińska wzbogaciła ofertę o pierwszą kwiaciarnię</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/olga-semeniuk-ostrzega-branze-fitness,88727.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/15/34/071534_r2_300.jpg" alt="Olga Semeniuk ostrzega branżę fitness" title="fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/olga-semeniuk-ostrzega-branze-fitness,88727.html">Olga Semeniuk ostrzega branżę fitness</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/tak-wyglada-miele-experience-center-w-placu-unii,88724.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/15/30/071530_r2_300.jpg" alt="Tak wygląda Miele Experience Center w Placu Unii" title="Miele Experience Center, fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/tak-wyglada-miele-experience-center-w-placu-unii,88724.html">Tak wygląda Miele Experience Center w Placu Unii</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-2">
					<a  href="https://www.propertynews.pl/biura/" title="BIURA">BIURA</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/biura/" title="Biura">
										Biura
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/pracownicy-maja-prawo-byc-offline-parlament-europejski-przyjal-sprawozdanie,88726.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/15/33/071533_r2_300.jpg" alt="Pracownicy mają prawo być offline. Parlament Europejski przyjął sprawozdanie" title="fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/pracownicy-maja-prawo-byc-offline-parlament-europejski-przyjal-sprawozdanie,88726.html">Pracownicy mają prawo być offline. Parlament Europejski przyjął sprawozdanie</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertydesign.pl/architektura/104/rainer_mahlam_ki_projektuje_w_gdansku_na_mlodym_miescie_powstanie_wielofunkcyjny_obiekt,33111.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/15/32/071532_r2_300.jpg" alt="YIT z pozwoleniem na budowę w Gdańsku. Wielofinkcyjny kompleks zaprojektował Rainer Mahlamäki" title="YIT z pozwoleniem na budowę w Gdańsku. Wielofinkcyjny kompleks zaprojektował Rainer Mahlamäki"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertydesign.pl/architektura/104/rainer_mahlam_ki_projektuje_w_gdansku_na_mlodym_miescie_powstanie_wielofunkcyjny_obiekt,33111.html">YIT z pozwoleniem na budowę w Gdańsku. Wielofinkcyjny kompleks zaprojektował Rainer Mahlamäki</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/mnk-partners-chce-wydac-w-polsce-ponad-100-mln-euro,88718.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/15/26/071526_r2_300.jpg" alt="MNK Partners chce wydać w Polsce ponad 100 mln euro" title="Fot. unsplash.com."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/mnk-partners-chce-wydac-w-polsce-ponad-100-mln-euro,88718.html">MNK Partners chce wydać w Polsce ponad 100 mln euro</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-3">
					<a  href="https://www.propertynews.pl/magazyny/" title="MAGAZYNY">MAGAZYNY</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/magazyny/" title="Magazyny">
										Magazyny
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/mnk-partners-chce-wydac-w-polsce-ponad-100-mln-euro,88718.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/15/26/071526_r2_300.jpg" alt="MNK Partners chce wydać w Polsce ponad 100 mln euro" title="Fot. unsplash.com."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/mnk-partners-chce-wydac-w-polsce-ponad-100-mln-euro,88718.html">MNK Partners chce wydać w Polsce ponad 100 mln euro</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/polska-grupa-supermarketow-bedzie-wspierac-obsluge-magazynow-dla-branzy-spozywczej,88721.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/15/28/071528_r2_300.jpg" alt="Polska Grupa Supermarketów będzie wspierać obsługę magazynów dla branży spożywczej" title="Tomasz Ferszowicz, dyrektor ds. logistyki w Polskiej Grupie Supermarketów, fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/polska-grupa-supermarketow-bedzie-wspierac-obsluge-magazynow-dla-branzy-spozywczej,88721.html">Polska Grupa Supermarketów będzie wspierać obsługę magazynów dla branży spożywczej</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/panattoni-rusza-z-pierwsza-inwestycja-bezposrednio-na-wschod-od-poznania,88707.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/15/20/071520_r2_300.jpg" alt="Panattoni umacnia pozycję w Wielkopolsce" title="Panattoni Park Poznań East Gate"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/panattoni-rusza-z-pierwsza-inwestycja-bezposrednio-na-wschod-od-poznania,88707.html">Panattoni umacnia pozycję w Wielkopolsce</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-4 current">
					<a  href="https://www.propertynews.pl/hotele/" title="HOTELE">HOTELE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/hotele/" title="Hotele">
										Hotele
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/sieci/" title="Sieci">
										Sieci
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/tagi/turystyka,8775.html" title="Turystyka">
										Turystyka
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/spa-i-rekreacja/" title="Spa i rekreacja">
										Spa i rekreacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/enter-air-otrzyma-blisko-300-mln-zl-pozyczki-z-pfr,88723.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/98/79/069879_r2_300.jpg" alt="Enter Air otrzyma blisko 300 mln zł pożyczki z PFR" title="Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/enter-air-otrzyma-blisko-300-mln-zl-pozyczki-z-pfr,88723.html">Enter Air otrzyma blisko 300 mln zł pożyczki z PFR</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/rzad-wydluzy-okres-dzialania-bonu-turystycznego,88717.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/12/78/071278_r2_300.jpg" alt="Rząd wydłuży okres działania bonu turystycznego" title="Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/rzad-wydluzy-okres-dzialania-bonu-turystycznego,88717.html">Rząd wydłuży okres działania bonu turystycznego</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/lot-uratowany-wiceminister-malecki-nie-potwierdza,88714.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/66/17/066617_r2_300.jpg" alt="LOT uratowany? Wiceminister Małecki nie potwierdza" title="Fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/lot-uratowany-wiceminister-malecki-nie-potwierdza,88714.html">LOT uratowany? Wiceminister Małecki nie potwierdza</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-5">
					<a rel="external" href="https://www.housemarket.pl/" title="MIESZKANIA">MIESZKANIA</a>
									</li>
							<li class="el-6">
					<a rel="external" href="https://www.propertydesign.pl/" title="ARCHITEKTURA">ARCHITEKTURA</a>
									</li>
							<li class="el-7">
					<a  href="https://www.propertynews.pl/inwestycje/" title="INWESTYCJE">INWESTYCJE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-miescie/" title="W mieście">
										W mieście
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/nad-morzem/" title="Nad morzem">
										Nad morzem
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/nad-jeziorem/" title="Nad jeziorem">
										Nad jeziorem
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-gorach/" title="W górach">
										W górach
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-lesie/" title="W lesie">
										W lesie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/zagranica/" title="Zagranica">
										Zagranica
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/rynek/" title="Rynek">
										Rynek
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/finansowanie/" title="Finansowanie">
										Finansowanie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/prawo/" title="Prawo">
										Prawo
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/urzadz-sie/" title="Urządź się">
										Urządź się
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/inwestorzy-beda-w-polsce-wybierac-projekty-logistyczne-i-sektor-prs,88632.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/13/94/071394_r2_300.jpg" alt="Inwestorzy będą w Polsce wybierać projekty logistyczne i sektor PRS" title="Marek Paczuski, dyrektor w dziale doradztwa inwestycyjnego, Savills, fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/inwestorzy-beda-w-polsce-wybierac-projekty-logistyczne-i-sektor-prs,88632.html">Inwestorzy będą w Polsce wybierać projekty logistyczne i sektor PRS</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/buduje-dekpol-reklamuje-kusznierewicz-gdanski-condohotel-na-starcie-sprzedazy,88628.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/13/90/071390_r2_300.jpg" alt="Buduje Dekpol, reklamuje Kusznierewicz. Gdański condohotel na starcie sprzedaży" title="Condohotel Marina Sol"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/buduje-dekpol-reklamuje-kusznierewicz-gdanski-condohotel-na-starcie-sprzedazy,88628.html">Buduje Dekpol, reklamuje Kusznierewicz. Gdański condohotel na starcie sprzedaży</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/powstanie-nowe-stanowisko-pelnomocnika-ds-inwestycji-zagranicznych-w-polsce,88606.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/01/09/070109_r2_300.jpg" alt="Powstanie nowe stanowisko pełnomocnika ds. inwestycji zagranicznych w Polsce" title="Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/powstanie-nowe-stanowisko-pelnomocnika-ds-inwestycji-zagranicznych-w-polsce,88606.html">Powstanie nowe stanowisko pełnomocnika ds. inwestycji zagranicznych w Polsce</a></h3>
									</div>
								</li>
															</ul>
							<ul class="list-15">
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/sylwetki/nowy-inwestor-debiutuje-na-rynku-mieszkan-i-najmu-instytucjonalnego-kto-za-sterami,88545.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/13/51/071351_r2_300.jpg" alt="Nowy inwestor debiutuje na rynku mieszkań i najmu instytucjonalnego. Kto za sterami?" title="Tomek Andryszczyk"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/sylwetki/nowy-inwestor-debiutuje-na-rynku-mieszkan-i-najmu-instytucjonalnego-kto-za-sterami,88545.html">Nowy inwestor debiutuje na rynku mieszkań i najmu instytucjonalnego. Kto za sterami?</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/rynek_mieszkan_na_wynajem_w_polsce_staje_sie_rynkiem_najemcy,25999.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/93/56/069356_r2_300.jpg" alt="Jak zmieni się rynek mieszkań na wynajem?" title="Mariusz Poławski"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/rynek_mieszkan_na_wynajem_w_polsce_staje_sie_rynkiem_najemcy,25999.html">Jak zmieni się rynek mieszkań na wynajem?</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/pobierowo-czeka-na-apartamenty-i-hotel-hilton-pinea-przyspiesza,88295.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/11/98/071198_r2_300.jpg" alt="Pobierowo czeka na apartamenty i hotel Hilton. Pinea przyspiesza" title="Pinea w Pobierowie. Autorem projektu jest międzynarodowe biuro projektowe Chapman Taylor. Za wnętrza odpowiada polsko-belgijska pracownia projektowa ELD. Inwestorem odpowiedzialnym za całe przedsięwzięcie jest belgijska firma Fenixco."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/pobierowo-czeka-na-apartamenty-i-hotel-hilton-pinea-przyspiesza,88295.html">Pobierowo czeka na apartamenty i hotel Hilton. Pinea przyspiesza</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-8">
					<a  href="https://www.propertynews.pl/konferencje/" title="KONFERENCJE">KONFERENCJE</a>
									</li>
							<li class="el-9">
					<a  href="https://www.propertynews.pl/prawo/" title="PRAWO">PRAWO</a>
										<div class="sub">
																		<div class="right">
							<ul class="list-15 v2">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/pracownicy-maja-prawo-byc-offline-parlament-europejski-przyjal-sprawozdanie,88726.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/15/33/071533_r2_300.jpg" alt="Pracownicy mają prawo być offline. Parlament Europejski przyjął sprawozdanie" title="fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/pracownicy-maja-prawo-byc-offline-parlament-europejski-przyjal-sprawozdanie,88726.html">Pracownicy mają prawo być offline. Parlament Europejski przyjął sprawozdanie</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/prawo/zmiany-w-zakresie-umow-o-unikaniu-podwojnego-opodatkowania,88674.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/14/19/071419_r2_300.jpg" alt="Zmiany w zakresie umów o unikaniu podwójnego opodatkowania" title="shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/prawo/zmiany-w-zakresie-umow-o-unikaniu-podwojnego-opodatkowania,88674.html">Zmiany w zakresie umów o unikaniu podwójnego opodatkowania</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/ukarano-restauratorow-przyjmujacych-klientow,88579.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/81/41/068141_r2_300.jpg" alt="Ukarano restauratorów przyjmujących klientów" title="Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/ukarano-restauratorow-przyjmujacych-klientow,88579.html">Ukarano restauratorów przyjmujących klientów</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/prawo/mandat-dla-parku-rozrywki-za-nieprzestrzeganie-ograniczen,88550.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/03/85/11/038511_r2_300.jpg" alt="Mandat dla parku rozrywki za nieprzestrzeganie ograniczeń" title="Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/prawo/mandat-dla-parku-rozrywki-za-nieprzestrzeganie-ograniczen,88550.html">Mandat dla parku rozrywki za nieprzestrzeganie ograniczeń</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-10">
					<a  href="https://www.propertynews.pl/finanse/" title="FINANSE">FINANSE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/finanse/" title="Finanse">
										Finanse
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/waluty/" title="Waluty">
										Waluty
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/gielda/indeksy/" title="Akcje i indeksy">
										Akcje i indeksy
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/finanse/miliardowe-straty-i-nowe-bariery-przez-brexit,88695.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/03/28/13/032813_r2_300.jpg" alt="Miliardowe straty i nowe bariery przez brexit" title="fot. Pixabay"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/finanse/miliardowe-straty-i-nowe-bariery-przez-brexit,88695.html">Miliardowe straty i nowe bariery przez brexit</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/prawo/zmiany-w-zakresie-umow-o-unikaniu-podwojnego-opodatkowania,88674.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/14/19/071419_r2_300.jpg" alt="Zmiany w zakresie umów o unikaniu podwójnego opodatkowania" title="shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/prawo/zmiany-w-zakresie-umow-o-unikaniu-podwojnego-opodatkowania,88674.html">Zmiany w zakresie umów o unikaniu podwójnego opodatkowania</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/finanse/pll-lot-podpisaly-porozumienie-ze-zwiazkami-w-sprawie-zwolnien,88671.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/73/57/067357_r2_300.jpg" alt="PLL LOT podpisały porozumienie ze związkami w sprawie zwolnień" title="Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/finanse/pll-lot-podpisaly-porozumienie-ze-zwiazkami-w-sprawie-zwolnien,88671.html">PLL LOT podpisały porozumienie ze związkami w sprawie zwolnień</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
			
				<li class="more">
					<a href="javascript:void(0);">WIĘCEJ</a>
					<ul class="sub">
																			<li class="mobile el-1">
								<a  href="https://www.propertynews.pl/centra-handlowe/">CENTRA HANDLOWE</a>
							</li>
													<li class="mobile el-2">
								<a  href="https://www.propertynews.pl/biura/">BIURA</a>
							</li>
													<li class="mobile el-3">
								<a  href="https://www.propertynews.pl/magazyny/">MAGAZYNY</a>
							</li>
													<li class="mobile el-4 current">
								<a  href="https://www.propertynews.pl/hotele/">HOTELE</a>
							</li>
													<li class="mobile el-5">
								<a  href="https://www.housemarket.pl/">MIESZKANIA</a>
							</li>
													<li class="mobile el-6">
								<a  href="https://www.propertydesign.pl/">ARCHITEKTURA</a>
							</li>
													<li class="mobile el-7">
								<a  href="https://www.propertynews.pl/inwestycje/">INWESTYCJE</a>
							</li>
													<li class="mobile el-8">
								<a  href="https://www.propertynews.pl/konferencje/">KONFERENCJE</a>
							</li>
													<li class="mobile el-9">
								<a  href="https://www.propertynews.pl/prawo/">PRAWO</a>
							</li>
													<li class="mobile el-10">
								<a  href="https://www.propertynews.pl/finanse/">FINANSE</a>
							</li>
							
						<li><a href="https://www.propertynews.pl/tereny-inwestycyjne/">TERENY INWESTYCYJNE</a></li>
						<li><a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/">WYKONAWSTWO</a></li>
						<li><a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/">POLITYKA I SPOŁECZEŃSTWO</a></li>
						<li><a href="https://www.propertynews.pl/wydania-specjalne/">PROPERTY MAGAZINE</a></li>
						<li><a href="https://www.propertynews.pl/retail-map/">RETAIL MAP</a></li>
                        					</ul>
				</li>
			</ul>

			<ul class="right">
				<li class="search"><a href="javascript:void(0);" id="mobileSearch"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/search.png" alt="" width="15" /></a></li>
				<li class="premium"><a href="https://www.propertynews.pl/strefa-premium/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/www/property-news-premium.png" alt="" width="115" /></a></li>
			</ul>

			<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		</nav>
	</div>

	<div class="search">
		<a class="close" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		<form method="get" action="https://www.propertynews.pl/szukaj.html">
			<input name="qt" type="search" value="" id="s" placeholder="wyszukaj w serwisie">
			<button type="submit"><img loading="lazy" alt="" src="https://www.propertynews.pl/images/2018/icons/search.png" width="15" /></button>
		</form>
	</div>
</header>
	<div class="pageWidth">
			</div>
	 <br /><br />
			<div class="pageWidth">
			<div class="acenter ad-place-5"><div class="ad" data-text="REKLAMA">
	<div  class="wrap" id='bmone2n-20728.6.1.5'></div>
</div></div>
		</div>
	
		<div class="box-35">
	<div class="flmc-scroller">
		<div class="wrapper">
			<div class="scroller">
						<div class="one">
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/banka-mydlana-ktora-pekla-tak-rynek-centrow-handlowych-w-polsce-ocenia-gatta,88676.html">
				<img src="https://pliki.propertynews.pl/i/07/14/29/071429_r0_300.jpg" alt="Bańka mydlana, która pękła. Tak rynek centrów handlowych w Polsce ocenia Gatta" title="Sanacja jest dynamicznym, ale długim procesem. Może potrwać nawet kilkanaście miesięcy. Fot. Shutterstock. Autor: Grand Warszawski" />
			</a>
		</div>
		<div class="desc">
			<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
			<h3><a href="https://www.propertynews.pl/centra-handlowe/banka-mydlana-ktora-pekla-tak-rynek-centrow-handlowych-w-polsce-ocenia-gatta,88676.html">Bańka mydlana, która pękła. Tak rynek centrów handlowych w Polsce ocenia Gatta</a></h3>
		</div>
	</div>	
						<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/mnk-partners-chce-wydac-w-polsce-ponad-100-mln-euro,88718.html">
					<img src="https://pliki.propertynews.pl/i/07/15/26/071526_r0_300.jpg" alt="MNK Partners chce wydać w Polsce ponad 100 mln euro" title="Fot. unsplash.com." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/mnk-partners-chce-wydac-w-polsce-ponad-100-mln-euro,88718.html">MNK Partners chce wydać w Polsce ponad 100 mln euro</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/hotele/renters-i-marriott-najem-krotkoterminowy-wchodzi-w-globalne-uklady,88534.html">
					<img src="https://pliki.propertynews.pl/i/07/13/37/071337_r0_300.jpg" alt="Renters i Marriott. Najem krótkoterminowy wchodzi w globalne układy" title="Wierzymy, że dzięki współpracy z globalną marką będzie nam teraz łatwiej pozyskiwać apartamenty dla całego naszego portfela - mówi Sebastian Hejnowski, współzałożyciel Renters.pl." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/hotele/">HOTELE</a></small>
				<h3><a href="https://www.propertynews.pl/hotele/renters-i-marriott-najem-krotkoterminowy-wchodzi-w-globalne-uklady,88534.html">Renters i Marriott. Najem krótkoterminowy wchodzi w globalne układy</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/w-ktora-strone-pojdzie-transformacja-galerii-handlowych,88430.html">
					<img src="https://pliki.propertynews.pl/i/07/12/75/071275_r0_300.jpg" alt="W którą stronę pójdzie transformacja galerii handlowych?" title="Higasa Properties: Michał Ciapka, prezes i Marcin Ruciński, członek zarządu." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/w-ktora-strone-pojdzie-transformacja-galerii-handlowych,88430.html">W którą stronę pójdzie transformacja galerii handlowych?</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/patrizia-aryton-powalczy-o-sklepy-ale-nie-za-wszelka-cene,88306.html">
					<img src="https://pliki.propertynews.pl/i/07/12/04/071204_r0_300.jpg" alt="Patrizia Aryton powalczy o sklepy, ale nie za wszelką cenę" title="Minęły czasy, w których najemcy otwierali sklep w Złotych Tarasach tylko dlatego, że wypada tam być. Teraz jedynym argumentem będzie nagi rachunek ekonomiczny, więc negocjować trzeba z ołówkiem w ręku - mówi Ryszard Cierocki, prezes Patrizia Aryton." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/patrizia-aryton-powalczy-o-sklepy-ale-nie-za-wszelka-cene,88306.html">Patrizia Aryton powalczy o sklepy, ale nie za wszelką cenę</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/biurowce-opustoszaly-ale-biznes-sie-kreci-po-domach,88148.html">
					<img src="https://pliki.propertynews.pl/i/07/10/87/071087_r0_300.jpg" alt="Biurowce opustoszały, ale biznes się kręci po domach" title="Fot. unsplash.com (Liam Read)." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/biurowce-opustoszaly-ale-biznes-sie-kreci-po-domach,88148.html">Biurowce opustoszały, ale biznes się kręci po domach</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/ruchy-w-portfelu-lpp-sinsay-idzie-jak-burza-a-mohito-cierpi,88072.html">
					<img src="https://pliki.propertynews.pl/i/07/10/47/071047_r0_300.jpg" alt="Ruchy w portfelu LPP: Sinsay idzie jak burza, a Mohito cierpi" title="Fot. Mat. prasowe" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/ruchy-w-portfelu-lpp-sinsay-idzie-jak-burza-a-mohito-cierpi,88072.html">Ruchy w portfelu LPP: Sinsay idzie jak burza, a Mohito cierpi</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/artur-kazienko-kazar-galerie-handlowe-staly-sie-chlopcem-do-bicia,88033.html">
					<img src="https://pliki.propertynews.pl/i/07/10/16/071016_r0_300.jpg" alt="Artur Kazienko, Kazar: Galerie handlowe stały się chłopcem do bicia" title="Art. 15ze jest tylko opcją, nierekomendowaną przez Związek Polskich Pracodawców Handlu i Usług - mówi Artur Kazienko, prezes zarządu Kazar i wiceprezes Związku Polskich Pracodawców Handlu i Usług. Fot. Mat. prasowe." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/artur-kazienko-kazar-galerie-handlowe-staly-sie-chlopcem-do-bicia,88033.html">Artur Kazienko, Kazar: Galerie handlowe stały się chłopcem do bicia</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/gniezno-moze-zyskac-biura-lub-apartamenty,88027.html">
					<img src="https://pliki.propertynews.pl/i/07/10/11/071011_r0_300.jpg" alt="Gniezno może zyskać biura lub apartamenty" title="mat. Orange/PropertyStock.pl" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/gniezno-moze-zyskac-biura-lub-apartamenty,88027.html">Gniezno może zyskać biura lub apartamenty</a></h3>
			</div>
		</div>			
			
			</div>
		</div>
		
			<a href="javascript:void(0);" class="arrowLeft"></a>
			<a href="javascript:void(0);" class="arrowRight"></a>
		
	</div>
</div>

				
	
		<div class="box-3">
			<div class="pageWidth">

			 				<div class="box-8">
					<div class="left">
						<article>
							
<div class="content">
	<h1>Branża targowa z apelem do rządu: Czeka nas rychła śmierć</h1>

		<div class="main-img">
		<div class="wrap">
						<img src="https://pliki.propertynews.pl/i/06/89/57/068957_r0_940.jpg" alt="Branża targowa z apelem do rządu: Czeka nas rychła śmierć" title="Shutterstock" />
			
					</div>

		<small><img src="https://www.propertynews.pl/images/2018/icons/article/photo.png" alt="" width="14" /> Shutterstock</small>	</div>
	
	<div class="meta mobile">
				<ul class="list-8">
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/hotele/branza-targowa-z-apelem-do-rzadu-czeka-nas-rychla-smierc,88706.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="40" /></a></li>
			<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fhotele%2Fbranza-targowa-z-apelem-do-rzadu-czeka-nas-rychla-smierc%2C88706.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fhotele%2Fbranza-targowa-z-apelem-do-rzadu-czeka-nas-rychla-smierc%2C88706.html&text=Bran%C5%BCa+targowa+z+apelem+do+rz%C4%85du%3A+Czeka+nas+rych%C5%82a+%C5%9Bmier%C4%87" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="40" /></a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/hotele/branza-targowa-z-apelem-do-rzadu-czeka-nas-rychla-smierc,88706.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="40" /></a></li>
			<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/hotele/branza-targowa-z-apelem-do-rzadu-czeka-nas-rychla-smierc,88706.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="40" /></a></li>			<li><a class="comment" href="#comment"><img src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="40" /></a></li>
		</ul>
		
		<ul class="list-9">
						<li>
				<small>Autor:</small>
				<span>PropertyNews.pl</span>
			</li>
						<li>
				<small>Dodano:</small>
				<span>21 sty 2021 11:19</span>
			</li>
		</ul>
	</div>

	<p class="lead">
		Poszerzenia zakwalifikowanej do pomocy sektorowej w Tarczy 6.0 listy branż o firmy projektujące i budujące stoiska targowe, a także zajmujące się logistyką targową, przedłużenia okresu „pomocowego”, przedstawienia konkretnego planu odmrażania poszczególnych branż gospodarki czy rekompensaty w wysokości 50% ubiegłorocznego przychodu dla przedsiębiorstw branży targowej – m.in. tego domagają się działający w sektorze targowym właściciele firm zrzeszeni w Komitecie Obrony Branży Targowej. – Rząd nas ominął, powinien to jak najszybciej skorygować. Inaczej niemal czeka nas rychła śmierć – mówią przedsiębiorcy targowi.
	</p>

	<div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<div class="wrap" id='bmone2n-20728.6.1.2'></div>
	</div>
</div>

</div>

							<a id="id_tekst" name="88706"></a>

<div class="meta desktop">
	<ul class="list-8">
		<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/hotele/branza-targowa-z-apelem-do-rzadu-czeka-nas-rychla-smierc,88706.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="25" /> Udostępnij</a></li>
		<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fhotele%2Fbranza-targowa-z-apelem-do-rzadu-czeka-nas-rychla-smierc%2C88706.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fhotele%2Fbranza-targowa-z-apelem-do-rzadu-czeka-nas-rychla-smierc%2C88706.html&text=Bran%C5%BCa+targowa+z+apelem+do+rz%C4%85du%3A+Czeka+nas+rych%C5%82a+%C5%9Bmier%C4%87" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="25" /> Tweetnij</a></li>
		<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/hotele/branza-targowa-z-apelem-do-rzadu-czeka-nas-rychla-smierc,88706.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="25" /> Podziel się</a></li>
		<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/hotele/branza-targowa-z-apelem-do-rzadu-czeka-nas-rychla-smierc,88706.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="25" /> Wyślij na e-mail</a></li>		<li><a class="comment" href="#comment"><img src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="25" /> Skomentuj</a></li>
	</ul>

	<ul class="list-9">
				<li>
			<small>Autor:</small>
			<span>PropertyNews.pl</span>
		</li>
				<li>
			<small>Dodano:</small>
			<span>21 sty 2021 11:19</span>
		</li>
	</ul>

        </div>

<div class="more-content">

			<p>Znane w Polsce i na świecie targowe imprezy jak Polagra czy Amberif jeszcze na początku zeszłego roku stanowiły dla przedsiębiorców doskonałą okazje do prezentacji swoich ofert czy nawiązywania biznesowych kontaktów, a dla rządzących – do chwalenia się sukcesami czołowych gałęzi polskiej gospodarki. Wszystko jednak brutalnie zakończyło się wraz z nastaniem pandemii i, mimo częściowego odblokowania targów na wiosnę 2020 roku, trwa do dziś. Działający w tym sektorze przedsiębiorcy czują się dziś zapomniani przez władze, która – oprócz ogólnej pomocy dla całej gospodarki – pominęła znaczną cześć tzw. przemysłu targowego w programach wsparcia sektorowego.</p>
<p>- Mimo uwzględnienia nas dopiero ostatnio w przygotowanej przez PFR Tarczy 2.0., rząd nas po prostu ominął, co powinien jak najszybciej skorygować. Inaczej niemal czeka nas rychła śmierć.&nbsp; Walczymy jednak cały czas. Chcemy przede wszystkim, aby rząd objął pomocą firmy, które w związku z pandemią poniosły dotkliwe straty, a takich są w naszej branży tysiące, i zrezygnował z wyłącznego kryterium przyznawania wsparcia, jakim są określone numery PKD – mówi <strong>Krzysztof Szofer</strong>&nbsp; przedsiębiorca około targowy, zasiadający w Radzie Polskiej Izby Przemysłu Targowego, a jednocześnie współzałożyciel Komitetu Obrony Branży Targowej. Przypomina, że to właśnie sprawa PKD budzi największe emocje, bowiem np. numer 73.11.Z grupujący przedsiębiorstwa projektujące i budujące stoiska targowe został w czasie letnich i jesiennych prac parlamentarnych nad Tarczą 6.0 usunięty.</p>
<p>&nbsp;Właściciele firm około targowych z takim PKD są więc rządowej pomocy sektorowej pozbawieni. Jak wskazywała w grudniu prezes zarządu Polskiej Izby Przemysłu Targowego – bez wsparcia pozostawać może przez to nawet 90 procent całej branży targowej. Dlatego pierwszym żądaniem Komitetu jest poszerzenie listy branż uprawnionych do pomocy z tarczy 6.0 o PKD 73.11.Z oraz rezygnacji z uzależniania przyznania pomocy od wiodącego PKD. - Będziemy postulować, żeby w ślad za rozwiązaniami PFR, zostało pomięte, czy dane PKD jest wiodące, czy też było wpisane na liście PKD związanych z działalnością danej firmy – tłumaczy Krzysztof Szofer i przypomina kolejne postulaty branży:</p>

		
	
	<div>
	<ul class="pagination">
									<li class="active"><strong><span>1</span></strong></li>
							<li><a href="https://www.propertynews.pl/hotele/branza-targowa-z-apelem-do-rzadu-czeka-nas-rychla-smierc,88706_1.html">2</a></li>
							<li><a href="https://www.propertynews.pl/hotele/branza-targowa-z-apelem-do-rzadu-czeka-nas-rychla-smierc,88706_2.html">3</a></li>
						</ul>
</div>

	
		<div class="tags">
			<span><a href="https://www.propertynews.pl/tagi/branza-targowa,38080.html">branża targowa</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_38080.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/lockdown,39141.html">lockdown</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_39141.xml" class="rss">RSS</a></span>
		</div>
	
	

		
		
	<br />

	

</div>










						</article>

												<article>
						<div class="more-content">
						
<div class="acenter">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="2309888205"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


						</div>
						</article>
						
						<div class="leftSpacing">
														


	<div class="comments">
		<a name="comment"></a>

		
			<div class="head">
				<h2>WSZYSTKIE KOMENTARZE (0)</h2>
								<div class="right">
					<a href="javascript:void(0)" onclick="AddComment(this);" data-art-id="88706" class="button v2">DODAJ NOWY KOMENTARZ</a>
				</div>
							</div>

			<br />
			<p class="acenter p1">Nie ma jeszcze komentarzy. Twój może być pierwszy.</p>

		
					
	<div class="window commentWindow" id="commentWindow_88706" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_88706'); return false;" class="close"><img src="https://www.propertynews.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">107.23.218.4</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6Lf5m28UAAAAAP6GZnau6ttEw9QW762Vz9R-icAZ"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.propertynews.pl/regulamin.html">regulamin serwisu</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						<input type="hidden" name="aid" value="88706" />
					</form>
				</div>
			</div>
		</div>
	</div>
		
			</div>
													</div>

												<article>
						<div class="more-content">
						
<div class="acenter">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="4241195552"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


						</div>
						</article>
						
					</div>
					<div class="right">
												<div class="box-4">
	<h2>POPULARNE</h2>
</div>
<ul class="list-10">
		<li>
		<a href="https://www.propertynews.pl/hotele/hotel-arlamow-nie-jest-na-sprzedaz,88461.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/07/12/89/071289_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Hotel Arłamów nie jest na sprzedaż</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/biura/ing-tech-poland-przeniesie-sie-do-global-office-park-w-katowicach,88441.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/07/12/79/071279_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>ING Tech Poland przeniesie się do Global Office Park w Katowicach</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/biura/gigantyczna-umowa-najmu-w-biurowcu-skanska,88471.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/04/79/61/047961_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Gigantyczna umowa najmu w biurowcu Skanska</h3></div>
		</a>
	</li>
	</ul>
						
<div class="box-41 v2">
	<div class="head cf">
		<h2><a href="https://www.propertynews.pl/strefa-premium/"><img src="https://www.propertynews.pl/images/2018/www/premium-2.png" alt="" width="122" /></a></h2>
		<div class="right">
			<a href="javascript:void(0);">ZOBACZ <span>&#9660;</span></a>
			<ul class="sub">
				<li><a href="https://www.propertynews.pl/strefa-premium/analizy-raporty/">RAPORTY I ANALIZY</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/rankingi/">RANKINGI</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/wywiady/">WYWIADY I OPINIE</a></li>
				<li><a href="https://www.propertynews.pl/wydania-specjalne/">WYDANIA SPECJALNE</a></li>
				<li><a href="https://www.propertynews.pl/retail-map/">PROPERTY MAP</a></li>
			</ul>
		</div>
	</div>
	<div class="body">
						<ul class="list-10">
						<li>
				<a href="https://www.propertynews.pl/biura/mnk-partners-chce-wydac-w-polsce-ponad-100-mln-euro,88718.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/07/15/26/071526_r0_300.jpg" alt="MNK Partners chce wydać w Polsce ponad 100 mln euro" title="Fot. unsplash.com." />
					</div>
					<div class="desc">
						<h3>MNK Partners chce wydać w Polsce ponad 100 mln euro</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/centra-handlowe/banka-mydlana-ktora-pekla-tak-rynek-centrow-handlowych-w-polsce-ocenia-gatta,88676.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/07/14/29/071429_r0_300.jpg" alt="Bańka mydlana, która pękła. Tak rynek centrów handlowych w Polsce ocenia Gatta" title="Sanacja jest dynamicznym, ale długim procesem. Może potrwać nawet kilkanaście miesięcy. Fot. Shutterstock. Autor: Grand Warszawski" />
					</div>
					<div class="desc">
						<h3>Bańka mydlana, która pękła. Tak rynek centrów handlowych w Polsce ocenia Gatta</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/hotele/renters-i-marriott-najem-krotkoterminowy-wchodzi-w-globalne-uklady,88534.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/07/13/37/071337_r0_300.jpg" alt="Renters i Marriott. Najem krótkoterminowy wchodzi w globalne układy" title="Wierzymy, że dzięki współpracy z globalną marką będzie nam teraz łatwiej pozyskiwać apartamenty dla całego naszego portfela - mówi Sebastian Hejnowski, współzałożyciel Renters.pl." />
					</div>
					<div class="desc">
						<h3>Renters i Marriott. Najem krótkoterminowy wchodzi w globalne układy</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/centra-handlowe/w-ktora-strone-pojdzie-transformacja-galerii-handlowych,88430.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/07/12/75/071275_r0_300.jpg" alt="W którą stronę pójdzie transformacja galerii handlowych?" title="Higasa Properties: Michał Ciapka, prezes i Marcin Ruciński, członek zarządu." />
					</div>
					<div class="desc">
						<h3>W którą stronę pójdzie transformacja galerii handlowych?</h3>
					</div>
				</a>
			</li>
					</ul>
		
	</div>
	<div class="foot">
		<a href="javascript:void(0);" class="login loginform">LOGOWANIE</a>
		<a href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium" class="buy">KUP</a>
		<a href="https://www.propertynews.pl/strefa-premium/" class="more">WIĘCEJ</a>
	</div>
</div>

												<br /><div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<!-- rectangle -->
		<div  class="wrap" id='bmone2n-20728.6.1.3'></div>
	</div>
</div>
<br />												<div class="box-7">
	<h2>Newsletter propertynews.pl</h2>

	<form method="get" action="https://konto.ptwp.pl/newsletter/propertynews-rejestracja.html" class="form1">
		<input type="email" name="pemail" id="newsletterMail" value="" placeholder="Podaj adres e-mail" />
		<button type="submit"><img src="https://www.propertynews.pl/images/2018/icons/send.png" alt="" width="26" /></button>
	</form>
	<div class="foot">
		<img src="https://www.propertynews.pl/images/2018/www/nl.png" alt="" />
		<small>Najważniejsze informacje portalu propertynews.pl prosto na Twój e-mail</small>
	</div>
</div>
				

						<br />
											</div>
				</div>
				<div class="box-4">
	<h2><span>REKOMENDOWANE DLA CIEBIE</span></h2>
</div>
<ul class="list-7">
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/hotele/enter-air-otrzyma-blisko-300-mln-zl-pozyczki-z-pfr,88723.html">
				<img src="https://pliki.propertynews.pl/i/06/98/79/069879_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/hotele/enter-air-otrzyma-blisko-300-mln-zl-pozyczki-z-pfr,88723.html">Enter Air otrzyma blisko 300 mln zł pożyczki z PFR</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/hotele/rzad-wydluzy-okres-dzialania-bonu-turystycznego,88717.html">
				<img src="https://pliki.propertynews.pl/i/07/12/78/071278_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/hotele/rzad-wydluzy-okres-dzialania-bonu-turystycznego,88717.html">Rząd wydłuży okres działania bonu turystycznego</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/hotele/lot-uratowany-wiceminister-malecki-nie-potwierdza,88714.html">
				<img src="https://pliki.propertynews.pl/i/06/66/17/066617_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/hotele/lot-uratowany-wiceminister-malecki-nie-potwierdza,88714.html">LOT uratowany? Wiceminister Małecki nie potwierdza</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/hotele/branza-targowa-z-apelem-do-rzadu-czeka-nas-rychla-smierc,88706.html">
				<img src="https://pliki.propertynews.pl/i/06/89/57/068957_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/hotele/branza-targowa-z-apelem-do-rzadu-czeka-nas-rychla-smierc,88706.html">Branża targowa z apelem do rządu: Czeka nas rychła śmierć</a></h3>
		</div>
	</li>
</ul>
								<ul class="list-7">
										<li>		<div class="img">
			<a href="https://www.propertydesign.pl/architektura/104/rainer_mahlam_ki_projektuje_w_gdansku_na_mlodym_miescie_powstanie_wielofunkcyjny_obiekt,33111.html">
				<img src="https://pliki.propertydesign.pl/i/12/19/79/121979_r2_300.jpg" alt="Rainer Mahlamäki projektuje w Gdańsku. Na Młodym Mieście powstanie wielofunkcyjny obiekt">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.propertydesign.pl/architektura/104/rainer_mahlam_ki_projektuje_w_gdansku_na_mlodym_miescie_powstanie_wielofunkcyjny_obiekt,33111.html">Rainer Mahlamäki projektuje w Gdańsku. Na Młodym Mieście powstanie wielofunkcyjny obiekt</a></h3>
		</div>
	</li>

										<li>		<div class="img">
			<a href="https://www.housemarket.pl/inwestycje/102/yit_z_pozwoleniem_na_budowe_inwestycji_w_gdansku,26188.html">
				<img src="https://pliki.housemarket.pl/i/04/10/49/041049_r2_300.jpg" alt="YIT z pozwoleniem na budowę inwestycji w Gdańsku">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.housemarket.pl/inwestycje/102/yit_z_pozwoleniem_na_budowe_inwestycji_w_gdansku,26188.html">YIT z pozwoleniem na budowę inwestycji w Gdańsku</a></h3>
		</div>
	</li>

										<li>
		<div class="img">
			<a href="https://www.propertynews.pl/inwestycje/na-morasku-w-poznaniu-postanie-dom-studencki-wykonawcy-przekazano-plac-budowy,88644.html">
				<img loading="lazy" src="https://pliki.propertynews.pl/i/06/57/81/065781_r2_300.jpg" alt="Na Morasku w Poznaniu postanie dom studencki. Wykonawcy przekazano plac budowy">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/inwestycje/na-morasku-w-poznaniu-postanie-dom-studencki-wykonawcy-przekazano-plac-budowy,88644.html">Na Morasku w Poznaniu postanie dom studencki. Wykonawcy przekazano plac budowy</a></h3>
		</div>
	</li>

										<li>		<div class="img">
			<a href="https://www.wnp.pl/budownictwo/unikalna-technologia-na-falochronach-przy-budowie-kanalu-przez-mierzeje-wislana,443712_1_0_0.html">
				<img src="https://pliki.wnp.pl/d/39/01/12/390112_r2_300.jpg" alt="Unikalna technologia na falochronach przy budowie kanału przez Mierzeję Wiślaną">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.wnp.pl/budownictwo/unikalna-technologia-na-falochronach-przy-budowie-kanalu-przez-mierzeje-wislana,443712_1_0_0.html">Unikalna technologia na falochronach przy budowie kanału przez Mierzeję Wiślaną</a></h3>
		</div>
	</li>

								</ul>
				
						</div>
		</div>

		
				<div class="pageWidth">
			
<div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<div class="wrap">
			<script type="text/javascript">
				google_ad_client = "ca-pub-2606282297638682";
				google_ad_slot = "6417294934";
				google_ad_width = "970";
				google_ad_height = "250";
			</script>
			<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
    	</div>
    </div>
</div>


		</div>
		
	
	<div class="cookie-bar v3">
    <div class="head">
        		Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu.
		Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.    </div>
    <div class="body">
        <p><strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej.</a></strong></p>
        <small><a href="javascript:void(0);" class="close">Tak, zgadzam się</a></small>
    </div>
</div>

 
	<footer id="footer">
		<div class="pageWidth">
			<div class="head">
				<h3><a href="https://www.propertynews.pl/"><img src="https://www.propertynews.pl/images/2018/www/propertynews.png" alt="Property News - portal nieruchomości i architektury komercyjnej" width="187" /></a></h3>
				<small>Kompleksowe informacje z polskiego rynku nieruchomościach komercyjnych</small>
			</div>

			<div class="body">
				<div class="one">
					<h3>POPULARNE MIASTA</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/tagi/katowice,3802.html">KATOWICE</a></li>
						<li><a href="https://www.propertynews.pl/tagi/krakow,2874.html">KRAKÓW</a></li>
						<li><a href="https://www.propertynews.pl/tagi/lodz,2768.html">ŁÓDŹ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/poznan,2917.html">POZNAŃ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/szczecin,3316.html">SZCZECIN</a></li>
						<li><a href="https://www.propertynews.pl/tagi/trojmiasto,2929.html">TRÓJMIASTO</a></li>
						<li><a href="https://www.propertynews.pl/tagi/warszawa,2920.html">WARSZAWA</a></li>
						<li><a href="https://www.propertynews.pl/tagi/wroclaw,2982.html">WROCŁAW</a></li>
					</ul>
				</div>

				<div class="one">
					<h3>O NAS</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/redakcja.html">REDAKCJA</a></li>
						<li><a href="https://www.propertynews.pl/reklama.html">REKLAMA</a></li>
						<li><a href="https://www.propertynews.pl/regulamin.html">REGULAMIN</a></li>
						<li><a href="https://www.propertynews.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
						<li><a href="https://www.propertynews.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
				        <li><a href="https://www.propertynews.pl/powiadomienia/">POWIADOMIENIA</a></li>
						<li><a href="https://www.propertynews.pl/kontakt.html">KONTAKT</a></li>
						<li><a href="https://www.propertynews.pl/moduly-informacji.html">MODUŁY INFORMACJI</a></li>
						<li><a href="https://www.propertynews.pl/rss/informacje.html">RSS</a></li>
						<li><a href="https://www.propertynews.pl/newsletter.html">NEWSLETTER</a></li>
						<li><a href="https://www.propertynews.pl/partnerzy.html">PARTNERZY</a></li>
					</ul>
				</div>
			</div>

			<div class="foot">
				<h3>DOŁĄCZ DO NASZEJ SPOŁECZNOŚCI</h3>
				<ul class="inline">
					<li><a href="https://www.facebook.com/propertynewspl/"><img src="https://www.propertynews.pl/images/2018/icons/fb-wh.png" alt="" /></a></li>
					<li><a href="https://www.linkedin.com/showcase/propertynews"><img src="https://www.propertynews.pl/images/2018/icons/lnkdin-wh.png" alt="" /></a></li>
					<li><a href="https://twitter.com/propertynewspl"><img src="https://www.propertynews.pl/images/2018/icons/twitter-wh.png" alt="" /></a></li>
					<li><a href="https://www.propertynews.pl/rss/informacje.html"><img src="https://www.propertynews.pl/images/2018/icons/rss-wh.png" alt="" /></a></li>
				</ul>
			</div>
		</div>
	</footer>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.propertynews.pl/images/icons/property-news.png" width="140" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertynews.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><img src="https://www.propertynews.pl/images/icons/close2.png" alt="" width="22"></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>
	

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-9']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


	
		<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
	<script type='text/javascript'>/* <![CDATA[ */ 
	var bbkeywords=''; //fill in: 'key1;key2;..'
		bmone2n.addPosition('20728.6.1.1','');
		bmone2n.addPosition('20728.6.1.3','');
		bmone2n.addPosition('20728.6.1.2','');
		bmone2n.addPosition('20728.6.1.5','');
		bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
	/* ]]> */</script>
		<div id='bmone2t-20728.6.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.6.1.1'); /* ]]> */</script></div>
		<div id='bmone2t-20728.6.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.6.1.3'); /* ]]> */</script></div>
		<div id='bmone2t-20728.6.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.6.1.2'); /* ]]> */</script></div>
		<div id='bmone2t-20728.6.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.6.1.5'); /* ]]> */</script></div>
		<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
	

	


	
<!-- ampd-framework:v3.03|uid:dfc6b81fc35d84b983f12dc51082af93_vars, cached:yes, cache:miss, rt:0,0446, mc:28 -->
</body>
</html>