<!DOCTYPE html>
<html lang="pl">

<head>
	<meta charset="utf-8" />
	<title>Hotel tam, gdzie chcesz. Powstała sieć mobilnych hoteli - Hotele</title>
	<meta property="og:title" content="Hotel tam, gdzie chcesz. Powstała sieć mobilnych hoteli" />
	<meta name="Description" content="Powstała pierwsza w Polsce mobilna sieć hoteli Good Spot. Sieć współpracuje z właścicielami ziemi, dzięki czemu na wybranej działce powstają pokoje hotelowe na 3 miesiące do ponad pół roku." />
			<meta property="og:description" content="Powstała pierwsza w Polsce mobilna sieć hoteli Good Spot. Sieć współpracuje z właścicielami ziemi, dzięki czemu na wybranej działce powstają pokoje hotelowe na 3 miesiące do ponad pół roku." />
		<meta name="author" content="PTWP" />
	<meta property="og:image" content="https://pliki.propertynews.pl/i/07/04/89/070489_940.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.propertynews.pl" />
	<meta property="fb:admins" content="100002431297570" />

	<link rel="canonical" href="https://www.propertynews.pl/hotele/hotel-tam-gdzie-chcesz-powstala-siec-mobilnych-hoteli,87259.html" />
	<meta property="og:url" content="https://www.propertynews.pl/hotele/hotel-tam-gdzie-chcesz-powstala-siec-mobilnych-hoteli,87259.html" />
	<link rel="next" href="https://www.propertynews.pl/hotele/hotel-tam-gdzie-chcesz-powstala-siec-mobilnych-hoteli,87259_1.html" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Saira+Extra+Condensed:200,300,400,700,800|Lato:300,400,700,800&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertynews.pl/css/jplayer.blue.monday.css?v=2" />

	<link rel="stylesheet" href="https://www.propertynews.pl/css/style2018.css?v=154" type="text/css" />


<script type="text/javascript" src="https://p.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/jquery.scrollpane.min.js?v=2"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/jquery.easing.min.js"></script>
<script type="text/javascript" src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/crawler.js"></script>
			<script type="text/javascript" src="https://www.propertynews.pl/js/common2018.js?v=26"></script>
	


	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" href="/favicon.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

	<meta name="google-site-verification" content="dTDCE0yIkLSPXBZT4BRQxQ3MDUilB22VPsKF_IF2Ybw" />
	

<link rel="alternate" type="application/rss+xml" title="Najważniejsze informacje | propertynews.pl" href="https://www.propertynews.pl/rss/najwazniejsze-informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="Centra handlowe | propertynews.pl" href="https://www.propertynews.pl/rss/centra-handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="Biura | propertynews.pl" href="https://www.propertynews.pl/rss/biura.xml" />
<link rel="alternate" type="application/rss+xml" title="Magazyny | propertynews.pl" href="https://www.propertynews.pl/rss/magazyny.xml" />
<link rel="alternate" type="application/rss+xml" title="Hotele | propertynews.pl" href="https://www.propertynews.pl/rss/hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="Prawo | propertynews.pl" href="https://www.propertynews.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Finanse | propertynews.pl" href="https://www.propertynews.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Tereny inwestycyjne | propertynews.pl" href="https://www.propertynews.pl/rss/tereny-inwestycyjne.xml" />
<link rel="alternate" type="application/rss+xml" title="Wykonawstwo i usługi | propertynews.pl" href="https://www.propertynews.pl/rss/wykonawstwo-i-uslugi.xml" />
<link rel="alternate" type="application/rss+xml" title="Technologie | propertynews.pl" href="https://www.propertynews.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="Marketing | propertynews.pl" href="https://www.propertynews.pl/rss/marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="Opinie i wywiady | propertynews.pl" href="https://www.propertynews.pl/rss/opinie.xml" />
<link rel="alternate" type="application/rss+xml" title="Raporty | propertynews.pl" href="https://www.propertynews.pl/rss/raporty.xml" />
<link rel="alternate" type="application/rss+xml" title="Sylwetki | propertynews.pl" href="https://www.propertynews.pl/rss/sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="Galerie | propertynews.pl" href="https://www.propertynews.pl/rss/galerie.xml" /><script src="https://cdn.gravitec.net/storage/723383e2ec2005f0fc4cd61921b2344c/client.js" async></script>
</head>

<body class="cat">
			

	 
<div class="box-17">
	<div class="pageWidth">

	<small>PARTNERZY  PORTALU</small>

	<div id="auto-scroller">
		<a href="http://www.wnp.pl/klik/biuletyn/AXIIMMOPartner|pnews01012020.xml?https://www.propertynews.pl/partner/axi-immo-group,10/"><img src="https://www.propertynews.pl/images/partners/axiimmo1.png" alt="partner portalu propertynews.pl" style="max-width: 120px;" /></a>
		        		<a href="http://www.wnp.pl/klik/biuletyn/EuroptimaPartnerPortalu|pnews10012020.xml?https://www.propertynews.pl/partner/europtima-sp-z-o-o,24/"><img src="https://www.propertynews.pl/images/partners/europtima4.png" alt="partner portalu propertynews.pl" /></a>
		<a href="http://www.wnp.pl/klik/biuletyn/ForbisGroupPartner|pnews04122019.xml?https://www.propertynews.pl/partner/forbis-group-sp-z-o-o,69/"><img src="https://www.propertynews.pl/images/partners/forbis.png" alt="partner portalu propertynews.pl" /></a>
							<a href="http://www.wnp.pl/klik/biuletyn/MUNIAKpartner|pnews09012020.xml?https://www.propertynews.pl/partner/muniak,59/"><img src="https://www.propertynews.pl/images/partners/muniak.png" alt="partner portalu propertynews.pl" style="max-width: 160px;" /></a>
		<a href="http://www.wnp.pl/klik/biuletyn/NAIEstateFellows|pnews01022020.xml?https://www.propertynews.pl/partner/nai-estate-fellows,37/"><img src="https://www.propertynews.pl/images/partners/nai2.png" alt="partner portalu propertynews.pl" style="max-width: 200px;" /></a>
						<a href="http://www.wnp.pl/klik/biuletyn/TetrisPartner|pnews21042020.xml?https://www.propertynews.pl/partner/tetris-,34/"><img src="https://www.propertynews.pl/images/partners/tetris1.png" alt="partner portalu propertynews.pl" style="max-width: 120px;" /></a>
	</div>

	</div>

</div>


	<div class="box-1">
	<div class="pageWidth acenter">
		<div class="ad w750" data-text="REKLAMA">
			<div class="wrap" id='bmone2n-20728.6.1.1'></div>
		</div>
	</div>
</div>


	<header id="header">
	<div class="pageWidth2">
		<h2 class="logo"><a href="https://www.propertynews.pl/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/www/property-news.png"  alt="Nieruchomości, architektura, budownictwo (hotele, biura, galerie) - Property News" width="137" /></a></h2>

		<nav id="nav" class="cf">
			<ul class="left">
							<li class="el-1">
					<a  href="https://www.propertynews.pl/centra-handlowe/" title="CENTRA HANDLOWE">CENTRA HANDLOWE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/centra-handlowe/" title="Centra handlowe">
										Centra handlowe
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/subwencje-do-czynszow-i-otwarcie-galerii-kluczowym-wsparciem-dla-handlu,87258.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/04/86/070486_r2_300.jpg" alt="Subwencje do czynszów i otwarcie galerii kluczowym wsparciem dla handlu" title="Ada Walentek, dyrektor generalna Ceetrus Polska"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/subwencje-do-czynszow-i-otwarcie-galerii-kluczowym-wsparciem-dla-handlu,87258.html">Subwencje do czynszów i otwarcie galerii kluczowym wsparciem dla handlu</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertystock.pl/wiadomosci/handel/3/duze-zmiany-na-rynku-najmu-lokali-handlowo-uslugowych-czynsze-nizsze-nawet-o-polowe,25.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/94/21/069421_r2_300.jpg" alt="Pandemia zmieniła układ sił na rynku wynajmu lokali handlowo-usługowych" title="Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertystock.pl/wiadomosci/handel/3/duze-zmiany-na-rynku-najmu-lokali-handlowo-uslugowych-czynsze-nizsze-nawet-o-polowe,25.html">Pandemia zmieniła układ sił na rynku wynajmu lokali handlowo-usługowych</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/do-lodzkiej-manufaktury-poprowadzi-pasaz-za-14-9-mln-zl,87254.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/04/87/070487_r2_300.jpg" alt="Do łódzkiej Manufaktury poprowadzi pasaż za 14,9 mln zł" title="Wizualizacja pasażu, fot."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/do-lodzkiej-manufaktury-poprowadzi-pasaz-za-14-9-mln-zl,87254.html">Do łódzkiej Manufaktury poprowadzi pasaż za 14,9 mln zł</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-2">
					<a  href="https://www.propertynews.pl/biura/" title="BIURA">BIURA</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/biura/" title="Biura">
										Biura
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/pokolenie-z-w-biurach-co-daja-pracodawcy-i-czego-szukaja,87019.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/03/10/070310_r2_300.jpg" alt="Pokolenie Z w biurach. Co dają pracodawcy i czego szukają?" title="Fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/pokolenie-z-w-biurach-co-daja-pracodawcy-i-czego-szukaja,87019.html">Pokolenie Z w biurach. Co dają pracodawcy i czego szukają?</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/chillispaces-com-wzmacnia-obsluge-it-w-nowych-lokalizacjach,86639.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/00/05/070005_r2_300.jpg" alt="Chillispaces.com wzmacnia obsługę IT w nowych lokalizacjach" title="Chillispaces.com, fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/chillispaces-com-wzmacnia-obsluge-it-w-nowych-lokalizacjach,86639.html">Chillispaces.com wzmacnia obsługę IT w nowych lokalizacjach</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/kapital-plynie-do-cee-trzeci-najlepszy-wynik-w-historii-na-rynku-inwestycji-w-nieruchomosci,87244.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/04/85/070485_r2_300.jpg" alt="Kapitał płynie do CEE. Trzeci najlepszy wynik w historii na rynku inwestycji w nieruchomości" title="Marek Paczuski, dyrektor, zastępca dyrektora działu doradztwa inwestycyjnego, Savills Polska."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/kapital-plynie-do-cee-trzeci-najlepszy-wynik-w-historii-na-rynku-inwestycji-w-nieruchomosci,87244.html">Kapitał płynie do CEE. Trzeci najlepszy wynik w historii na rynku inwestycji w nieruchomości</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-3">
					<a  href="https://www.propertynews.pl/magazyny/" title="MAGAZYNY">MAGAZYNY</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/magazyny/" title="Magazyny">
										Magazyny
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/polska-ze-srebrem-za-aktywnosc-na-europejskim-rynku-magazynowym,87250.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/45/74/064574_r2_300.jpg" alt="Polska ze srebrem za aktywność na europejskim rynku magazynowym" title="Tomasz Mika, dyrektor Działu Powierzchni Magazynowo-Przemysłowych JLL w Polsce, fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/polska-ze-srebrem-za-aktywnosc-na-europejskim-rynku-magazynowym,87250.html">Polska ze srebrem za aktywność na europejskim rynku magazynowym</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/kapital-plynie-do-cee-trzeci-najlepszy-wynik-w-historii-na-rynku-inwestycji-w-nieruchomosci,87244.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/04/85/070485_r2_300.jpg" alt="Kapitał płynie do CEE. Trzeci najlepszy wynik w historii na rynku inwestycji w nieruchomości" title="Marek Paczuski, dyrektor, zastępca dyrektora działu doradztwa inwestycyjnego, Savills Polska."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/kapital-plynie-do-cee-trzeci-najlepszy-wynik-w-historii-na-rynku-inwestycji-w-nieruchomosci,87244.html">Kapitał płynie do CEE. Trzeci najlepszy wynik w historii na rynku inwestycji w nieruchomości</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/cztery-certyfikaty-w-panattoni,87239.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/04/83/070483_r2_300.jpg" alt="Cztery certyfikaty w Panattoni" title="mat. Panattoni"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/cztery-certyfikaty-w-panattoni,87239.html">Cztery certyfikaty w Panattoni</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-4 current">
					<a  href="https://www.propertynews.pl/hotele/" title="HOTELE">HOTELE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/hotele/" title="Hotele">
										Hotele
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/sieci/" title="Sieci">
										Sieci
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/tagi/turystyka,8775.html" title="Turystyka">
										Turystyka
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/spa-i-rekreacja/" title="Spa i rekreacja">
										Spa i rekreacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/linie-lotnicze-potrzebuja-dodatkowej-pomocy-w-wys-70-80-mld-usd,87262.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/98/79/069879_r2_300.jpg" alt="Linie lotnicze potrzebują dodatkowej pomocy w wys. 70-80 mld USD" title="Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/linie-lotnicze-potrzebuja-dodatkowej-pomocy-w-wys-70-80-mld-usd,87262.html">Linie lotnicze potrzebują dodatkowej pomocy w wys. 70-80 mld USD</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/palacyk-w-opolu-przeksztalci-sie-w-hotel-ze-spa,87261.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/05/67/08/056708_r2_300.jpg" alt="Pałacyk w Opolu przekształci się w hotel ze SPA" title="Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/palacyk-w-opolu-przeksztalci-sie-w-hotel-ze-spa,87261.html">Pałacyk w Opolu przekształci się w hotel ze SPA</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/zakaz-lotow-miedzynarodowych-do-8-grudnia,87234.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/98/79/069879_r2_300.jpg" alt="Zakaz lotów międzynarodowych do 8 grudnia" title="Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/zakaz-lotow-miedzynarodowych-do-8-grudnia,87234.html">Zakaz lotów międzynarodowych do 8 grudnia</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-5">
					<a rel="external" href="https://www.housemarket.pl/" title="MIESZKANIA">MIESZKANIA</a>
									</li>
							<li class="el-6">
					<a rel="external" href="https://www.propertydesign.pl/" title="ARCHITEKTURA">ARCHITEKTURA</a>
									</li>
							<li class="el-7">
					<a  href="https://www.propertynews.pl/inwestycje/" title="INWESTYCJE">INWESTYCJE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-miescie/" title="W mieście">
										W mieście
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/nad-morzem/" title="Nad morzem">
										Nad morzem
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/nad-jeziorem/" title="Nad jeziorem">
										Nad jeziorem
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-gorach/" title="W górach">
										W górach
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-lesie/" title="W lesie">
										W lesie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/zagranica/" title="Zagranica">
										Zagranica
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/rynek/" title="Rynek">
										Rynek
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/finansowanie/" title="Finansowanie">
										Finansowanie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/prawo/" title="Prawo">
										Prawo
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/urzadz-sie/" title="Urządź się">
										Urządź się
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.housemarket.pl/inwestycje/102/dwie_wierze_przy_rondzie_daszynskiego_w_warszawie_towarowa_towers_z_pozwoleniem_na_budowe,25279.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/01/19/070119_r2_300.jpg" alt="Zielone światło dla projektu Towarowa Towers. W kompleksie będzie miejsce dla gastronomii i usług" title="Towarowa Towers, mat.pras."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.housemarket.pl/inwestycje/102/dwie_wierze_przy_rondzie_daszynskiego_w_warszawie_towarowa_towers_z_pozwoleniem_na_budowe,25279.html">Zielone światło dla projektu Towarowa Towers. W kompleksie będzie miejsce dla gastronomii i usług</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/prawo/czy-deweloper-moze-ograniczyc-odpowiedzialnosc-z-tytulu-rekojmi-za-wady-fizyczne-wybudowanego-lokalu,86722.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/01/09/070109_r2_300.jpg" alt="Kiedy deweloper nie odpowiada za wady lokalu z tytułu rękojmi?" title="Ustawowa odpowiedzialność dewelopera z tytułu rękojmi za wady fizyczne wybudowanej nieruchomości może mieć bardzo szeroki zakres. fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/prawo/czy-deweloper-moze-ograniczyc-odpowiedzialnosc-z-tytulu-rekojmi-za-wady-fizyczne-wybudowanego-lokalu,86722.html">Kiedy deweloper nie odpowiada za wady lokalu z tytułu rękojmi?</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.housemarket.pl/deweloperzy/103/do_konca_roku_nie_spodziewamy_sie_rewolucji_na_rynku_deweloperskim,25138_1.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/99/16/069916_r2_300.jpg" alt="W pandemii inwestorzy szukają większych mieszkań na wynajem" title="W pandemii inwestorzy szukają większych mieszkań na wynajem"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.housemarket.pl/deweloperzy/103/do_konca_roku_nie_spodziewamy_sie_rewolucji_na_rynku_deweloperskim,25138_1.html">W pandemii inwestorzy szukają większych mieszkań na wynajem</a></h3>
									</div>
								</li>
															</ul>
							<ul class="list-15">
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/nietypowy-sierpien-spadly-ceny-najmu-mieszkan,85898.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/75/63/067563_r2_300.jpg" alt="Nietypowy sierpień. Spadły ceny najmu mieszkań" title="Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/nietypowy-sierpien-spadly-ceny-najmu-mieszkan,85898.html">Nietypowy sierpień. Spadły ceny najmu mieszkań</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/przy-wrzesinskiej-2-ruszyla-budowa-127-mieszkan-na-wynajem,85863.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/94/96/069496_r2_300.jpg" alt="Przy Wrzesińskiej 2 ruszyła budowa 127 mieszkań na wynajem" title="Wrzesińska 2, fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/przy-wrzesinskiej-2-ruszyla-budowa-127-mieszkan-na-wynajem,85863.html">Przy Wrzesińskiej 2 ruszyła budowa 127 mieszkań na wynajem</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/koniec-sporow-o-ryczalt-z-wynajmu-jest-projekt-nowelizacji,85836.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/70/61/067061_r2_300.jpg" alt="Koniec sporów o ryczałt z wynajmu. Jest projekt nowelizacji" title="shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/koniec-sporow-o-ryczalt-z-wynajmu-jest-projekt-nowelizacji,85836.html">Koniec sporów o ryczałt z wynajmu. Jest projekt nowelizacji</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-8">
					<a  href="https://www.propertynews.pl/konferencje/" title="KONFERENCJE">KONFERENCJE</a>
									</li>
							<li class="el-9">
					<a  href="https://www.propertynews.pl/prawo/" title="PRAWO">PRAWO</a>
										<div class="sub">
																		<div class="right">
							<ul class="list-15 v2">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/trwaja-rozmowy-na-temat-niedziel-handlowych-w-grudniu-dodatkowa-jedna-nie-wystarczy,87232.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/89/44/068944_r2_300.jpg" alt="Trwają rozmowy na temat niedziel handlowych w grudniu. Dodatkowa jedna nie wystarczy" title="Polska Organizacja Handlu i Dystrybucji chce powrotu handlu w niedziele do końca pandemii. fot. shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/trwaja-rozmowy-na-temat-niedziel-handlowych-w-grudniu-dodatkowa-jedna-nie-wystarczy,87232.html">Trwają rozmowy na temat niedziel handlowych w grudniu. Dodatkowa jedna nie wystarczy</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/sejm-uchwalil-tarcze-branzowa-dla-gastronomii-fitnessu-handlu-i-rozrywki,87230.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/97/51/069751_r2_300.jpg" alt="Sejm uchwalił tarczę branżową dla gastronomii, fitnessu, handlu i rozrywki" title="Tarcza branżowa ma pomóc osobom reprezentującym branże: gastronomiczną, kulturalno-rozrywkową, fitness, czy sprzedaży detalicznej. fot. shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/sejm-uchwalil-tarcze-branzowa-dla-gastronomii-fitnessu-handlu-i-rozrywki,87230.html">Sejm uchwalił tarczę branżową dla gastronomii, fitnessu, handlu i rozrywki</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/prawo/najwazniejsze-zmiany-w-prawie-budowlanym-zobacz-przewodnik,87111.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/04/16/070416_r2_300.jpg" alt="Najważniejsze zmiany w Prawie budowlanym. Zobacz przewodnik" title="Architekci firmy Interbiuro przygotowali prezentację zawierającą wyciąg najistotniejszych przepisów dotyczących działań budowlanych. fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/prawo/najwazniejsze-zmiany-w-prawie-budowlanym-zobacz-przewodnik,87111.html">Najważniejsze zmiany w Prawie budowlanym. Zobacz przewodnik</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/prawo/wiecej-czasu-na-wniosek-o-zezwolenie-na-realizacje-projektow-w-zakresie-lotniska,87093.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/04/55/40/045540_r2_300.jpg" alt="Więcej czasu na wniosek o zezwolenie na realizację projektów w zakresie lotniska" title="fotolia"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/prawo/wiecej-czasu-na-wniosek-o-zezwolenie-na-realizacje-projektow-w-zakresie-lotniska,87093.html">Więcej czasu na wniosek o zezwolenie na realizację projektów w zakresie lotniska</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-10">
					<a  href="https://www.propertynews.pl/finanse/" title="FINANSE">FINANSE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/finanse/" title="Finanse">
										Finanse
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/waluty/" title="Waluty">
										Waluty
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/gielda/indeksy/" title="Akcje i indeksy">
										Akcje i indeksy
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/finanse/tarcza-branzowa-dla-gastronomii-fitnessu-branzy-targowej-i-innych-zobacz-nowe-instrumenty-wsparcia,87240.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/64/63/066463_r2_300.jpg" alt="Tarcza branżowa dla gastronomii, fitnessu, branży targowej i innych. Zobacz nowe instrumenty wsparcia" title="Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/finanse/tarcza-branzowa-dla-gastronomii-fitnessu-branzy-targowej-i-innych-zobacz-nowe-instrumenty-wsparcia,87240.html">Tarcza branżowa dla gastronomii, fitnessu, branży targowej i innych. Zobacz nowe instrumenty wsparcia</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/sejm-uchwalil-tarcze-branzowa-dla-gastronomii-fitnessu-handlu-i-rozrywki,87230.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/97/51/069751_r2_300.jpg" alt="Sejm uchwalił tarczę branżową dla gastronomii, fitnessu, handlu i rozrywki" title="Tarcza branżowa ma pomóc osobom reprezentującym branże: gastronomiczną, kulturalno-rozrywkową, fitness, czy sprzedaży detalicznej. fot. shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/sejm-uchwalil-tarcze-branzowa-dla-gastronomii-fitnessu-handlu-i-rozrywki,87230.html">Sejm uchwalił tarczę branżową dla gastronomii, fitnessu, handlu i rozrywki</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/finanse/widmo-upadlosci-nad-polskimi-lotniskami,87229.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/05/55/99/055599_r2_300.jpg" alt="Widmo upadłości nad polskimi lotniskami" title="Warszawa, fot. grand warszawa/Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/finanse/widmo-upadlosci-nad-polskimi-lotniskami,87229.html">Widmo upadłości nad polskimi lotniskami</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
			
				<li class="more">
					<a href="javascript:void(0);">WIĘCEJ</a>
					<ul class="sub">
																			<li class="mobile el-1">
								<a  href="https://www.propertynews.pl/centra-handlowe/">CENTRA HANDLOWE</a>
							</li>
													<li class="mobile el-2">
								<a  href="https://www.propertynews.pl/biura/">BIURA</a>
							</li>
													<li class="mobile el-3">
								<a  href="https://www.propertynews.pl/magazyny/">MAGAZYNY</a>
							</li>
													<li class="mobile el-4 current">
								<a  href="https://www.propertynews.pl/hotele/">HOTELE</a>
							</li>
													<li class="mobile el-5">
								<a  href="https://www.housemarket.pl/">MIESZKANIA</a>
							</li>
													<li class="mobile el-6">
								<a  href="https://www.propertydesign.pl/">ARCHITEKTURA</a>
							</li>
													<li class="mobile el-7">
								<a  href="https://www.propertynews.pl/inwestycje/">INWESTYCJE</a>
							</li>
													<li class="mobile el-8">
								<a  href="https://www.propertynews.pl/konferencje/">KONFERENCJE</a>
							</li>
													<li class="mobile el-9">
								<a  href="https://www.propertynews.pl/prawo/">PRAWO</a>
							</li>
													<li class="mobile el-10">
								<a  href="https://www.propertynews.pl/finanse/">FINANSE</a>
							</li>
							
						<li><a href="https://www.propertynews.pl/tereny-inwestycyjne/">TERENY INWESTYCYJNE</a></li>
						<li><a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/">WYKONAWSTWO</a></li>
						<li><a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/">POLITYKA I SPOŁECZEŃSTWO</a></li>
						<li><a href="https://www.propertynews.pl/wydania-specjalne/">PROPERTY MAGAZINE</a></li>
						<li><a href="https://www.propertynews.pl/retail-map/">RETAIL MAP</a></li>
                        <li><a href="https://www.propertynews.pl/warehouses-map/">WAREHOUSE</a></li>
					</ul>
				</li>
			</ul>

			<ul class="right">
				<li class="search"><a href="javascript:void(0);" id="mobileSearch"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/search.png" alt="" width="15" /></a></li>
				<li class="premium"><a href="https://www.propertynews.pl/strefa-premium/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/www/property-news-premium.png" alt="" width="115" /></a></li>
			</ul>

			<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		</nav>
	</div>

	<div class="search">
		<a class="close" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		<form method="get" action="https://www.propertynews.pl/szukaj.html">
			<input name="qt" type="search" value="" id="s" placeholder="wyszukaj w serwisie">
			<button type="submit"><img loading="lazy" alt="" src="https://www.propertynews.pl/images/2018/icons/search.png" width="15" /></button>
		</form>
	</div>
</header>
	<div class="pageWidth">
			</div>
	 <br /><br />
			<div class="pageWidth">
			<div class="acenter ad-place-5"><div class="ad" data-text="REKLAMA">
	<div  class="wrap" id='bmone2n-20728.6.1.5'></div>
</div></div>
		</div>
	
		<div class="box-35">
	<div class="flmc-scroller">
		<div class="wrapper">
			<div class="scroller">
						<div class="one">
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/wlasciciele-galerii-handlowych-i-najemcy-polaczyli-sily-zamkniecie-unicestwia-kazdego,87098.html">
				<img src="https://pliki.propertynews.pl/i/07/03/86/070386_r0_300.jpg" alt="Właściciele galerii handlowych i najemcy połączyli siły. Zamknięcie unicestwia każdego" title="Wykluczenie grudnia ze sprzedaży w galeriach spowoduje straty nie do odrobienia - mówi Tomasz Ciąpała, prezes Lancerto i wiceprezes Związku Polskich Pracodawców Handlu i Usług." />
			</a>
		</div>
		<div class="desc">
			<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
			<h3><a href="https://www.propertynews.pl/centra-handlowe/wlasciciele-galerii-handlowych-i-najemcy-polaczyli-sily-zamkniecie-unicestwia-kazdego,87098.html">Właściciele galerii handlowych i najemcy połączyli siły. Zamknięcie unicestwia każdego</a></h3>
		</div>
	</div>	
						<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/cornerstone-partners-inwestorzy-nie-stracili-apetytu-na-warszawe,87128.html">
					<img src="https://pliki.propertynews.pl/i/07/04/32/070432_r0_300.jpg" alt="Cornerstone Partners: Inwestorzy nie stracili apetytu na Warszawę" title="Nowe przedsięwzięcia komercyjne zostały wstrzymane, jedynym wyjątkiem jest logistyka - mówią Stanislav Frnka, Managing Partner Cornerstone Partners i Darius Divwalla, Managing Partner Cornerstone Partners" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/cornerstone-partners-inwestorzy-nie-stracili-apetytu-na-warszawe,87128.html">Cornerstone Partners: Inwestorzy nie stracili apetytu na Warszawę</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/andersia-silver-bedzie-biurowa-funkcja-hotelowa-zeszla-na-drugi-plan,86864.html">
					<img src="https://pliki.propertynews.pl/i/07/01/94/070194_r0_300.jpg" alt="Andersia Silver będzie biurowa. Funkcja hotelowa zeszła na drugi plan" title="Rynek zdecyduje, jaka będzie Andersia Silver. Zainteresowanie powierzchniami biurowymi jest większe niż jej możliwości. Funkcja hotelowa zeszła na drugi plan - tłumaczy Adam Trybusz, prezes Andersia Property i dyrektor zarządzający Von der Heyden Group. Fot. PTWP." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/andersia-silver-bedzie-biurowa-funkcja-hotelowa-zeszla-na-drugi-plan,86864.html">Andersia Silver będzie biurowa. Funkcja hotelowa zeszła na drugi plan</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/technologie/cyfryzacja-na-radarze-nieruchomosci,86842.html">
					<img src="https://pliki.propertynews.pl/i/07/01/87/070187_r0_300.jpg" alt="Cyfryzacja na radarze nieruchomości" title="Cyfryzacja stała się kluczem do zapewniania firmom budowlanym efektywności na każdym etapie procesu budowlanego i wspiera je w kontekście zagwarantowania bezpieczeństwa pracownikom - tłumaczy Bartłomiej Pietruszewski, Country Manager PlanRadar w Polsce." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/technologie/">TECHNOLOGIE</a></small>
				<h3><a href="https://www.propertynews.pl/technologie/cyfryzacja-na-radarze-nieruchomosci,86842.html">Cyfryzacja na radarze nieruchomości</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/slawomir-gajewski-torus-nie-budujemy-pochopnie-ani-niesmialo,86676.html">
					<img src="https://pliki.propertynews.pl/i/07/00/37/070037_r0_300.jpg" alt="Sławomir Gajewski, Torus: Nie budujemy pochopnie, ani nieśmiało" title="Negocjacje zwolnią i będzie mniej transakcji. Mimo to uważam, że opinie wieszczące kres tradycyjnych biurowców są przesadzone - przyznaje Sławomir Gajewski, prezes spółki Torus." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/slawomir-gajewski-torus-nie-budujemy-pochopnie-ani-niesmialo,86676.html">Sławomir Gajewski, Torus: Nie budujemy pochopnie, ani nieśmiało</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/aristoinvest-buduje-siec-retail-parkow-a10-park,86556.html">
					<img src="https://pliki.propertynews.pl/i/06/99/73/069973_r0_300.jpg" alt="Aristoinvest buduje sieć retail parków A10 Park" title="Aristoinvest otwiera 5 listopada w Żarach pierwszy A10 Park. Fot. Mat. prasowe." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/aristoinvest-buduje-siec-retail-parkow-a10-park,86556.html">Aristoinvest buduje sieć retail parków A10 Park</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/fundusze-podkreca-popyt-na-elastyczne-biura,86480.html">
					<img src="https://pliki.propertynews.pl/i/06/99/26/069926_r0_300.jpg" alt="Fundusze podkręcą popyt na elastyczne biura" title="Podnajem potwierdza zasadność i strategiczny sens działania biur elastycznych - uważa Maciej K. Król,  pełniący funkcję dyrektora zarządzającego w Business Link. Ft. Mat. prasowe." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/fundusze-podkreca-popyt-na-elastyczne-biura,86480.html">Fundusze podkręcą popyt na elastyczne biura</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/hotele/twarde-ladowanie-hoteli-w-nowej-rzeczywistosci,86393.html">
					<img src="https://pliki.propertynews.pl/i/06/98/77/069877_r0_300.jpg" alt="Twarde lądowanie hoteli w nowej rzeczywistości" title="Firmy, które uwierzyły, że trudne doświadczenia już za nami, czeka twarde lądowanie w nowej pandemicznej rzeczywistości - uważa Elżbieta Lendo, prezes zarządu Lendo Hotels Group i Harmony Polish Hotels." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/hotele/">HOTELE</a></small>
				<h3><a href="https://www.propertynews.pl/hotele/twarde-ladowanie-hoteli-w-nowej-rzeczywistosci,86393.html">Twarde lądowanie hoteli w nowej rzeczywistości</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/galeria-bawelnianka-bedzie-szukac-najemcow-wsrod-lokalnego-biznesu,86307.html">
					<img src="https://pliki.propertynews.pl/i/02/15/04/021504_r0_300.jpg" alt="Lokalny biznes wokół kotłowni? Galeria Bawełnianka szuka najemców w sąsiedztwie" title="Tak miała pierwotnie wyglądać Galeria Bawełnianka." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/galeria-bawelnianka-bedzie-szukac-najemcow-wsrod-lokalnego-biznesu,86307.html">Lokalny biznes wokół kotłowni? Galeria Bawełnianka szuka najemców w sąsiedztwie</a></h3>
			</div>
		</div>			
			
			</div>
		</div>
		
			<a href="javascript:void(0);" class="arrowLeft"></a>
			<a href="javascript:void(0);" class="arrowRight"></a>
		
	</div>
</div>

				
	
		<div class="box-3">
			<div class="pageWidth">

			 				<div class="box-8">
					<div class="left">
						<article>
							
<div class="content">
	<h1>Hotel tam, gdzie chcesz. Powstała sieć mobilnych hoteli</h1>

		<div class="main-img">
		<div class="wrap">
						<img src="https://pliki.propertynews.pl/i/07/04/89/070489_r0_940.jpg" alt="Hotel tam, gdzie chcesz. Powstała sieć mobilnych hoteli" title="Fot. mat. prasowe" />
			
					</div>

		<small><img src="https://www.propertynews.pl/images/2018/icons/article/photo.png" alt="" width="14" /> Fot. mat. prasowe</small>	</div>
	
	<div class="meta mobile">
				<ul class="list-8">
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/hotele/hotel-tam-gdzie-chcesz-powstala-siec-mobilnych-hoteli,87259.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="40" /></a></li>
			<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fhotele%2Fhotel-tam-gdzie-chcesz-powstala-siec-mobilnych-hoteli%2C87259.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fhotele%2Fhotel-tam-gdzie-chcesz-powstala-siec-mobilnych-hoteli%2C87259.html&text=Hotel+tam%2C+gdzie+chcesz.+Powsta%C5%82a+sie%C4%87+mobilnych+hoteli" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="40" /></a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/hotele/hotel-tam-gdzie-chcesz-powstala-siec-mobilnych-hoteli,87259.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="40" /></a></li>
			<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/hotele/hotel-tam-gdzie-chcesz-powstala-siec-mobilnych-hoteli,87259.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="40" /></a></li>			<li><a class="comment" href="#comment"><img src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="40" /></a></li>
		</ul>
		
		<ul class="list-9">
						<li>
				<small>Autor:</small>
				<span>PropertyNews.pl</span>
			</li>
						<li>
				<small>Dodano:</small>
				<span>20 lis 2020 15:46</span>
			</li>
		</ul>
	</div>

	<p class="lead">
		Powstała pierwsza w Polsce mobilna sieć hoteli Good Spot. Sieć współpracuje z właścicielami ziemi, dzięki czemu na wybranej działce powstają pokoje hotelowe na 3 miesiące do ponad pół roku.
	</p>

	<div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<div class="wrap" id='bmone2n-20728.6.1.2'></div>
	</div>
</div>

</div>

							<a id="id_tekst" name="87259"></a>

<div class="meta desktop">
	<ul class="list-8">
		<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/hotele/hotel-tam-gdzie-chcesz-powstala-siec-mobilnych-hoteli,87259.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="25" /> Udostępnij</a></li>
		<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fhotele%2Fhotel-tam-gdzie-chcesz-powstala-siec-mobilnych-hoteli%2C87259.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fhotele%2Fhotel-tam-gdzie-chcesz-powstala-siec-mobilnych-hoteli%2C87259.html&text=Hotel+tam%2C+gdzie+chcesz.+Powsta%C5%82a+sie%C4%87+mobilnych+hoteli" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="25" /> Tweetnij</a></li>
		<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/hotele/hotel-tam-gdzie-chcesz-powstala-siec-mobilnych-hoteli,87259.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="25" /> Podziel się</a></li>
		<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/hotele/hotel-tam-gdzie-chcesz-powstala-siec-mobilnych-hoteli,87259.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="25" /> Wyślij na e-mail</a></li>		<li><a class="comment" href="#comment"><img src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="25" /> Skomentuj</a></li>
	</ul>

	<ul class="list-9">
				<li>
			<small>Autor:</small>
			<span>PropertyNews.pl</span>
		</li>
				<li>
			<small>Dodano:</small>
			<span>20 lis 2020 15:46</span>
		</li>
	</ul>

        </div>

<div class="more-content">

			<p><strong>Hotel pośrodku niczego</strong></p>
<p>Właśnie debiutuje Good Spot – sieć mobilnych apartamentów, które mogą pojawić się w różnych miejscach: w środku lasu, na malowniczej polanie czy w klimatycznej, starej wiosce. W Polsce wiele miejsc podupada z braku środków, które mogliby zapewnić turyści. Właściciele gruntów i zabytkowych obiektów nie chcą ich niszczyć czy trwale ingerować w krajobraz, budując duże hotele czy pensjonaty. Rozwiązaniem mogą być mobilne apartamenty, które zapewnią gościom wysoki standard i komfort, a jednocześnie nie będą na stałe związane z jedną lokalizacją. Po sezonie odjadą z wyznaczonego miejsca, nie zostawiając po sobie ani śladu.</p>
<p>– Pomysł narodził się w 2017 roku podczas wypadów kitesurfingowych na Hel, gdzie kluczowe jest podążanie za dobrym wiatrem. Zaczęliśmy zastanawiać się nad tym, co by było, gdyby pokój hotelowy mógł się przemieszczać, pozostając na dłużej w miejscach oferujących najlepsze warunki i kontakt z naturą? Gdzie by stanął? Jak mógłby wyglądać? Powoli klarowała nam się idea Good Spotu, pierwszej mobilnej sieci hoteli w Polsce – tłumaczy <strong>Przemysław Kwiatkowski</strong>, dyrektor ds. rozwoju w Good Spot.</p>
<p><strong>Jak to działa?</strong></p>
<p>Sezon turystyczny w Polsce trwa cały czas – w zależności od regionu. W założeniu mobilne apartamenty mają stać w jednym miejscu od 3 do 7 miesięcy. Jeśli właściciel gruntu wykorzystuje swój teren np. w miesiącach letnich, sieć Good Spot zagospodaruje go od jesieni do wiosny; zajmie się sprzedażą, marketingiem i zarządzaniem. Po ustalonym czasie hotel przejedzie w inne miejsce, w którym akurat trwa sezon turystyczny.</p>
<p><strong>Turyści wybiorą, w którym miejscu stanie mobilny apartament</strong></p>
<p>Idea podróżowania z dala od ludzi i przeludnionych atrakcji, odkrywania niezwykłych, a zarazem będących na uboczu miejsc, ma szansę stać się popularna – zwłaszcza w czasach, w których wszyscy musimy dostosować się do nowych warunków. Z badania „Plany wakacyjne Polaków 2020” przeprowadzonego przez Polską Organizację Turystyczną wynika, że aż 64 proc. rodaków pod wpływem pandemii zmieniła swoje tegoroczne urlopowe zamiary. Chętniej wybieramy miejsca, które stronią od tłumów i zapewnią nam komfort oraz mentalny odpoczynek. Dużo osób decyduje się spędzić urlop w kraju. Atrakcyjną z punktu widzenia podróżujących propozycją może okazać się wprowadzona przez sieć zasada Smart Hospitality, dzięki której wraz ze zwiększającą się liczbą mobilnych pokoi turyści będą mogli decydować o nowych lokalizacjach poprzez głosowanie na stronie internetowej Good Spot.</p>

		
	
	<div>
	<ul class="pagination">
									<li class="active"><strong><span>1</span></strong></li>
							<li><a href="https://www.propertynews.pl/hotele/hotel-tam-gdzie-chcesz-powstala-siec-mobilnych-hoteli,87259_1.html">2</a></li>
						</ul>
</div>

	
		<div class="tags">
			<span><a href="https://www.propertynews.pl/tagi/good-spot,39640.html">Good Spot</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_39640.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/hotel,2084.html">hotel</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_2084.xml" class="rss">RSS</a></span>
		</div>
	
	

		
		
	<br />

	

</div>










						</article>

												<article>
						<div class="more-content">
						
<div class="acenter">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="2309888205"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


						</div>
						</article>
						
						<div class="leftSpacing">
														


	<div class="comments">
		<a name="comment"></a>

		
			<div class="head">
				<h2>WSZYSTKIE KOMENTARZE (0)</h2>
								<div class="right">
					<a href="javascript:void(0)" onclick="AddComment(this);" data-art-id="87259" class="button v2">DODAJ NOWY KOMENTARZ</a>
				</div>
							</div>

			<br />
			<p class="acenter p1">Nie ma jeszcze komentarzy. Twój może być pierwszy.</p>

		
					
	<div class="window commentWindow" id="commentWindow_87259" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_87259'); return false;" class="close"><img src="https://www.propertynews.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">107.23.218.4</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6Lf5m28UAAAAAP6GZnau6ttEw9QW762Vz9R-icAZ"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.propertynews.pl/regulamin.html">regulamin serwisu</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						<input type="hidden" name="aid" value="87259" />
					</form>
				</div>
			</div>
		</div>
	</div>
		
			</div>
													</div>

												<article>
						<div class="more-content">
						
<div class="acenter">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="4241195552"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


						</div>
						</article>
						
					</div>
					<div class="right">
												<div class="box-4">
	<h2>POPULARNE</h2>
</div>
<ul class="list-10">
		<li>
		<a href="https://www.propertynews.pl/centra-handlowe/sale-zabaw-i-centra-rozrywki-pomijani-upadamy-dlugi-bedziemy-splacac-do-konca-zycia,87125.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/07/04/29/070429_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Pomijani - upadamy. Długi będziemy spłacać do końca życia</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/centra-handlowe/adam-ringer-czynsze-poleca-na-leb-na-szyje,86935.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/07/02/56/070256_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Adam Ringer: Czynsze polecą na łeb na szyję</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/biura/tu-znajdziesz-najlepsze-nieruchomosci-komercyjne-na-sprzedaz-i-wynajem-rusza-propertystock-pl,86933.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/07/03/07/070307_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Tu znajdziesz najlepsze nieruchomości komercyjne na sprzedaż i wynajem. Rusza Propertystock.pl</h3></div>
		</a>
	</li>
	</ul>
						
<div class="box-41 v2">
	<div class="head cf">
		<h2><a href="https://www.propertynews.pl/strefa-premium/"><img src="https://www.propertynews.pl/images/2018/www/premium-2.png" alt="" width="122" /></a></h2>
		<div class="right">
			<a href="javascript:void(0);">ZOBACZ <span>&#9660;</span></a>
			<ul class="sub">
				<li><a href="https://www.propertynews.pl/strefa-premium/analizy-raporty/">RAPORTY I ANALIZY</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/rankingi/">RANKINGI</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/wywiady/">WYWIADY I OPINIE</a></li>
				<li><a href="https://www.propertynews.pl/wydania-specjalne/">WYDANIA SPECJALNE</a></li>
				<li><a href="https://www.propertynews.pl/retail-map/">PROPERTY MAP</a></li>
			</ul>
		</div>
	</div>
	<div class="body">
						<ul class="list-10">
						<li>
				<a href="https://www.propertynews.pl/biura/cornerstone-partners-inwestorzy-nie-stracili-apetytu-na-warszawe,87128.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/07/04/32/070432_r0_300.jpg" alt="Cornerstone Partners: Inwestorzy nie stracili apetytu na Warszawę" title="Nowe przedsięwzięcia komercyjne zostały wstrzymane, jedynym wyjątkiem jest logistyka - mówią Stanislav Frnka, Managing Partner Cornerstone Partners i Darius Divwalla, Managing Partner Cornerstone Partners" />
					</div>
					<div class="desc">
						<h3>Cornerstone Partners: Inwestorzy nie stracili apetytu na Warszawę</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/centra-handlowe/wlasciciele-galerii-handlowych-i-najemcy-polaczyli-sily-zamkniecie-unicestwia-kazdego,87098.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/07/03/86/070386_r0_300.jpg" alt="Właściciele galerii handlowych i najemcy połączyli siły. Zamknięcie unicestwia każdego" title="Wykluczenie grudnia ze sprzedaży w galeriach spowoduje straty nie do odrobienia - mówi Tomasz Ciąpała, prezes Lancerto i wiceprezes Związku Polskich Pracodawców Handlu i Usług." />
					</div>
					<div class="desc">
						<h3>Właściciele galerii handlowych i najemcy połączyli siły. Zamknięcie unicestwia każdego</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/biura/andersia-silver-bedzie-biurowa-funkcja-hotelowa-zeszla-na-drugi-plan,86864.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/07/01/94/070194_r0_300.jpg" alt="Andersia Silver będzie biurowa. Funkcja hotelowa zeszła na drugi plan" title="Rynek zdecyduje, jaka będzie Andersia Silver. Zainteresowanie powierzchniami biurowymi jest większe niż jej możliwości. Funkcja hotelowa zeszła na drugi plan - tłumaczy Adam Trybusz, prezes Andersia Property i dyrektor zarządzający Von der Heyden Group. Fot. PTWP." />
					</div>
					<div class="desc">
						<h3>Andersia Silver będzie biurowa. Funkcja hotelowa zeszła na drugi plan</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/technologie/cyfryzacja-na-radarze-nieruchomosci,86842.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/07/01/87/070187_r0_300.jpg" alt="Cyfryzacja na radarze nieruchomości" title="Cyfryzacja stała się kluczem do zapewniania firmom budowlanym efektywności na każdym etapie procesu budowlanego i wspiera je w kontekście zagwarantowania bezpieczeństwa pracownikom - tłumaczy Bartłomiej Pietruszewski, Country Manager PlanRadar w Polsce." />
					</div>
					<div class="desc">
						<h3>Cyfryzacja na radarze nieruchomości</h3>
					</div>
				</a>
			</li>
					</ul>
		
	</div>
	<div class="foot">
		<a href="javascript:void(0);" class="login loginform">LOGOWANIE</a>
		<a href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium" class="buy">KUP</a>
		<a href="https://www.propertynews.pl/strefa-premium/" class="more">WIĘCEJ</a>
	</div>
</div>

												<br />	<div id="adv8" class="stock_ad_zone"></div>
<br />												<div class="box-7">
	<h2>Newsletter propertynews.pl</h2>

	<form method="get" action="https://konto.ptwp.pl/newsletter/propertynews-rejestracja.html" class="form1">
		<input type="email" name="pemail" id="newsletterMail" value="" placeholder="Podaj adres e-mail" />
		<button type="submit"><img src="https://www.propertynews.pl/images/2018/icons/send.png" alt="" width="26" /></button>
	</form>
	<div class="foot">
		<img src="https://www.propertynews.pl/images/2018/www/nl.png" alt="" />
		<small>Najważniejsze informacje portalu propertynews.pl prosto na Twój e-mail</small>
	</div>
</div>
				

						<br />
											</div>
				</div>
				<div class="box-4">
	<h2><span>REKOMENDOWANE DLA CIEBIE</span></h2>
</div>
<ul class="list-7">
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/hotele/linie-lotnicze-potrzebuja-dodatkowej-pomocy-w-wys-70-80-mld-usd,87262.html">
				<img src="https://pliki.propertynews.pl/i/06/98/79/069879_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/hotele/linie-lotnicze-potrzebuja-dodatkowej-pomocy-w-wys-70-80-mld-usd,87262.html">Linie lotnicze potrzebują dodatkowej pomocy w wys. 70-80 mld USD</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/hotele/palacyk-w-opolu-przeksztalci-sie-w-hotel-ze-spa,87261.html">
				<img src="https://pliki.propertynews.pl/i/05/67/08/056708_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/hotele/palacyk-w-opolu-przeksztalci-sie-w-hotel-ze-spa,87261.html">Pałacyk w Opolu przekształci się w hotel ze SPA</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/hotele/hotel-tam-gdzie-chcesz-powstala-siec-mobilnych-hoteli,87259.html">
				<img src="https://pliki.propertynews.pl/i/07/04/89/070489_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/hotele/hotel-tam-gdzie-chcesz-powstala-siec-mobilnych-hoteli,87259.html">Hotel tam, gdzie chcesz. Powstała sieć mobilnych hoteli</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/hotele/zakaz-lotow-miedzynarodowych-do-8-grudnia,87234.html">
				<img src="https://pliki.propertynews.pl/i/06/98/79/069879_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/hotele/zakaz-lotow-miedzynarodowych-do-8-grudnia,87234.html">Zakaz lotów międzynarodowych do 8 grudnia</a></h3>
		</div>
	</li>
</ul>
								<ul class="list-7">
										<li>		<div class="img">
			<a href="https://www.propertydesign.pl/design/185/krotka_historia_odbiornikow_telewizyjnych_60_lat_nieustannych_zmian,32193.html">
				<img src="https://pliki.propertydesign.pl/i/11/82/91/118291_r2_300.jpg" alt="Krótka historia odbiorników telewizyjnych. 60 lat nieustannych zmian">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.propertydesign.pl/design/185/krotka_historia_odbiornikow_telewizyjnych_60_lat_nieustannych_zmian,32193.html">Krótka historia odbiorników telewizyjnych. 60 lat nieustannych zmian</a></h3>
		</div>
	</li>

										<li>		<div class="img">
			<a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/innogy_czlonkiem_polskiego_stowarzyszenia_budownictwa_ekologicznego,25532.html">
				<img src="https://pliki.housemarket.pl/i/03/92/20/039220_r2_300.jpg" alt="innogy członkiem Polskiego Stowarzyszenia Budownictwa Ekologicznego">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/innogy_czlonkiem_polskiego_stowarzyszenia_budownictwa_ekologicznego,25532.html">innogy członkiem Polskiego Stowarzyszenia Budownictwa Ekologicznego</a></h3>
		</div>
	</li>

										<li>
		<div class="img">
			<a href="https://www.propertynews.pl/inwestycje/duzy-apartament-wakacyjny-duze-mozliwosci,87183.html">
				<img loading="lazy" src="https://pliki.propertynews.pl/i/07/04/67/070467_r2_300.jpg" alt="Duży apartament wakacyjny - duże możliwości">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/inwestycje/duzy-apartament-wakacyjny-duze-mozliwosci,87183.html">Duży apartament wakacyjny - duże możliwości</a></h3>
		</div>
	</li>

										<li>		<div class="img">
			<a href="https://www.wnp.pl/energetyka/internet-rzeczy-pomaga-redukowac-emisje-w-budownictwie,429931_1_0_0.html">
				<img src="https://pliki.wnp.pl/d/38/73/64/387364_r2_300.jpg" alt="Internet rzeczy pomaga redukować emisje w budownictwie">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.wnp.pl/energetyka/internet-rzeczy-pomaga-redukowac-emisje-w-budownictwie,429931_1_0_0.html">Internet rzeczy pomaga redukować emisje w budownictwie</a></h3>
		</div>
	</li>

								</ul>
				
						</div>
		</div>

		
				<div class="pageWidth">
			
<div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<div class="wrap">
			<script type="text/javascript">
				google_ad_client = "ca-pub-2606282297638682";
				google_ad_slot = "6417294934";
				google_ad_width = "970";
				google_ad_height = "250";
			</script>
			<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
    	</div>
    </div>
</div>


		</div>
		
	
	<div class="cookie-bar v3">
    <div class="head">
        		Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu.
		Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.    </div>
    <div class="body">
        <p><strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej.</a></strong></p>
        <small><a href="javascript:void(0);" class="close">Tak, zgadzam się</a></small>
    </div>
</div>

 
	<footer id="footer">
		<div class="pageWidth">
			<div class="head">
				<h3><a href="https://www.propertynews.pl/"><img src="https://www.propertynews.pl/images/2018/www/propertynews.png" alt="Property News - portal nieruchomości i architektury komercyjnej" width="187" /></a></h3>
				<small>Kompleksowe informacje z polskiego rynku nieruchomościach komercyjnych</small>
			</div>

			<div class="body">
				<div class="one">
					<h3>POPULARNE MIASTA</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/tagi/katowice,3802.html">KATOWICE</a></li>
						<li><a href="https://www.propertynews.pl/tagi/krakow,2874.html">KRAKÓW</a></li>
						<li><a href="https://www.propertynews.pl/tagi/lodz,2768.html">ŁÓDŹ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/poznan,2917.html">POZNAŃ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/szczecin,3316.html">SZCZECIN</a></li>
						<li><a href="https://www.propertynews.pl/tagi/trojmiasto,2929.html">TRÓJMIASTO</a></li>
						<li><a href="https://www.propertynews.pl/tagi/warszawa,2920.html">WARSZAWA</a></li>
						<li><a href="https://www.propertynews.pl/tagi/wroclaw,2982.html">WROCŁAW</a></li>
					</ul>
				</div>

				<div class="one">
					<h3>O NAS</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/redakcja.html">REDAKCJA</a></li>
						<li><a href="https://www.propertynews.pl/reklama.html">REKLAMA</a></li>
						<li><a href="https://www.propertynews.pl/regulamin.html">REGULAMIN</a></li>
						<li><a href="https://www.propertynews.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
						<li><a href="https://www.propertynews.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
				        <li><a href="https://www.propertynews.pl/powiadomienia/">POWIADOMIENIA</a></li>
						<li><a href="https://www.propertynews.pl/kontakt.html">KONTAKT</a></li>
						<li><a href="https://www.propertynews.pl/moduly-informacji.html">MODUŁY INFORMACJI</a></li>
						<li><a href="https://www.propertynews.pl/rss/informacje.html">RSS</a></li>
						<li><a href="https://www.propertynews.pl/newsletter.html">NEWSLETTER</a></li>
						<li><a href="https://www.propertynews.pl/partnerzy.html">PARTNERZY</a></li>
					</ul>
				</div>
			</div>

			<div class="foot">
				<h3>DOŁĄCZ DO NASZEJ SPOŁECZNOŚCI</h3>
				<ul class="inline">
					<li><a href="https://www.facebook.com/propertynewspl/"><img src="https://www.propertynews.pl/images/2018/icons/fb-wh.png" alt="" /></a></li>
					<li><a href="https://www.linkedin.com/showcase/propertynews"><img src="https://www.propertynews.pl/images/2018/icons/lnkdin-wh.png" alt="" /></a></li>
					<li><a href="https://twitter.com/propertynewspl"><img src="https://www.propertynews.pl/images/2018/icons/twitter-wh.png" alt="" /></a></li>
					<li><a href="https://www.propertynews.pl/rss/informacje.html"><img src="https://www.propertynews.pl/images/2018/icons/rss-wh.png" alt="" /></a></li>
				</ul>
			</div>
		</div>
	</footer>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.propertynews.pl/images/icons/property-news.png" width="140" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertynews.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><img src="https://www.propertynews.pl/images/icons/close2.png" alt="" width="22"></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>
	

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-9']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


	
		<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
	<script type='text/javascript'>/* <![CDATA[ */ 
	var bbkeywords=''; //fill in: 'key1;key2;..'
		bmone2n.addPosition('20728.6.1.1','');
		bmone2n.addPosition('20728.6.1.2','');
		bmone2n.addPosition('20728.6.1.5','');
		bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
	/* ]]> */</script>
		<div id='bmone2t-20728.6.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.6.1.1'); /* ]]> */</script></div>
		<div id='bmone2t-20728.6.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.6.1.2'); /* ]]> */</script></div>
		<div id='bmone2t-20728.6.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.6.1.5'); /* ]]> */</script></div>
		<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
	

	


		<script src="https://www.propertystock.pl/adserver/ad.js"></script>
	<script>
		document.addEventListener("DOMContentLoaded", function(event) {
							ad_serve('adv8',1,3);
					})
	</script>  
	
<!-- ampd-framework:v3.03|uid:ea539b5e6adca6cd53367ae5f99f4bb3_vars, cached:yes, cache:miss, rt:0,5616, mc:28 -->
</body>
</html>