<!DOCTYPE html>
<html lang="pl">

<head>
	<meta charset="utf-8" />
	<title>Panattoni kontynuuje rozwój w Bydgoszczy. Powstanie kolejna faza centrum dystrybucyjnego - Magazyny</title>
	<meta property="og:title" content="Panattoni kontynuuje rozwój w Bydgoszczy. Powstanie kolejna faza centrum dystrybucyjnego" />
	<meta name="Description" content="Panattoni będzie budować kolejną fazę centrum dystrybucyjnego przy ul. Mokrej w Bydgoszczy. W ciągu ostatnich 5 lat deweloper dostarczył ponad 200 tys. mkw., zarówno w ramach własnych parków, jak i inwestycji BTS, m.in. dla gigantów handlu detalicznego: firm Carrefour i Kaufland." />
			<meta property="og:description" content="Panattoni będzie budować kolejną fazę centrum dystrybucyjnego przy ul. Mokrej w Bydgoszczy. W ciągu ostatnich 5 lat deweloper dostarczył ponad 200 tys. mkw., zarówno w ramach własnych parków, jak i inwestycji BTS, m.in. dla gigantów handlu detalicznego: firm Carrefour i Kaufland." />
		<meta name="author" content="PTWP" />
	<meta property="og:image" content="https://pliki.propertynews.pl/i/07/54/74/075474_940.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.propertynews.pl" />
	<meta property="fb:admins" content="100002431297570" />

	<link rel="canonical" href="https://www.propertynews.pl/magazyny/panattoni-kontynuuje-rozwoj-w-bydgoszczy-powstanie-kolejna-faza-centrum-dystrybucyjnego,93707.html" />
	<meta property="og:url" content="https://www.propertynews.pl/magazyny/panattoni-kontynuuje-rozwoj-w-bydgoszczy-powstanie-kolejna-faza-centrum-dystrybucyjnego,93707.html" />
	<link rel="next" href="https://www.propertynews.pl/magazyny/panattoni-kontynuuje-rozwoj-w-bydgoszczy-powstanie-kolejna-faza-centrum-dystrybucyjnego,93707_1.html" />
	<link rel="amphtml" href="https://www.propertynews.pl/magazyny/panattoni-kontynuuje-rozwoj-w-bydgoszczy-powstanie-kolejna-faza-centrum-dystrybucyjnego,93707.amp" />
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="//fonts.googleapis.com/css?family=Saira+Extra+Condensed:200,300,400,700,800|Lato:300,400,700,800&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">


	<link rel="stylesheet" href="https://www.propertynews.pl/css/style2018.css?v=14" type="text/css" />


						
					<script>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</script>
		<script type="text/javascript" src="https://www.propertynews.pl/js/common2018.js?v=16"></script>
	


	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

	<meta name="google-site-verification" content="dTDCE0yIkLSPXBZT4BRQxQ3MDUilB22VPsKF_IF2Ybw" />
	<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.propertynews.pl","name":"PropertyNews","url":"https:\/\/www.propertynews.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertynews.pl\/images\/2021\/propertynews.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Panattoni kontynuuje rozw\u00f3j w Bydgoszczy. Powstanie kolejna faza centrum dystrybucyjnego","author":{"@type":"Person","name":"PropertyNews.pl"},"creator":{"@type":"Person","name":"PropertyNews.pl"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.propertynews.pl\/i\/07\/54\/74\/075474.jpg"},"thumbnailUrl":"https:\/\/pliki.propertynews.pl\/i\/07\/54\/74\/075474_300.jpg","datePublished":"2021-08-10T15:40:14+02:00","dateModified":"2021-08-10T15:40:14+02:00","url":"https:\/\/www.propertynews.pl\/magazyny\/panattoni-kontynuuje-rozwoj-w-bydgoszczy-powstanie-kolejna-faza-centrum-dystrybucyjnego,93707.html","headline":"Panattoni b\u0119dzie budowa\u0107 kolejn\u0105 faz\u0119 centrum dystrybucyjnego przy ul. Mokrej w Bydgoszczy....","description":"Panattoni b\u0119dzie budowa\u0107 kolejn\u0105 faz\u0119 centrum dystrybucyjnego przy ul. Mokrej w Bydgoszczy. W ci\u0105gu ostatnich 5 lat deweloper dostarczy\u0142 ponad 200 tys. mkw., zar\u00f3wno w ramach w\u0142asnych park\u00f3w, jak i inwestycji BTS, m.in. dla gigant\u00f3w handlu detalicznego: firm Carrefour i Kaufland.","keywords":[{"@type":"DefinedTerm","name":"Panattoni","url":"https:\/\/www.propertynews.pl\/tagi\/panattoni,2055.html"},{"@type":"DefinedTerm","name":"Bydgoszcz","url":"https:\/\/www.propertynews.pl\/tagi\/bydgoszcz,2734.html"},{"@type":"DefinedTerm","name":"serwis magazyny inwestycje","url":"https:\/\/www.propertynews.pl\/tagi\/serwis-magazyny-inwestycje,2566.html"},{"@type":"DefinedTerm","name":"BREEAM","url":"https:\/\/www.propertynews.pl\/tagi\/breeam,2949.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.propertynews.pl","name":"PropertyNews","url":"https:\/\/www.propertynews.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertynews.pl\/images\/2021\/propertynews.svg"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-210151-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-210151-9');
</script>


<link rel="alternate" type="application/rss+xml" title="Najważniejsze informacje | propertynews.pl" href="https://www.propertynews.pl/rss/najwazniejsze-informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="Centra handlowe | propertynews.pl" href="https://www.propertynews.pl/rss/centra-handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="Biura | propertynews.pl" href="https://www.propertynews.pl/rss/biura.xml" />
<link rel="alternate" type="application/rss+xml" title="Magazyny | propertynews.pl" href="https://www.propertynews.pl/rss/magazyny.xml" />
<link rel="alternate" type="application/rss+xml" title="Hotele | propertynews.pl" href="https://www.propertynews.pl/rss/hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="Prawo | propertynews.pl" href="https://www.propertynews.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Finanse | propertynews.pl" href="https://www.propertynews.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Tereny inwestycyjne | propertynews.pl" href="https://www.propertynews.pl/rss/tereny-inwestycyjne.xml" />
<link rel="alternate" type="application/rss+xml" title="Wykonawstwo i usługi | propertynews.pl" href="https://www.propertynews.pl/rss/wykonawstwo-i-uslugi.xml" />
<link rel="alternate" type="application/rss+xml" title="Technologie | propertynews.pl" href="https://www.propertynews.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="Marketing | propertynews.pl" href="https://www.propertynews.pl/rss/marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="Opinie i wywiady | propertynews.pl" href="https://www.propertynews.pl/rss/opinie.xml" />
<link rel="alternate" type="application/rss+xml" title="Raporty | propertynews.pl" href="https://www.propertynews.pl/rss/raporty.xml" />
<link rel="alternate" type="application/rss+xml" title="Sylwetki | propertynews.pl" href="https://www.propertynews.pl/rss/sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="Galerie | propertynews.pl" href="https://www.propertynews.pl/rss/galerie.xml" /><script>
    window.addEventListener('DOMContentLoaded', function(event){
        var s = document.createElement('script');
        var e = document.getElementsByTagName('script')[0];
        s.src = "https://cdn.gravitec.net/storage/723383e2ec2005f0fc4cd61921b2344c/client.js";
        s.async = 1;
        e.parentNode.insertBefore(s, e);
    });
</script>
</head>

<body class="cat">

			

			<div class="box-17">
		<div class="pageWidth">
			<small>PARTNERZY PORTALU</small>
			<div id="auto-scroller">
							<a href="http://www.wnp.pl/klik/biuletyn/AXIIMMOPartner|pnews01012020.xml?https://www.propertynews.pl/partner/axi-immo-group,10/" rel="external nofollow">
					<img loading="lazy" src="https://www.propertynews.pl/images/partners/axiimmo1.png" alt="partner portalu" style="max-width:120px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/MuniakPartner|pnews09012021.xml?https://www.propertynews.pl/partner/muniak,59/" rel="external nofollow">
					<img loading="lazy" src="https://www.propertynews.pl/images/partners/muniak.png" alt="partner portalu" style="max-width:160px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/PHNpartnerportalu|pnews15032021.xml?https://www.propertynews.pl/partner/polskiholdingnieruchomoscisa,89/" rel="external nofollow">
					<img loading="lazy" src="https://www.propertynews.pl/images/partners/phn.png" alt="partner portalu" style="max-width:90px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/TetrisPartner|pnews26042021.xml?https://www.propertynews.pl/partner/tetris-,34/" rel="external nofollow">
					<img loading="lazy" src="https://www.propertynews.pl/images/partners/tetris2.png" alt="partner portalu" style="max-width:90px" />
				</a>
						</div>
		</div>
	</div>
	







	<div class="box-1">
	<div class="pageWidth acenter">
		<div class="ad w750" data-text="REKLAMA">
						<div  class="wrap" id='ad6424-20728.5.1.1'></div>
			<script>
				(propAds = window.propAds || []).push(["6424","20728.5.1.1"]);
			</script>
		</div>
	</div>
</div>


	<header id="header">
	<div class="pageWidth2">
		<h2 class="logo"><a href="https://www.propertynews.pl/"><img loading="lazy" src="https://www.propertynews.pl/images/2021/propertynews.svg"  alt="Nieruchomości, architektura, budownictwo (hotele, biura, galerie) - Property News" width="137" height="42" /></a></h2>

		<nav id="nav" class="cf">
			<ul class="left">
							<li class="el-1">
					<a  href="https://www.propertynews.pl/centra-handlowe/" title="CENTRA HANDLOWE">CENTRA HANDLOWE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/centra-handlowe/" title="Centra handlowe">
										Centra handlowe
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/bujara-dzieki-nowelizacji-i-uszczelnieniu-ustawy-o-zakazie-handlu-w-niedziele-zyskaja-gastronomia-hotelarstwo-uslugi-turystyczne,93187.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/44/25/074425_r2_300.jpg" alt="Bujara: Dzięki nowelizacji i uszczelnieniu ustawy o zakazie handlu w niedziele zyskają gastronomia, hotelarstwo, usługi turystyczne" title="Fot. Shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/bujara-dzieki-nowelizacji-i-uszczelnieniu-ustawy-o-zakazie-handlu-w-niedziele-zyskaja-gastronomia-hotelarstwo-uslugi-turystyczne,93187.html">Bujara: Dzięki nowelizacji i uszczelnieniu ustawy o zakazie handlu w niedziele zyskają gastronomia, hotelarstwo, usługi turystyczne</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/nowy-park-handlowy-powstanie-w-grudziadzu,93634.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/02/42/070242_r2_300.jpg" alt="Nowy park handlowy powstanie w Grudziądzu" title="Grudziądz będzie mieć nowy park handlowy. Fot. Shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/nowy-park-handlowy-powstanie-w-grudziadzu,93634.html">Nowy park handlowy powstanie w Grudziądzu</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/lego-zadomawia-sie-w-polsce-otwiera-w-galerii-mokotow-drugi-sklep,93736.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/44/38/074438_r2_300.jpg" alt="LEGO zadomawia się w Polsce. Otwiera w Galerii Mokotów drugi sklep" title="Galeria Mokotów z drugim w Polsce sklepem firmowy Lego, fot. mat. prasowe" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/lego-zadomawia-sie-w-polsce-otwiera-w-galerii-mokotow-drugi-sklep,93736.html">LEGO zadomawia się w Polsce. Otwiera w Galerii Mokotów drugi sklep</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-2">
					<a  href="https://www.propertynews.pl/biura/" title="BIURA">BIURA</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/biura/" title="Biura">
										Biura
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/co-slychac-na-budowie-ktw-ii,93549.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/53/45/075345_r2_300.jpg" alt="Co słychać na budowie .KTW II?" title="Budowa .KTW II, fot. mat. prasowe" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/co-slychac-na-budowie-ktw-ii,93549.html">Co słychać na budowie .KTW II?</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/optymizm-i-ozywienie-na-rynku-nieruchomosci-w-polsce,93714.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/54/76/075476_r2_300.jpg" alt="Optymizm i ożywienie na rynku nieruchomości w Polsce" title="W drugim kwartale 2021 r. rynek nieruchomości w Polsce zanotował dalsze ożywienie. Fot. unsplash.com Jason Dent)." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/optymizm-i-ozywienie-na-rynku-nieruchomosci-w-polsce,93714.html">Optymizm i ożywienie na rynku nieruchomości w Polsce</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/praktiker-w-katowicach-juz-rozebrany-skanska-postawi-biurowiec,93712.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/54/21/075421_r2_300.jpg" alt="Praktiker w Katowicach już rozebrany. Skanska postawi biurowiec" title="W miejsce Praktikera w Katowicach ma powstać inwestycja firmy Skanska, fot. mat. prasowe" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/praktiker-w-katowicach-juz-rozebrany-skanska-postawi-biurowiec,93712.html">Praktiker w Katowicach już rozebrany. Skanska postawi biurowiec</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-3 current">
					<a  href="https://www.propertynews.pl/magazyny/" title="MAGAZYNY">MAGAZYNY</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/magazyny/" title="Magazyny">
										Magazyny
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/firma-porta-kmi-rozbuduje-zaklad-na-terenie-suwalskiej-sse,93735.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/51/62/075162_r2_300.jpg" alt="Firma Porta KMI  rozbuduje zakład na terenie Suwalskiej SSE" title="Spółka PORTA KMI Poland rozbuduje swój zakład produkcyjny w Ełku.Fot. Shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/firma-porta-kmi-rozbuduje-zaklad-na-terenie-suwalskiej-sse,93735.html">Firma Porta KMI  rozbuduje zakład na terenie Suwalskiej SSE</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/rynek-logistyczny-z-perspektywami-wzrostu-jakie-beda-czekaly-na-niego-wyzwania,93734.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/54/86/075486_r2_300.jpg" alt="Rynek logistyczny z perspektywami wzrostu. Jakie będą czekały na niego wyzwania?" title="Maciej Kotowski, starszy analityk Rynku, JLL, fot. mat. prasowe" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/rynek-logistyczny-z-perspektywami-wzrostu-jakie-beda-czekaly-na-niego-wyzwania,93734.html">Rynek logistyczny z perspektywami wzrostu. Jakie będą czekały na niego wyzwania?</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/7r-buduje-na-slasku-bts-dla-aluprof,93730.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/54/85/075485_r2_300.jpg" alt="7R buduje na Śląsku BTS dla Aluprof" title="Wizualizacja magazynu dla Aluprof w Międzyrzeczu, fot. mat. prasowe" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/7r-buduje-na-slasku-bts-dla-aluprof,93730.html">7R buduje na Śląsku BTS dla Aluprof</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-4">
					<a  href="https://www.propertynews.pl/hotele/" title="HOTELE">HOTELE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/hotele/" title="Hotele">
										Hotele
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/sieci/" title="Sieci">
										Sieci
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/tagi/turystyka,8775.html" title="Turystyka">
										Turystyka
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/spa-i-rekreacja/" title="Spa i rekreacja">
										Spa i rekreacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/na-jeziorze-roznowskim-powstaly-plywajace-apartamenty,93708.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/41/22/074122_r2_300.jpg" alt="Na Jeziorze Rożnowskim powstały pływające apartamenty" title="Fot. Shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/na-jeziorze-roznowskim-powstaly-plywajace-apartamenty,93708.html">Na Jeziorze Rożnowskim powstały pływające apartamenty</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/hotel-arbiter-w-elblagu-przechodzi-w-nowe-rece,93731.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/53/93/065393_r2_300.jpg" alt="Hotel Arbiter w Elblągu przechodzi w nowe ręce" title="Hotel Arbiter w Elblągu w nowych rękach, fot. mat. prasowe" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/hotel-arbiter-w-elblagu-przechodzi-w-nowe-rece,93731.html">Hotel Arbiter w Elblągu przechodzi w nowe ręce</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/popularne-wloski-wyspy-z-wiekszymi-restrykcjami-sanitarnymi,93728.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/51/76/075176_r2_300.jpg" alt="Popularne włoski wyspy z większymi restrykcjami sanitarnymi?" title="Fot. Shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/popularne-wloski-wyspy-z-wiekszymi-restrykcjami-sanitarnymi,93728.html">Popularne włoski wyspy z większymi restrykcjami sanitarnymi?</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-5">
					<a rel="external" href="https://www.housemarket.pl/" title="MIESZKANIA">MIESZKANIA</a>
									</li>
							<li class="el-6">
					<a rel="external" href="https://www.propertydesign.pl/" title="ARCHITEKTURA">ARCHITEKTURA</a>
									</li>
							<li class="el-7">
					<a  href="https://www.propertynews.pl/inwestycje/" title="INWESTYCJE ALTERNATYWNE">INWESTYCJE ALTERNATYWNE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/inwestycje/prs/" title="PRS">
										PRS
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/akademiki/" title="Akademiki">
										Akademiki
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/domy-seniora/" title="Domy Seniora">
										Domy Seniora
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/condo-hotele/" title="Condo Hotele">
										Condo Hotele
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/dwf-doradca-zeitgeist-asset-management,93676.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/73/57/067357_r2_300.jpg" alt="DWF doradcą Zeitgeist Asset Management" title="Wsparcie DWF (Poland) obejmowało pełen zakres doradztwa przy transakcji., Fot. Shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/dwf-doradca-zeitgeist-asset-management,93676.html">DWF doradcą Zeitgeist Asset Management</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/lubien-kujawski-z-mieszkaniami-na-wynajem,93656.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/47/95/064795_r2_300.jpg" alt="Lubień Kujawski z mieszkaniami na wynajem" title="Lubień Kujawski zyska mieszkania na wynajem. Fot. mat. pras." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/lubien-kujawski-z-mieszkaniami-na-wynajem,93656.html">Lubień Kujawski z mieszkaniami na wynajem</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/anna-kornecka-przejmie-prace-nad-reit-ami,93653.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/54/28/075428_r2_300.jpg" alt="Anna Kornecka przejmie pracę nad REIT - ami" title="Anna Kornecka. Fot. gov.pl" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/anna-kornecka-przejmie-prace-nad-reit-ami,93653.html">Anna Kornecka przejmie pracę nad REIT - ami</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-8">
					<a  href="https://www.propertynews.pl/konferencje/" title="KONFERENCJE">KONFERENCJE</a>
									</li>
							<li class="el-9">
					<a  href="https://www.propertystock.pl/" title="NIERUCHOMOŚCI KOMERCYJNE NA SPRZEDAŻ">NIERUCHOMOŚCI KOMERCYJNE NA SPRZEDAŻ</a>
									</li>
			
				<li class="more">
					<a href="javascript:void(0);">WIĘCEJ</a>
					<ul class="sub">
																			<li class="mobile el-1">
								<a  href="https://www.propertynews.pl/centra-handlowe/">CENTRA HANDLOWE</a>
							</li>
													<li class="mobile el-2">
								<a  href="https://www.propertynews.pl/biura/">BIURA</a>
							</li>
													<li class="mobile el-3 current">
								<a  href="https://www.propertynews.pl/magazyny/">MAGAZYNY</a>
							</li>
													<li class="mobile el-4">
								<a  href="https://www.propertynews.pl/hotele/">HOTELE</a>
							</li>
													<li class="mobile el-5">
								<a  href="https://www.housemarket.pl/">MIESZKANIA</a>
							</li>
													<li class="mobile el-6">
								<a  href="https://www.propertydesign.pl/">ARCHITEKTURA</a>
							</li>
													<li class="mobile el-7">
								<a  href="https://www.propertynews.pl/inwestycje/">INWESTYCJE ALTERNATYWNE</a>
							</li>
													<li class="mobile el-8">
								<a  href="https://www.propertynews.pl/konferencje/">KONFERENCJE</a>
							</li>
													<li class="mobile el-9">
								<a  href="https://www.propertystock.pl/">NIERUCHOMOŚCI KOMERCYJNE NA SPRZEDAŻ</a>
							</li>
						
						<li><a href="https://www.propertynews.pl/prawo/">PRAWO</a></li>
						<li><a href="https://www.propertynews.pl/finanse/">FINANSE</a></li>
						<li><a href="https://www.propertynews.pl/tereny-inwestycyjne/">TERENY INWESTYCYJNE</a></li>
						<li><a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/">WYKONAWSTWO</a></li>
						<li><a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/">POLITYKA I SPOŁECZEŃSTWO</a></li>
						<li><a href="https://www.propertynews.pl/wydania-specjalne/">PROPERTY MAGAZINE</a></li>
						<li><a href="https://www.propertynews.pl/retail-map/">RETAIL MAP</a></li>
						<li><a href="https://www.propertynews.pl/po-godzinach/">PO GODZINACH</a></li>
                        					</ul>
				</li>
			</ul>

			<ul class="right">
				<li class="search"><a href="javascript:void(0);" id="mobileSearch"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/search.png" alt="" width="15" height="19" /></a></li>
				<li class="premium"><a href="https://www.propertynews.pl/strefa-premium/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/www/property-news-premium.png" alt="" width="115" height="33" /></a></li>
			</ul>

			<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		</nav>
	</div>

	<div class="search">
		<a class="close" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		<form method="get" action="https://www.propertynews.pl/szukaj.html">
			<input name="qt" type="search" value="" id="s" placeholder="wyszukaj w serwisie">
			<button type="submit"><img loading="lazy" alt="" src="https://www.propertynews.pl/images/2018/icons/search.png" width="15" height="19" /></button>
		</form>
	</div>
</header>
		 <br /><br />
			<div class="pageWidth mobile-nopadding">
			<div class="acenter ad-place-5"><div class="ad" data-text="REKLAMA">
				<div  class="wrap" id='ad5044-20728.5.1.5' ></div>
		<script>
			(propAds = window.propAds || []).push(["5044","20728.5.1.5"]);
		</script>
</div></div>
		</div>
		
	
		<div class="box-35">
	<div class="flmc-scroller">
		<div class="wrapper">
			<div class="scroller">
						<div class="one">
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/tedi-szuka-nowych-lokalizacji-na-radarze-cala-polska,93423.html">
				<img loading="lazy" src="https://pliki.propertynews.pl/i/07/52/16/075216_r0_300.jpg" alt="TEDi szuka nowych lokalizacji. Na radarze cała Polska" title="TEDi dobrze czuje się w towarzystwie dyskontów spożywczych, sieci non-foodowych czy drogerii. Fot. Mat. prasowe." width="300" height="200" />
			</a>
		</div>
		<div class="desc">
			<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
			<h3><a href="https://www.propertynews.pl/centra-handlowe/tedi-szuka-nowych-lokalizacji-na-radarze-cala-polska,93423.html">TEDi szuka nowych lokalizacji. Na radarze cała Polska</a></h3>
		</div>
	</div>
						<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/co-slychac-na-budowie-ktw-ii,93549.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/53/45/075345_r0_300.jpg" alt="Co słychać na budowie .KTW II?" title="Budowa .KTW II, fot. mat. prasowe" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/co-slychac-na-budowie-ktw-ii,93549.html">Co słychać na budowie .KTW II?</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/najemcy-galerii-wycofali-sie-z-przedluzenia-umow-za-trzy-ostatnie-lockdowny,93657.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/54/31/075431_r0_300.jpg" alt="Najemcy galerii wycofali się z przedłużenia umów za trzy ostatnie lockdowny" title="Minął ostateczny termin, w którym najemcy galerii handlowych mogą wycofać się ze złożonych ofert przedłużenia umowy za trzy ostatnie lockdowny. Fot. unsplash.com (Boudhayan Bardhan)." width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/najemcy-galerii-wycofali-sie-z-przedluzenia-umow-za-trzy-ostatnie-lockdowny,93657.html">Najemcy galerii wycofali się z przedłużenia umów za trzy ostatnie lockdowny</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/hotele/accor-podsumowuje-i-polrocze-od-maja-wyrazne-ozywienie-w-branzy-hoteli,93637.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/54/20/075420_r0_300.jpg" alt="Accor podsumowuje I półrocze. Od maja wyraźne ożywienie w branży hoteli" title="Korporacja hotelowa Accor publikuje wyniki finansowe za pierwsze półrocze. Jak podaje Grupa, choć wyniki są niejednorodne na kluczowych rynkach, stale poprawiają się. Fot. Shutterstock, BalkansCat" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/hotele/">HOTELE</a></small>
				<h3><a href="https://www.propertynews.pl/hotele/accor-podsumowuje-i-polrocze-od-maja-wyrazne-ozywienie-w-branzy-hoteli,93637.html">Accor podsumowuje I półrocze. Od maja wyraźne ożywienie w branży hoteli</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/najwiekszy-biurowiec-w-browarach-warszawskich-sprzedany,93628.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/54/12/075412_r0_300.jpg" alt="Echo sprzedaje Biura przy Warzelni" title="Deka Immobilien kupiła od Echo investment Biura przy Warzelni za około 152,3 mln euro" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/najwiekszy-biurowiec-w-browarach-warszawskich-sprzedany,93628.html">Echo sprzedaje Biura przy Warzelni</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/magazyny/allegro-tnie-inwestycje-ale-jesienia-planuje-uruchomic-wlasne-automaty-paczkowe,93630.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/54/14/075414_r0_300.jpg" alt="Allegro tnie inwestycje, ale jesienią planuje uruchomić własne automaty paczkowe" title="fot. Shutterstock" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/magazyny/">MAGAZYNY</a></small>
				<h3><a href="https://www.propertynews.pl/magazyny/allegro-tnie-inwestycje-ale-jesienia-planuje-uruchomic-wlasne-automaty-paczkowe,93630.html">Allegro tnie inwestycje, ale jesienią planuje uruchomić własne automaty paczkowe</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/zalando-korzysta-na-rosnacej-popularnosci-e-zakupow,93629.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/54/13/075413_r0_300.jpg" alt="Zalando korzysta na rosnącej popularności e-zakupów" title="Zalando inwestuje teraz znacznie więcej w pozyskiwanie klientów i marketing marki, po tym jak firma znacznie ograniczyła te działania w drugim kwartale 2020 r., gdy wybuchła pandemia koronawirusa. Fot. Zalando" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/zalando-korzysta-na-rosnacej-popularnosci-e-zakupow,93629.html">Zalando korzysta na rosnącej popularności e-zakupów</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/ptg-pozytywnie-ocenia-czesc-rozwiazan-podatkowych-zaproponowanych-w-polskim-ladzie,93624.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/05/88/87/058887_r0_300.jpg" alt="PTG pozytywnie ocenia część rozwiązań podatkowych zaproponowanych w Polskim Ładzie" title="Polskie Towarzystwo Gospodarcze poparło podwyżkę kwoty wolnej od podatku zaproponowaną w Polskim Ładzie. Fot. Shutterstock" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/polityka-i-spoleczenstwo/">POLITYKA I SPOŁECZEŃSTWO</a></small>
				<h3><a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/ptg-pozytywnie-ocenia-czesc-rozwiazan-podatkowych-zaproponowanych-w-polskim-ladzie,93624.html">PTG pozytywnie ocenia część rozwiązań podatkowych zaproponowanych w Polskim Ładzie</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/tauron-operatorem-ogolnodostepnych-stacji-ladowania-w-kolejnych-miastach,93623.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/40/79/074079_r0_300.jpg" alt="Tauron operatorem ogólnodostępnych stacji ładowania w kolejnych miastach" title="Tauron będzie operatorem ogólnodostępnych stacji ładowania aut. Fot. Shutterstock" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/polityka-i-spoleczenstwo/">POLITYKA I SPOŁECZEŃSTWO</a></small>
				<h3><a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/tauron-operatorem-ogolnodostepnych-stacji-ladowania-w-kolejnych-miastach,93623.html">Tauron operatorem ogólnodostępnych stacji ładowania w kolejnych miastach</a></h3>
			</div>
		</div>
			
			</div>
		</div>
		<a href="javascript:void(0);" class="arrowLeft"></a>
		<a href="javascript:void(0);" class="arrowRight"></a>
	</div>
</div>

				
	
		<div class="box-3">
			<div class="pageWidth">

			 				<div class="box-8">
					<div class="left">
												<article>
							
<div class="content">
	<h1>Panattoni kontynuuje rozwój w Bydgoszczy. Powstanie kolejna faza centrum dystrybucyjnego</h1>

		<div class="main-img">
		<div class="wrap">
							<picture>
					<source srcset="https://pliki.propertynews.pl/i/07/54/74/075474_r0_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.propertynews.pl/i/07/54/74/075474_r0_620.jpg" media="(max-width: 768px)">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/54/74/075474_r0_940.jpg" alt="Panattoni kontynuuje rozwój w Bydgoszczy. Powstanie kolejna faza centrum dystrybucyjnego" title="Fot. Shutterstock" width="940" height="626" />
				</picture>
			
					</div>

		<small><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/photo.png" alt="" width="14" /> Fot. Shutterstock</small>	</div>
	
	<div class="meta mobile">
				<ul class="list-8">
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/magazyny/panattoni-kontynuuje-rozwoj-w-bydgoszczy-powstanie-kolejna-faza-centrum-dystrybucyjnego,93707.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="40" /></a></li>
			<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fmagazyny%2Fpanattoni-kontynuuje-rozwoj-w-bydgoszczy-powstanie-kolejna-faza-centrum-dystrybucyjnego%2C93707.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fmagazyny%2Fpanattoni-kontynuuje-rozwoj-w-bydgoszczy-powstanie-kolejna-faza-centrum-dystrybucyjnego%2C93707.html&text=Panattoni+kontynuuje+rozw%C3%B3j+w+Bydgoszczy.+Powstanie+kolejna+faza+centrum+dystrybucyjnego" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="40" /></a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/magazyny/panattoni-kontynuuje-rozwoj-w-bydgoszczy-powstanie-kolejna-faza-centrum-dystrybucyjnego,93707.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="40" /></a></li>
			<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/magazyny/panattoni-kontynuuje-rozwoj-w-bydgoszczy-powstanie-kolejna-faza-centrum-dystrybucyjnego,93707.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="40" /></a></li>			<li><a class="comment" href="#comment"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="40" /></a></li>
		</ul>
		
		<ul class="list-9">
						<li>
				<small>Autor:</small>
				<span>PropertyNews.pl</span>
			</li>
						<li>
				<small>Dodano:</small>
				<span>10 sie 2021 15:40</span>
			</li>
		</ul>
	</div>

	<p class="lead">
		Panattoni będzie budować kolejną fazę centrum dystrybucyjnego przy ul. Mokrej w Bydgoszczy. W ciągu ostatnich 5 lat deweloper dostarczył ponad 200 tys. mkw., zarówno w ramach własnych parków, jak i inwestycji BTS, m.in. dla gigantów handlu detalicznego: firm Carrefour i Kaufland.
	</p>

	<div class="acenter">
	<div class="ad" data-text="REKLAMA">
				<div  class="wrap" id='ad3471-20728.5.1.2'></div>
		<script>
			(function(){ 
				var id = "ad3471-20728.5.1.2";
				var rand = Math.floor(Math.random() * 100); 
				var el = document.getElementById(id);
				var e = id.split("-")
				el.id = e[0]+rand+"-"+e[1];
				(propAds = window.propAds || []).push(["3471"+rand,"20728.5.1.2"], true);
			})();
		</script>
	</div>
</div>

</div>

							<a id="id_tekst" name="93707"></a>

<div class="meta desktop">
	<ul class="list-8">
		<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/magazyny/panattoni-kontynuuje-rozwoj-w-bydgoszczy-powstanie-kolejna-faza-centrum-dystrybucyjnego,93707.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="25" height="24" /> Udostępnij</a></li>
		<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fmagazyny%2Fpanattoni-kontynuuje-rozwoj-w-bydgoszczy-powstanie-kolejna-faza-centrum-dystrybucyjnego%2C93707.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fmagazyny%2Fpanattoni-kontynuuje-rozwoj-w-bydgoszczy-powstanie-kolejna-faza-centrum-dystrybucyjnego%2C93707.html&text=Panattoni+kontynuuje+rozw%C3%B3j+w+Bydgoszczy.+Powstanie+kolejna+faza+centrum+dystrybucyjnego" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="25" height="24" /> Tweetnij</a></li>
		<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/magazyny/panattoni-kontynuuje-rozwoj-w-bydgoszczy-powstanie-kolejna-faza-centrum-dystrybucyjnego,93707.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="25" height="24" /> Podziel się</a></li>
		<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/magazyny/panattoni-kontynuuje-rozwoj-w-bydgoszczy-powstanie-kolejna-faza-centrum-dystrybucyjnego,93707.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="25" height="24" /> Wyślij na e-mail</a></li>		<li><a class="comment" href="#comment"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="25" /> Skomentuj</a></li>
	</ul>

	<ul class="list-9">
				<li>
			<small>Autor:</small>
			<span>PropertyNews.pl</span>
		</li>
				<li>
			<small>Dodano:</small>
			<span>10 sie 2021 15:40</span>
		</li>
	</ul>

        </div>

<div class="more-content">

			<p>Na bydgoskie obiekty Panattoni stawiają m.in. liderzy z sektora logistyki, czy e-commerce. Dlatego już teraz deweloper zapowiada rozbudowę swojego portfolio korzystając z doskonałego położenia Bydgoszczy w centrum pomiędzy Warszawą, Poznaniem i Trójmiastem, a także nieustannego wsparcia Miasta Bydgoszcz i Bydgoskiej Agencji Rozwoju Regionalnego.</p>
<p>Panattoni napędza Bydgoszcz, a Bydgoszcz Kujawy. Bydgoszcz to najważniejszy ośrodek magazynowy na Kujawach – w regionie, który pod względem popytu na nowoczesną powierzchnię magazynową dogania tzw. Wielką Piątkę – rynek poznański, warszawski z okolicami stolicy, górnośląski, wrocławski oraz Polskę Centralną. Podaż w regionie przekroczyła 400 000 m kw., z czego ponad 70 proc. przypada w udziale Panattoni, zaś w samej Bydgoszczy firma dostarczyła już ponad 220 000 m kw. Deweloper nie tylko jako jeden z pierwszych dostrzegł potencjał regionu, ale i od lat napędza jego rozwój planując kolejne inwestycje.</p>
<p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=7-13">Magazyny, obiekty logistyczne, budynki produkcyjno-magazynowe oraz tereny inwestycyjne - zobacz oferty na PropertyStock.pl</a></p>
<p>- W naszych realizacjach swoje miejsce znalazły liczne firmy logistyczne – m.in. Nissin Logistics, czy DB Schenker a lokalizację docenił także e-commerce. W Panattoni Park Bydgoszcz powierzchnię wynajął lider w sprzedaży internetowej opon na polskim rynku – Oponeo.pl, a na Panattoni Park Bydgoszcz II postawił Inpost - kolejny gigant swojej branży. Zrealizowaliśmy także dwie bardzo duże inwestycje w formule BTS dla liderów branży handlowej – firm Carrefour i Kaufland– dostarczając kolejno 38 184 m kw. i 45 000 m kw. - komentuje <strong>Andrzej Spiesz</strong>, Development Director, Panattoni i dodaje -Teraz planujemy realizację kolejnej fazy centrum dystrybucyjnego przy ulicy Mokrej. Budynek powstanie w pierwszym kwartale 2022 i poszerzy portfolio Panattoni na Kujawach o ponad 30 000 m kw. Będziemy też obecni w zachodniej części miasta.</p>
<p>Rosnący rynek nieruchomości przemysłowych w Bydgoszczy i okolicach to skutek konsekwentnie realizowanej polityki wsparcia inwestycji i przedsiębiorców przez Miasto Bydgoszcz i Bydgoską Agencję Rozwoju.</p>

		

	
	<div>
	<ul class="pagination">
									<li class="active"><strong><span>1</span></strong></li>
							<li><a href="https://www.propertynews.pl/magazyny/panattoni-kontynuuje-rozwoj-w-bydgoszczy-powstanie-kolejna-faza-centrum-dystrybucyjnego,93707_1.html">2</a></li>
						</ul>
</div>

	
	
		<div class="tags">
			<span><a href="https://www.propertynews.pl/tagi/panattoni,2055.html">Panattoni</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_2055.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/bydgoszcz,2734.html">Bydgoszcz</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_2734.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/serwis-magazyny-inwestycje,2566.html">magazyny inwestycje</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_2566.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/breeam,2949.html">BREEAM</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_2949.xml" class="rss">RSS</a></span>
		</div>
	
	

	
	<br />

	

</div>






						</article>

												<article>
						<div class="more-content">
						
<div class="acenter">
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="2309888205"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
	(propAds = window.propAds || []).push("googleAd");
</script>
</div>


						</div>
						</article>
						
						<div class="leftSpacing">
																					


	<div class="comments">
		<a name="comment"></a>

		
			<div class="head">
				<h2>WSZYSTKIE KOMENTARZE (0)</h2>
								<div class="right">
					<a href="javascript:void(0)" onclick="AddComment(this);" data-art-id="93707" class="button v2">DODAJ NOWY KOMENTARZ</a>
				</div>
							</div>

			<br />
			<p class="acenter p1">Nie ma jeszcze komentarzy. Twój może być pierwszy.</p>

		
					
	<div class="window commentWindow" id="commentWindow_93707" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_93707'); return false;" class="close"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">34.140.7.68</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6Lf5m28UAAAAAP6GZnau6ttEw9QW762Vz9R-icAZ"></div>
									<script>									
										(function(){
										var el = document.querySelector(".g-recaptcha");
										var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
										document.addEventListener("scroll",  function () {
											const pos = el.getBoundingClientRect();
											if ((pos.bottom - vh) < 0) {
													if (typeof grecaptcha == "undefined" ) {
														var script = document.createElement("script");
														script.src = "//www.google.com/recaptcha/api.js";
														document.head.append(script);
													}
												document.removeEventListener('scroll', arguments.callee);
											}
										})
										})();
									</script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.propertynews.pl/regulamin.html">regulamin serwisu</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						<input type="hidden" name="aid" value="93707" />
					</form>
				</div>
			</div>
		</div>
	</div>
		
			</div>
													</div>

												<article>
						<div class="more-content">
						
<div class="acenter">
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="4241195552"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
	(propAds = window.propAds || []).push("googleAd");
</script>
</div>


						</div>
						</article>
						
					</div>
					<div class="right">
								<div class="box-13 multi">
		<div class="head">
			<h2>PARTNERZY SERWISU</h2>
		</div>
		<ul>
					<li><a href="http://www.wnp.pl/klik/biuletyn/AgisPartner|pnews25012021.xml?https://www.propertynews.pl/partner/agis-management-group-sp-z-o-o,80/"><img loading="lazy" src="https://www.propertynews.pl/images/partners/agis.jpg" alt="partner serwisu" /></a></li>
					<li><a href="http://www.wnp.pl/klik/biuletyn/MLPpartner|pnews01032021.xml?https://www.propertynews.pl/partner/mlp-group,41/"><img loading="lazy" src="https://www.propertynews.pl/images/partners/mlp.jpg" alt="partner serwisu" /></a></li>
				</ul>
	</div>
		





						<div class="box-4">
	<h2><a href="https://www.propertynews.pl/wiadomosci/">NAJNOWSZE</a></h2>
</div>
<div class="scroll height-5"> 	<ul class="list-3">
					<li>
			<small>15:08</small>
			<h3>
				<a href="https://www.propertynews.pl/centra-handlowe/lego-zadomawia-sie-w-polsce-otwiera-w-galerii-mokotow-drugi-sklep,93736.html">LEGO zadomawia się w Polsce. Otwiera w Galerii Mokotów drugi sklep</a>
			</h3>
		</li>
				<li>
			<small>14:54</small>
			<h3>
				<a href="https://www.propertynews.pl/magazyny/firma-porta-kmi-rozbuduje-zaklad-na-terenie-suwalskiej-sse,93735.html">Firma Porta KMI  rozbuduje zakład na terenie Suwalskiej SSE</a>
			</h3>
		</li>
				<li>
			<small>14:49</small>
			<h3>
				<a href="https://www.propertynews.pl/magazyny/rynek-logistyczny-z-perspektywami-wzrostu-jakie-beda-czekaly-na-niego-wyzwania,93734.html">Rynek logistyczny z perspektywami wzrostu. Jakie będą czekały na niego wyzwania?</a>
			</h3>
		</li>
				<li>
			<small>14:18</small>
			<h3>
				<a href="https://www.propertynews.pl/centra-handlowe/gigantyczna-obnizki-ceny-ale-chetnych-nadal-brak-kto-kupi-lodzka-sukcesje,93733.html">Gigantyczna obniżki ceny, ale chętnych nadal brak. Kto kupi  łódzką Sukcesję?</a>
			</h3>
		</li>
				<li>
			<small>13:53</small>
			<h3>
				<a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/mobilny-punkt-szczepien-w-ekomarinie-w-gizycku-tylko-do-niedzieli,93732.html">Mobilny punkt szczepień w ekomarinie w Giżycku tylko do niedzieli</a>
			</h3>
		</li>
				<li>
			<small>13:49</small>
			<h3>
				<a href="https://www.propertynews.pl/hotele/hotel-arbiter-w-elblagu-przechodzi-w-nowe-rece,93731.html">Hotel Arbiter w Elblągu przechodzi w nowe ręce</a>
			</h3>
		</li>
				</ul>
</div>						<div class="box-4">
	<h2>POPULARNE</h2>
</div>
<ul class="list-10">
		<li>
		<a href="https://www.propertynews.pl/tereny-inwestycyjne/okam-kupuje-62-hektarowy-teren-na-warszawskim-zeraniu-skala-inwestycji-bedzie-ogromna,93515.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/04/99/67/049967_r0_300.jpg" width="87" height="53" alt="Co powstanie na terenie dawnej fabryki samochodów na Żeraniu? Będą konsultacje" /></div>			<div class="desc"><h3>Co powstanie na terenie dawnej fabryki samochodów na Żeraniu? Będą konsultacje</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/centra-handlowe/zalando-korzysta-na-rosnacej-popularnosci-e-zakupow,93629.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/07/54/13/075413_r0_300.jpg" width="87" height="53" alt="Zalando korzysta na rosnącej popularności e-zakupów" /></div>			<div class="desc"><h3>Zalando korzysta na rosnącej popularności e-zakupów</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/centra-handlowe/action-z-nowym-sklepem-w-olsztynie,93610.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/07/53/99/075399_r0_300.jpg" width="87" height="53" alt="Action z nowym sklepem w Olsztynie" /></div>			<div class="desc"><h3>Action z nowym sklepem w Olsztynie</h3></div>
		</a>
	</li>
	</ul>
						
<div class="box-41 v2">
	<div class="head cf">
		<h2><a href="https://www.propertynews.pl/strefa-premium/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/www/premium-2.png" alt="" width="122" /></a></h2>
		<div class="right">
			<a href="javascript:void(0);">ZOBACZ <span>&#9660;</span></a>
			<ul class="sub">
				<li><a href="https://www.propertynews.pl/strefa-premium/analizy-raporty/">RAPORTY I ANALIZY</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/rankingi/">RANKINGI</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/wywiady/">WYWIADY I OPINIE</a></li>
				<li><a href="https://www.propertynews.pl/wydania-specjalne/">WYDANIA SPECJALNE</a></li>
				<li><a href="https://www.propertynews.pl/retail-map/">PROPERTY MAP</a></li>
			</ul>
		</div>
	</div>
	<div class="body">
						<ul class="list-10">
						<li>
				<a href="https://www.propertynews.pl/biura/co-slychac-na-budowie-ktw-ii,93549.html">
					<div class="img">
						<img loading="lazy" width="87" height="53" src="https://pliki.propertynews.pl/i/07/53/45/075345_r0_300.jpg" alt="Co słychać na budowie .KTW II?" title="Budowa .KTW II, fot. mat. prasowe" />
					</div>
					<div class="desc">
						<h3>Co słychać na budowie .KTW II?</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/centra-handlowe/najemcy-galerii-wycofali-sie-z-przedluzenia-umow-za-trzy-ostatnie-lockdowny,93657.html">
					<div class="img">
						<img loading="lazy" width="87" height="53" src="https://pliki.propertynews.pl/i/07/54/31/075431_r0_300.jpg" alt="Najemcy galerii wycofali się z przedłużenia umów za trzy ostatnie lockdowny" title="Minął ostateczny termin, w którym najemcy galerii handlowych mogą wycofać się ze złożonych ofert przedłużenia umowy za trzy ostatnie lockdowny. Fot. unsplash.com (Boudhayan Bardhan)." />
					</div>
					<div class="desc">
						<h3>Najemcy galerii wycofali się z przedłużenia umów za trzy ostatnie lockdowny</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/hotele/accor-podsumowuje-i-polrocze-od-maja-wyrazne-ozywienie-w-branzy-hoteli,93637.html">
					<div class="img">
						<img loading="lazy" width="87" height="53" src="https://pliki.propertynews.pl/i/07/54/20/075420_r0_300.jpg" alt="Accor podsumowuje I półrocze. Od maja wyraźne ożywienie w branży hoteli" title="Korporacja hotelowa Accor publikuje wyniki finansowe za pierwsze półrocze. Jak podaje Grupa, choć wyniki są niejednorodne na kluczowych rynkach, stale poprawiają się. Fot. Shutterstock, BalkansCat" />
					</div>
					<div class="desc">
						<h3>Accor podsumowuje I półrocze. Od maja wyraźne ożywienie w branży hoteli</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/biura/najwiekszy-biurowiec-w-browarach-warszawskich-sprzedany,93628.html">
					<div class="img">
						<img loading="lazy" width="87" height="53" src="https://pliki.propertynews.pl/i/07/54/12/075412_r0_300.jpg" alt="Echo sprzedaje Biura przy Warzelni" title="Deka Immobilien kupiła od Echo investment Biura przy Warzelni za około 152,3 mln euro" />
					</div>
					<div class="desc">
						<h3>Echo sprzedaje Biura przy Warzelni</h3>
					</div>
				</a>
			</li>
					</ul>
		
	</div>
	<div class="foot">
		<a href="javascript:void(0);" class="login loginform">LOGOWANIE</a>
		<a href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium" class="buy">KUP</a>
		<a href="https://www.propertynews.pl/strefa-premium/" class="more">WIĘCEJ</a>
	</div>
</div>

												<br /><div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<!-- rectangle -->
				<div  class="wrap" id='ad6705-20728.5.1.3' ></div>
		<script>
			(propAds = window.propAds || []).push(["6705","20728.5.1.3"]);
		</script>
	</div>
</div>
<br />												<div class="box-7">
	<h2>Newsletter propertynews.pl</h2>

	<form method="get" action="https://konto.ptwp.pl/newsletter/propertynews-rejestracja.html" class="form1">
		<input type="email" name="pemail" id="newsletterMail" value="" placeholder="Podaj adres e-mail" />
		<button type="submit"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/send.png" alt="" width="26" /></button>
	</form>
	<div class="foot">
		<img loading="lazy" src="https://www.propertynews.pl/images/2018/www/nl.png" alt="" />
		<small>Najważniejsze informacje portalu propertynews.pl prosto na Twój e-mail</small>
	</div>
</div>
				

						<div class="acenter">
	<div class="ad" >
				<div  class="wrap" id='ad1132-20728.5.1.4'></div>
		<script>
			(propAds = window.propAds || []).push(["1132","20728.5.1.4"]);
		</script>
	</div>
</div>

						<br />
											</div>
				</div>
				<div class="box-4">
	<h2><span>REKOMENDOWANE DLA CIEBIE</span></h2>
</div>
<ul class="list-7">
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/magazyny/firma-porta-kmi-rozbuduje-zaklad-na-terenie-suwalskiej-sse,93735.html">
				<img width="300" height="164" loading="lazy" src="https://pliki.propertynews.pl/i/07/51/62/075162_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/magazyny/firma-porta-kmi-rozbuduje-zaklad-na-terenie-suwalskiej-sse,93735.html">Firma Porta KMI  rozbuduje zakład na terenie Suwalskiej SSE</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/magazyny/rynek-logistyczny-z-perspektywami-wzrostu-jakie-beda-czekaly-na-niego-wyzwania,93734.html">
				<img width="300" height="164" loading="lazy" src="https://pliki.propertynews.pl/i/07/54/86/075486_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/magazyny/rynek-logistyczny-z-perspektywami-wzrostu-jakie-beda-czekaly-na-niego-wyzwania,93734.html">Rynek logistyczny z perspektywami wzrostu. Jakie będą czekały na niego wyzwania?</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/magazyny/7r-buduje-na-slasku-bts-dla-aluprof,93730.html">
				<img width="300" height="164" loading="lazy" src="https://pliki.propertynews.pl/i/07/54/85/075485_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/magazyny/7r-buduje-na-slasku-bts-dla-aluprof,93730.html">7R buduje na Śląsku BTS dla Aluprof</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/magazyny/geodis-powiekszy-wynajmowana-powierzchnie-w-tristar-wroclaw,93725.html">
				<img width="300" height="164" loading="lazy" src="https://pliki.propertynews.pl/i/07/02/17/070217_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/magazyny/geodis-powiekszy-wynajmowana-powierzchnie-w-tristar-wroclaw,93725.html">Geodis powiększy wynajmowaną powierzchnię w Tristar Wrocław</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/magazyny/kobiecosc-w-swiecie-magazynow-sie-sprawdza,93723.html">
				<img width="300" height="164" loading="lazy" src="https://pliki.propertynews.pl/i/07/54/82/075482_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/magazyny/kobiecosc-w-swiecie-magazynow-sie-sprawdza,93723.html">Kobiecość w świecie magazynów się sprawdza</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/magazyny/duzy-ruch-w-porcie-gdynia,93717.html">
				<img width="300" height="164" loading="lazy" src="https://pliki.propertynews.pl/i/06/23/91/062391_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/magazyny/duzy-ruch-w-porcie-gdynia,93717.html">Duży ruch w Porcie Gdynia</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/magazyny/panattoni-kontynuuje-rozwoj-w-bydgoszczy-powstanie-kolejna-faza-centrum-dystrybucyjnego,93707.html">
				<img width="300" height="164" loading="lazy" src="https://pliki.propertynews.pl/i/07/54/74/075474_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/magazyny/panattoni-kontynuuje-rozwoj-w-bydgoszczy-powstanie-kolejna-faza-centrum-dystrybucyjnego,93707.html">Panattoni kontynuuje rozwój w Bydgoszczy. Powstanie kolejna faza centrum dystrybucyjnego</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/magazyny/panattoni-walbrzych-z-gotowym-pierwszym-magazynem,93701.html">
				<img width="300" height="164" loading="lazy" src="https://pliki.propertynews.pl/i/07/54/71/075471_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/magazyny/panattoni-walbrzych-z-gotowym-pierwszym-magazynem,93701.html">Panattoni Wałbrzych z gotowym pierwszym magazynem</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/magazyny/boom-na-magazyny-miejskie-w-regionach,93696.html">
				<img width="300" height="164" loading="lazy" src="https://pliki.propertynews.pl/i/07/54/65/075465_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/magazyny/boom-na-magazyny-miejskie-w-regionach,93696.html">Boom na magazyny miejskie w regionach</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/magazyny/betterstyle-rozrasta-sie-w-mlp-pruszkow-i,93695.html">
				<img width="300" height="164" loading="lazy" src="https://pliki.propertynews.pl/i/07/54/64/075464_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/magazyny/betterstyle-rozrasta-sie-w-mlp-pruszkow-i,93695.html">BetterStyle rozrasta się w MLP Pruszków I</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/magazyny/pozar-magazynu-w-tychach-ugaszony,93692.html">
				<img width="300" height="164" loading="lazy" src="https://pliki.propertynews.pl/i/07/54/61/075461_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/magazyny/pozar-magazynu-w-tychach-ugaszony,93692.html">Pożar magazynu w Tychach ugaszony</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/magazyny/magazyny-nie-traca-popularnosci-wsrod-inwestorow,93689.html">
				<img width="300" height="164" loading="lazy" src="https://pliki.propertynews.pl/i/07/54/58/075458_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/magazyny/magazyny-nie-traca-popularnosci-wsrod-inwestorow,93689.html">Magazyny nie tracą popularności wśród inwestorów</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/magazyny/commercecon-buduje-nowa-hale-produkcyjno-magazynowa-dla-electropoli,93677.html">
				<img width="300" height="164" loading="lazy" src="https://pliki.propertynews.pl/i/07/54/52/075452_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/magazyny/commercecon-buduje-nowa-hale-produkcyjno-magazynowa-dla-electropoli,93677.html">Commercecon buduje nową halę produkcyjno-magazynową dla Electropoli</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/magazyny/softblue-z-pozwoleniem-na-budowe-centrum-badawczo-rozwojowego,93667.html">
				<img width="300" height="164" loading="lazy" src="https://pliki.propertynews.pl/i/07/54/43/075443_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/magazyny/softblue-z-pozwoleniem-na-budowe-centrum-badawczo-rozwojowego,93667.html">SoftBlue z pozwoleniem na budowę centrum badawczo-rozwojowego</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/magazyny/mountpark-ruszy-z-budowa-centrum-logistycznego-w-strykowie,93666.html">
				<img width="300" height="164" loading="lazy" src="https://pliki.propertynews.pl/i/07/54/42/075442_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/magazyny/mountpark-ruszy-z-budowa-centrum-logistycznego-w-strykowie,93666.html">Potężne centrum logistyczne przy węźle łączącym autostrady A1 i A2</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/magazyny/sektor-nieruchomosci-life-sciences-wchodzi-do-glownego-nurtu-inwestycyjnego,93664.html">
				<img width="300" height="164" loading="lazy" src="https://pliki.propertynews.pl/i/07/54/39/075439_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/magazyny/sektor-nieruchomosci-life-sciences-wchodzi-do-glownego-nurtu-inwestycyjnego,93664.html">Sektor nieruchomości life sciences wchodzi do głównego nurtu inwestycyjnego</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/magazyny/robert-dobrzycki-magazyny-sa-coraz-ladniejsze,93651.html">
				<img width="300" height="164" loading="lazy" src="https://pliki.propertynews.pl/i/07/54/27/075427_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/magazyny/robert-dobrzycki-magazyny-sa-coraz-ladniejsze,93651.html">Robert Dobrzycki: Magazyny są coraz ładniejsze</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/magazyny/miejska-logistyka-moze-realizowac-idee-zrownowazonego-rozwoju,93647.html">
				<img width="300" height="164" loading="lazy" src="https://pliki.propertynews.pl/i/07/54/25/075425_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/magazyny/miejska-logistyka-moze-realizowac-idee-zrownowazonego-rozwoju,93647.html">Miejska logistyka może realizować ideę zrównoważonego rozwoju</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/magazyny/marvipol-sprzedaje-udzialy-w-panattoni-park-konotopa-iia,93644.html">
				<img width="300" height="164" loading="lazy" src="https://pliki.propertynews.pl/i/06/47/35/064735_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/magazyny/marvipol-sprzedaje-udzialy-w-panattoni-park-konotopa-iia,93644.html">Marvipol sprzedaje udziały w Panattoni Park Konotopa IIa</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/magazyny/pomorskie-centrum-logistyczne-bedzie-wieksze,93636.html">
				<img width="300" height="164" loading="lazy" src="https://pliki.propertynews.pl/i/07/54/18/075418_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/magazyny/pomorskie-centrum-logistyczne-bedzie-wieksze,93636.html">Pomorskie Centrum Logistyczne będzie większe</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/magazyny/prezes-ksse-inwestycja-w-jaworznie-szansa-na-miare-gliwickiego-opla,93632.html">
				<img width="300" height="164" loading="lazy" src="https://pliki.propertynews.pl/i/07/54/15/075415_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/magazyny/prezes-ksse-inwestycja-w-jaworznie-szansa-na-miare-gliwickiego-opla,93632.html">Prezes KSSE: Inwestycja w Jaworznie szansą na miarę gliwickiego Opla</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/magazyny/allegro-tnie-inwestycje-ale-jesienia-planuje-uruchomic-wlasne-automaty-paczkowe,93630.html">
				<img width="300" height="164" loading="lazy" src="https://pliki.propertynews.pl/i/07/54/14/075414_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/magazyny/allegro-tnie-inwestycje-ale-jesienia-planuje-uruchomic-wlasne-automaty-paczkowe,93630.html">Allegro tnie inwestycje, ale jesienią planuje uruchomić własne automaty paczkowe</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/magazyny/panattoni-wchodzi-z-projektem-magazynowym-do-siedlec,93621.html">
				<img width="300" height="164" loading="lazy" src="https://pliki.propertynews.pl/i/07/54/08/075408_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/magazyny/panattoni-wchodzi-z-projektem-magazynowym-do-siedlec,93621.html">Panattoni wchodzi z projektem magazynowym do Siedlec</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/magazyny/brukowa-business-park-kupiony-przez-palmira-capital-partners,93620.html">
				<img width="300" height="164" loading="lazy" src="https://pliki.propertynews.pl/i/07/54/07/075407_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/magazyny/brukowa-business-park-kupiony-przez-palmira-capital-partners,93620.html">Brukowa Business Park kupiony przez Palmira Capital Partners</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/magazyny/lcube-rusza-z-nowym-projektem-jv-logistic-park-wroclaw,93599.html">
				<img width="300" height="164" loading="lazy" src="https://pliki.propertynews.pl/i/07/53/89/075389_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/magazyny/lcube-rusza-z-nowym-projektem-jv-logistic-park-wroclaw,93599.html">LCube rusza z nowym projektem JV Logistic Park Wrocław</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/magazyny/autodoc-najwiekszym-najemca-szczecinskiego-parku-accolade,93596.html">
				<img width="300" height="164" loading="lazy" src="https://pliki.propertynews.pl/i/07/53/85/075385_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/magazyny/autodoc-najwiekszym-najemca-szczecinskiego-parku-accolade,93596.html">Autodoc największym najemcą szczecińskiego Parku Accolade</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/magazyny/auto-land-polska-wprowadza-sie-do-ideal-idea-city-park-wroclaw,93593.html">
				<img width="300" height="164" loading="lazy" src="https://pliki.propertynews.pl/i/07/01/63/070163_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/magazyny/auto-land-polska-wprowadza-sie-do-ideal-idea-city-park-wroclaw,93593.html">Auto Land Polska wprowadza się do Ideal Idea City Park Wrocław</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/magazyny/hillwood-z-nowym-centrum-logistycznym-w-rawie-mazowieckiej,93591.html">
				<img width="300" height="164" loading="lazy" src="https://pliki.propertynews.pl/i/07/53/81/075381_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/magazyny/hillwood-z-nowym-centrum-logistycznym-w-rawie-mazowieckiej,93591.html">Hillwood z nowym centrum logistycznym w Rawie Mazowieckiej</a></h3>
		</div>
	</li>
</ul>
								<ul class="list-7">
										<li>		<div class="img">
			<a href="https://www.propertydesign.pl/dossier/132/w_krakowie_powstana_nowe_drogi_rowerowe,35725.html">
				<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/07/01/130701_r2_300.jpg" alt="W Krakowie powstaną nowe drogi rowerowe">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.propertydesign.pl/dossier/132/w_krakowie_powstana_nowe_drogi_rowerowe,35725.html">W Krakowie powstaną nowe drogi rowerowe</a></h3>
		</div>
	</li>

										<li>		<div class="img">
			<a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/dobra_passa_na_warszawskim_rynku_nieruchomosci_nadal_trwa,28421.html">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/20/34/042034_r2_300.jpg" alt="Dobra passa na warszawskim rynku nieruchomości nadal trwa">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/dobra_passa_na_warszawskim_rynku_nieruchomosci_nadal_trwa,28421.html">Dobra passa na warszawskim rynku nieruchomości nadal trwa</a></h3>
		</div>
	</li>

										<li>
		<div class="img">
			<a href="https://www.propertynews.pl/inwestycje/poznanskie-akademiki-ruszaja-od-pazdziernika,93627.html">
				<img loading="lazy" src="https://pliki.propertynews.pl/i/06/57/81/065781_r2_300.jpg" alt="Poznańskie akademiki ruszają od października">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/inwestycje/poznanskie-akademiki-ruszaja-od-pazdziernika,93627.html">Poznańskie akademiki ruszają od października</a></h3>
		</div>
	</li>

										<li>		<div class="img">
			<a href="https://www.wnp.pl/budownictwo/do-2030-roku-musimy-zmodernizowac-90-proc-budynkow,484292_1_0_0.html">
				<img loading="lazy" src="https://pliki.wnp.pl/d/40/15/11/401511_r2_300.jpg" alt="W 10 lat musimy zmodernizować 90 proc. budynków. Nie tylko w Polsce">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.wnp.pl/budownictwo/do-2030-roku-musimy-zmodernizowac-90-proc-budynkow,484292_1_0_0.html">W 10 lat musimy zmodernizować 90 proc. budynków. Nie tylko w Polsce</a></h3>
		</div>
	</li>

								</ul>
				
						</div>
		</div>

		
				<div class="pageWidth">
			
<div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<div class="wrap" id="prop_google_ad">
			<ins class="adsbygoogle" data-ad-client="ca-pub-2606282297638682" data-ad-slot="6417294934" data-ad-width="970" data-ad-height="250"> </ins>
			<script>
  		              (propAds = window.propAds || []).push("googleAd");
  	          	</script>
    	</div>
    </div>
</div>


		</div>
		
	
	<div class="cookie-bar v3">
    <div class="head">
        		Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu.
		Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.
	</div>
    <div class="body">
        <p><strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej.</a></strong></p>
        <small><a href="javascript:void(0);" class="close">Tak, zgadzam się</a></small>
    </div>
</div>

 
	<footer id="footer">
		<div class="pageWidth">
			<div class="head">
				<h3><a href="https://www.propertynews.pl/"><img loading="lazy" src="https://www.propertynews.pl/images/2021/propertynews2.svg" alt="Property News - portal nieruchomości i architektury komercyjnej" width="187" height="57" /></a></h3>
				<small>Kompleksowe informacje z polskiego rynku nieruchomościach komercyjnych</small>
			</div>

			<div class="body">
				<div class="one">
					<h3>POPULARNE MIASTA</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/tagi/katowice,3802.html">KATOWICE</a></li>
						<li><a href="https://www.propertynews.pl/tagi/krakow,2874.html">KRAKÓW</a></li>
						<li><a href="https://www.propertynews.pl/tagi/lodz,2768.html">ŁÓDŹ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/poznan,2917.html">POZNAŃ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/szczecin,3316.html">SZCZECIN</a></li>
						<li><a href="https://www.propertynews.pl/tagi/trojmiasto,2929.html">TRÓJMIASTO</a></li>
						<li><a href="https://www.propertynews.pl/tagi/warszawa,2920.html">WARSZAWA</a></li>
						<li><a href="https://www.propertynews.pl/tagi/wroclaw,2982.html">WROCŁAW</a></li>
					</ul>
				</div>

				<div class="one">
					<h3>O NAS</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/redakcja.html">REDAKCJA</a></li>
						<li><a href="https://www.propertynews.pl/reklama.html">REKLAMA</a></li>
						<li><a href="https://www.propertynews.pl/regulamin.html">REGULAMIN</a></li>
						<li><a href="https://www.propertynews.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
						<li><a href="https://www.propertynews.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
				        <li><a href="https://www.propertynews.pl/powiadomienia/">POWIADOMIENIA</a></li>
						<li><a href="https://www.propertynews.pl/kontakt.html">KONTAKT</a></li>
						<li><a href="https://www.propertynews.pl/moduly-informacji.html">MODUŁY INFORMACJI</a></li>
						<li><a href="https://www.propertynews.pl/rss/informacje.html">RSS</a></li>
						<li><a href="https://www.propertynews.pl/newsletter.html">NEWSLETTER</a></li>
						<li><a href="https://www.propertynews.pl/partnerzy.html">PARTNERZY</a></li>
					</ul>
				</div>
			</div>

			<div class="foot">
				<h3>DOŁĄCZ DO NASZEJ SPOŁECZNOŚCI</h3>
				<ul class="inline">
					<li><a href="https://www.facebook.com/propertynewspl/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/fb-wh.png" width="44" height="44" alt="facebook" /></a></li>
					<li><a href="https://www.linkedin.com/showcase/propertynews"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/lnkdin-wh.png" width="44" height="44" alt="linkedIn" /></a></li>
					<li><a href="https://twitter.com/propertynewspl"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/twitter-wh.png" width="44" height="44" alt="twitter" /></a></li>
					<li><a href="https://www.propertynews.pl/rss/informacje.html"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/rss-wh.png" width="44" height="44" alt="rss" /></a></li>
				</ul>
			</div>
		</div>
	</footer>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img loading="lazy" src="/images/icons/rodo-close.png" alt="" width="32" height="32" /></a>
			<img loading="lazy" src="https://www.propertynews.pl/images/icons/property-news.png" width="140" height="38" alt="Property News" />
		</div>
		<div class="body">
			<div class="scroll">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertynews.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><img loading="lazy" src="https://www.propertynews.pl/images/icons/close2.png" alt="" width="22"></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>
	
		
	
<!-- ampd-framework:v3.03|uid:e2487d3d3068a82061ab2904b19a6a08_vars, fp_cached:yes, fp_cache:hit, rt:0,0032, mc:32 -->
</body>
</html>