<!DOCTYPE html>
<html lang="pl">

<head>
	<meta charset="utf-8" />
	<title>PropertyNews Stream: Deweloperzy magazynowi nie działają w próżni. MLP dalekie od hurraoptymizmu - Magazyny</title>
	<meta property="og:title" content="PropertyNews Stream: Deweloperzy magazynowi nie działają w próżni. MLP dalekie od hurraoptymizmu" />
	<meta name="Description" content="Niewątpliwie, rozwój e-commerce zwiększył popyt na powierzchnie magazynowe, jednak MLP Group zaleca ostrożność w prognozowaniu. - Deweloperzy magazynowi nie działają w próżni - mówi dla PropertyNews.pl Radosław T. Krochta, prezes MLP Group." />
			<meta property="og:description" content="Niewątpliwie, rozwój e-commerce zwiększył popyt na powierzchnie magazynowe, jednak MLP Group zaleca ostrożność w prognozowaniu. - Deweloperzy magazynowi nie działają w próżni - mówi dla PropertyNews.pl Radosław T. Krochta, prezes MLP Group." />
		<meta name="author" content="PTWP" />
	<meta property="og:image" content="https://pliki.propertynews.pl/i/06/78/59/067859_940.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.propertynews.pl" />
	<meta property="fb:admins" content="100002431297570" />

	<link rel="canonical" href="https://www.propertynews.pl/magazyny/propertynews-stream-deweloperzy-magazynowi-nie-dzialaja-w-prozni-mlp-dalekie-od-hurraoptymizmu,84170.html" />
	<meta property="og:url" content="https://www.propertynews.pl/magazyny/propertynews-stream-deweloperzy-magazynowi-nie-dzialaja-w-prozni-mlp-dalekie-od-hurraoptymizmu,84170.html" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Saira+Extra+Condensed:200,300,400,700,800|Lato:300,400,700,800&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertynews.pl/css/jplayer.blue.monday.css?v=2" />

	<link rel="stylesheet" href="https://www.propertynews.pl/css/style2018.css?v=142" type="text/css" />


<script type="text/javascript" src="https://p.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/jquery.scrollpane.min.js?v=2"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/jquery.easing.min.js"></script>
<script type="text/javascript" src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/crawler.js"></script>
			<script type="text/javascript" src="https://www.propertynews.pl/js/common2018.js?v=26"></script>
	


	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" href="/favicon.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

	<meta name="google-site-verification" content="dTDCE0yIkLSPXBZT4BRQxQ3MDUilB22VPsKF_IF2Ybw" />
	

<link rel="alternate" type="application/rss+xml" title="Najważniejsze informacje | propertynews.pl" href="https://www.propertynews.pl/rss/najwazniejsze-informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="Centra handlowe | propertynews.pl" href="https://www.propertynews.pl/rss/centra-handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="Biura | propertynews.pl" href="https://www.propertynews.pl/rss/biura.xml" />
<link rel="alternate" type="application/rss+xml" title="Magazyny | propertynews.pl" href="https://www.propertynews.pl/rss/magazyny.xml" />
<link rel="alternate" type="application/rss+xml" title="Hotele | propertynews.pl" href="https://www.propertynews.pl/rss/hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="Prawo | propertynews.pl" href="https://www.propertynews.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Finanse | propertynews.pl" href="https://www.propertynews.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Tereny inwestycyjne | propertynews.pl" href="https://www.propertynews.pl/rss/tereny-inwestycyjne.xml" />
<link rel="alternate" type="application/rss+xml" title="Wykonawstwo i usługi | propertynews.pl" href="https://www.propertynews.pl/rss/wykonawstwo-i-uslugi.xml" />
<link rel="alternate" type="application/rss+xml" title="Technologie | propertynews.pl" href="https://www.propertynews.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="Marketing | propertynews.pl" href="https://www.propertynews.pl/rss/marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="Opinie i wywiady | propertynews.pl" href="https://www.propertynews.pl/rss/opinie.xml" />
<link rel="alternate" type="application/rss+xml" title="Raporty | propertynews.pl" href="https://www.propertynews.pl/rss/raporty.xml" />
<link rel="alternate" type="application/rss+xml" title="Sylwetki | propertynews.pl" href="https://www.propertynews.pl/rss/sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="Galerie | propertynews.pl" href="https://www.propertynews.pl/rss/galerie.xml" /><script src="https://cdn.gravitec.net/storage/723383e2ec2005f0fc4cd61921b2344c/client.js" async></script>
</head>

<body class="cat">
		
	<style type="text/css">
	.hideAndShowNLbox{ display: none }
	body.nlOpen { overflow: hidden; }
	body.nlOpen div#axcontainer { position: fixed; top: 0; height: 100%; padding: 10% 0; overflow: auto; }
	
	@media (max-width: 640px) {
		body.nlOpen div#axcontainer { padding: 70px 0; }
	}
	</style>
	
	<script type="text/javascript">
	$(window).on("scroll", skroll);

	function skroll(){

		var dc = parseInt( ($(document).height() / 2) - ($(document.body).height() /2));
			
		if($(window).scrollTop() > dc){
			$(window).off("scroll", skroll);
			
			$('#hideAndShowNLbox').removeClass("hideAndShowNLbox");

			if(!$('#hideAndShowNLbox').hasClass("hideAndShowNLbox")) {
				$.post('/axnewsletter.js?k=1&smode=1', function(data){

					$('#hideAndShowNLboxScript').html(data);

					if ($("#axnBodyContainer").length > 0) {
						$('body').addClass("nlOpen");
					} else {
						$('body').removeClass("nlOpen");
					}
					
				});
			}
		}
	}
	</script>
	
	


	<div id="hideAndShowNLbox" class="hideAndShowNLbox">
		<div id="hideAndShowNLboxScript"></div>
	</div>


		<script type="text/javascript" src="/axnewsletter.js?k=1&smode=0"></script>
	

	<div class="box-17">
	<div class="pageWidth">

	<small>PARTNERZY  PORTALU</small>

	<div id="auto-scroller">
		<a href="http://www.wnp.pl/klik/biuletyn/AXIIMMOPartner|pnews01012020.xml?https://www.propertynews.pl/partner/axi-immo-group,10/"><img src="https://www.propertynews.pl/images/partners/axiimmo1.png" alt="partner portalu propertynews.pl" style="max-width: 120px;" /></a>
		        		<a href="http://www.wnp.pl/klik/biuletyn/EuroptimaPartnerPortalu|pnews10012020.xml?https://www.propertynews.pl/partner/europtima-sp-z-o-o,24/"><img src="https://www.propertynews.pl/images/partners/europtima3.png" alt="partner portalu propertynews.pl" /></a>
		<a href="http://www.wnp.pl/klik/biuletyn/ForbisGroupPartner|pnews04122019.xml?https://www.propertynews.pl/partner/forbis-group-sp-z-o-o,69/"><img src="https://www.propertynews.pl/images/partners/forbis.png" alt="partner portalu propertynews.pl" /></a>
								<a href="http://www.wnp.pl/klik/biuletyn/MUNIAKpartner|pnews09012020.xml?https://www.propertynews.pl/partner/muniak,59/"><img src="https://www.propertynews.pl/images/partners/muniak.png" alt="partner portalu propertynews.pl" style="max-width: 160px;" /></a>
						<a href="http://www.wnp.pl/klik/biuletyn/Quadraturepartner|pnews02092019.xml?https://www.propertynews.pl/partner/quadrature,79/"><img src="https://www.propertynews.pl/images/partners/quadrature.png?v=2" alt="partner portalu propertynews.pl" style="max-width: 120px;" /></a>
		<a href="http://www.wnp.pl/klik/biuletyn/TetrisPartner|pnews21042020.xml?https://www.propertynews.pl/partner/tetris-,34/"><img src="https://www.propertynews.pl/images/partners/tetris1.png" alt="partner portalu propertynews.pl" style="max-width: 120px;" /></a>
	</div>

	</div>

</div>



	<div class="box-1">
	<div class="pageWidth acenter">
		<div class="ad w750" data-text="REKLAMA">
			<div class="wrap" id='bmone2n-20728.5.1.1'></div>
		</div>
	</div>
</div>

	
	<header id="header">
	<div class="pageWidth2">
		<h2 class="logo"><a href="https://www.propertynews.pl/"><img src="https://www.propertynews.pl/images/2018/www/property-news.png"  alt="Nieruchomości, architektura, budownictwo (hotele, biura, galerie) - Property News" width="137" /></a></h2>

		<nav id="nav" class="cf">
			<ul class="left">
							<li class="el-1">
					<a  href="https://www.propertynews.pl/centra-handlowe/" title="CENTRA HANDLOWE">CENTRA HANDLOWE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/centra-handlowe/" title="Centra handlowe">
										Centra handlowe
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/marks-and-spencer-chce-odchudzic-swoj-biznes-moze-zwolnic-nawet-950-osob,84192.html">
											<img src="https://pliki.propertynews.pl/i/00/56/32/005632_r2_300.jpg" alt="Marks and Spencer chce odchudzić swój biznes. Może zwolnić nawet 950 osób" title="Marks & Spencer. Fot. materiały prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/marks-and-spencer-chce-odchudzic-swoj-biznes-moze-zwolnic-nawet-950-osob,84192.html">Marks and Spencer chce odchudzić swój biznes. Może zwolnić nawet 950 osób</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/w-czerwcu-za-zakupy-w-sklepie-placilismy-wiecej-niz-rok-temu,84190.html">
											<img src="https://pliki.propertynews.pl/i/05/44/43/054443_r2_300.jpg" alt="W czerwcu za zakupy w sklepie płaciliśmy więcej niż rok temu" title="shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/w-czerwcu-za-zakupy-w-sklepie-placilismy-wiecej-niz-rok-temu,84190.html">W czerwcu za zakupy w sklepie płaciliśmy więcej niż rok temu</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/fikolki-przesuwaja-nowe-otwarcia-i-negocjuja-z-centrami-handlowymi,84186.html">
											<img src="https://pliki.propertynews.pl/i/06/26/62/062662_r2_300.jpg" alt="Fikołki przesuwają nowe otwarcia i negocjują z centrami handlowymi" title="Fikołki, mat.pras."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/fikolki-przesuwaja-nowe-otwarcia-i-negocjuja-z-centrami-handlowymi,84186.html">Fikołki przesuwają nowe otwarcia i negocjują z centrami handlowymi</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-2">
					<a  href="https://www.propertynews.pl/biura/" title="BIURA">BIURA</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/biura/" title="Biura">
										Biura
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/hi-piotrkowska-biura-z-metropolitalnym-widokiem-z-okna,83444.html">
											<img src="https://pliki.propertynews.pl/i/06/72/89/067289_r2_300.jpg" alt="Hi Piotrkowska. Biura z metropolitalnym widokiem z okna" title="Projekt Hi Piotrowska to wielofunkcyjny kompleks biurowo-usługowy w samym sercu Łodzi. Jest połączeniem dwóch budynków biurowych wraz z powierzchnią usługową oraz hotelu Hampton by Hilton. Fot. MMG."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/hi-piotrkowska-biura-z-metropolitalnym-widokiem-z-okna,83444.html">Hi Piotrkowska. Biura z metropolitalnym widokiem z okna</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/74-proc-firm-ma-w-planach-zwiekszenie-zakresu-pracy-zdalnej,84179.html">
											<img src="https://pliki.propertynews.pl/i/06/75/96/067596_r2_300.jpg" alt="74 proc. firm ma w planach zwiększenie zakresu pracy zdalnej" title="Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/74-proc-firm-ma-w-planach-zwiekszenie-zakresu-pracy-zdalnej,84179.html">74 proc. firm ma w planach zwiększenie zakresu pracy zdalnej</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/podnajem-biura-okazja-dla-obu-stron,84166.html">
											<img src="https://pliki.propertynews.pl/i/06/78/45/067845_r2_300.jpg" alt="Podnajem biura okazją dla obu stron" title="Artur Sutor, Partner, Dyrektor działu reprezentacji najemców biurowych w Cresa Polska."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/podnajem-biura-okazja-dla-obu-stron,84166.html">Podnajem biura okazją dla obu stron</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-3 current">
					<a  href="https://www.propertynews.pl/magazyny/" title="MAGAZYNY">MAGAZYNY</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/magazyny/" title="Magazyny">
										Magazyny
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/propertynews-stream-deweloperzy-magazynowi-nie-dzialaja-w-prozni-mlp-dalekie-od-hurraoptymizmu,84170.html">
											<img src="https://pliki.propertynews.pl/i/06/78/59/067859_r2_300.jpg" alt="PropertyNews Stream: Deweloperzy magazynowi nie działają w próżni. MLP dalekie od hurraoptymizmu" title="Radosław T. Krochta, prezes zarządu MLP Group"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/propertynews-stream-deweloperzy-magazynowi-nie-dzialaja-w-prozni-mlp-dalekie-od-hurraoptymizmu,84170.html">PropertyNews Stream: Deweloperzy magazynowi nie działają w próżni. MLP dalekie od hurraoptymizmu</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/wlasciciel-marki-nivea-zainwestuje-700-mln-zl-w-poznaniu,84156.html">
											<img src="https://pliki.propertynews.pl/i/06/78/42/067842_r2_300.jpg" alt="Wlaściciel marki Nivea zainwestuje 700 mln zł w Poznaniu" title="Siedziba główna koncernu Beiersdorf w Hamburgu"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/wlasciciel-marki-nivea-zainwestuje-700-mln-zl-w-poznaniu,84156.html">Wlaściciel marki Nivea zainwestuje 700 mln zł w Poznaniu</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/nieruchomosci-komercyjne-nie-traca-w-oczach-inwestorow-blisko-3-mld-euro-po-i-polowie-roku,84129.html">
											<img src="https://pliki.propertynews.pl/i/06/78/06/067806_r2_300.jpg" alt="Nieruchomości komercyjne nie tracą w oczach inwestorów. Blisko 3 mld euro po I połowie roku" title="Tomasz Buras, CEO Savills w Polsce oraz dyrektor działu doradztwa inwestycyjnego."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/nieruchomosci-komercyjne-nie-traca-w-oczach-inwestorow-blisko-3-mld-euro-po-i-polowie-roku,84129.html">Nieruchomości komercyjne nie tracą w oczach inwestorów. Blisko 3 mld euro po I połowie roku</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-4">
					<a  href="https://www.propertynews.pl/hotele/" title="HOTELE">HOTELE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/hotele/" title="Hotele">
										Hotele
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/sieci/" title="Sieci">
										Sieci
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/tagi/turystyka,8775.html" title="Turystyka">
										Turystyka
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/spa-i-rekreacja/" title="Spa i rekreacja">
										Spa i rekreacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/juz-nie-tylko-hotele-phh-szykuje-z-partnerem-nowa-inwestycje,84187.html">
											<img src="https://pliki.propertynews.pl/i/06/78/65/067865_r2_300.jpg" alt="Już nie tylko hotele. PHH szykuje z partnerem nową inwestycję" title="mat.pras."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/juz-nie-tylko-hotele-phh-szykuje-z-partnerem-nowa-inwestycje,84187.html">Już nie tylko hotele. PHH szykuje z partnerem nową inwestycję</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/rzad-szykuje-nowy-pakiet-wsparcia-dla-branzy-turystycznej,84181.html">
											<img src="https://pliki.propertynews.pl/i/06/73/57/067357_r2_300.jpg" alt="Rząd szykuje nowy pakiet wsparcia dla branzy turystycznej" title="shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/rzad-szykuje-nowy-pakiet-wsparcia-dla-branzy-turystycznej,84181.html">Rząd szykuje nowy pakiet wsparcia dla branzy turystycznej</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/q-hotel-na-polmetku-inwestycji-we-wroclawiu,84176.html">
											<img src="https://pliki.propertynews.pl/i/06/78/61/067861_r2_300.jpg" alt="Q Hotel na półmetku inwestycji we Wrocławiu" title="Q Hotel Plus Wrocław Bielany"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/q-hotel-na-polmetku-inwestycji-we-wroclawiu,84176.html">Q Hotel na półmetku inwestycji we Wrocławiu</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-5">
					<a rel="external" href="https://www.housemarket.pl/" title="MIESZKANIA">MIESZKANIA</a>
									</li>
							<li class="el-6">
					<a rel="external" href="https://www.propertydesign.pl/" title="ARCHITEKTURA">ARCHITEKTURA</a>
									</li>
							<li class="el-7">
					<a  href="https://www.propertynews.pl/inwestycje/" title="INWESTYCJE">INWESTYCJE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-miescie/" title="W mieście">
										W mieście
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/nad-morzem/" title="Nad morzem">
										Nad morzem
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/nad-jeziorem/" title="Nad jeziorem">
										Nad jeziorem
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-gorach/" title="W górach">
										W górach
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-lesie/" title="W lesie">
										W lesie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/zagranica/" title="Zagranica">
										Zagranica
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/rynek/" title="Rynek">
										Rynek
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/finansowanie/" title="Finansowanie">
										Finansowanie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/prawo/" title="Prawo">
										Prawo
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/urzadz-sie/" title="Urządź się">
										Urządź się
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/modelowe-18-mkw-w-mikroapartamentach-legnicka-60c,84191.html">
											<img src="https://pliki.propertynews.pl/i/06/78/67/067867_r2_300.jpg" alt="Modelowe 18 mkw. w mikroapartamentach Legnicka 60c" title="Pokazowy mikroapartament Legnicka 60C, fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/modelowe-18-mkw-w-mikroapartamentach-legnicka-60c,84191.html">Modelowe 18 mkw. w mikroapartamentach Legnicka 60c</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/citybreak-po-polsku-top-polskich-miast-na-krotki-wypad,84113.html">
											<img src="https://pliki.propertynews.pl/i/06/75/25/067525_r2_300.jpg" alt="Citybreak po polsku. Top polskich miast na krótki wypad" title="Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/citybreak-po-polsku-top-polskich-miast-na-krotki-wypad,84113.html">Citybreak po polsku. Top polskich miast na krótki wypad</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/mateusz-kusznierewicz-sol-marina-dogania-zachod-pod-wzgledem-infrastruktury-dla-yachtow,84084.html">
											<img src="https://pliki.propertynews.pl/i/06/77/32/067732_r2_300.jpg" alt="Mateusz Kusznierewicz: Sol Marina dogania Zachód pod względem infrastruktury dla yachtów" title="Mateusz Kusznierewicz ambasadorem Sol Marina, fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/mateusz-kusznierewicz-sol-marina-dogania-zachod-pod-wzgledem-infrastruktury-dla-yachtow,84084.html">Mateusz Kusznierewicz: Sol Marina dogania Zachód pod względem infrastruktury dla yachtów</a></h3>
									</div>
								</li>
															</ul>
							<ul class="list-15">
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/bnp-paribas-bedzie-inwestowac-w-nieruchomosci-z-sektora-opieki-zdrowotnej,83973.html">
											<img src="https://pliki.propertynews.pl/i/06/76/35/067635_r2_300.jpg" alt="BNP Paribas będzie inwestować w nieruchomości z sektora opieki zdrowotnej" title="fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/bnp-paribas-bedzie-inwestowac-w-nieruchomosci-z-sektora-opieki-zdrowotnej,83973.html">BNP Paribas będzie inwestować w nieruchomości z sektora opieki zdrowotnej</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/wzrosnie-popularnosc-wakacji-w-polsce-to-szansa-dla-inwestujacych-w-nieruchomosci-na-wynajem,83941.html">
											<img src="https://pliki.propertynews.pl/i/06/32/15/063215_r2_300.jpg" alt="Wzrośnie popularność wakacji w Polsce? To szansa dla inwestujących w nieruchomości na wynajem" title="Baltic Wave, fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/wzrosnie-popularnosc-wakacji-w-polsce-to-szansa-dla-inwestujacych-w-nieruchomosci-na-wynajem,83941.html">Wzrośnie popularność wakacji w Polsce? To szansa dla inwestujących w nieruchomości na wynajem</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/synergia-nowa-brama-olsztyna,83917.html">
											<img src="https://pliki.propertynews.pl/i/06/75/82/067582_r2_300.jpg" alt="Synergia nową bramą Olsztyna?" title="Synergia to otwarty, atrakcyjny architektonicznie i wyodrębniony wizualnie dworzec kolejowy, połączony z dworcem autobusowym zintegrowanym w ramach wielofunkcyjnego kompleksu. Fot. Mat. prasowe."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/synergia-nowa-brama-olsztyna,83917.html">Synergia nową bramą Olsztyna?</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-8">
					<a  href="https://www.propertynews.pl/konferencje/" title="KONFERENCJE">KONFERENCJE</a>
									</li>
							<li class="el-9">
					<a  href="https://www.propertynews.pl/prawo/" title="PRAWO">PRAWO</a>
										<div class="sub">
																		<div class="right">
							<ul class="list-15 v2">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/prawo/siedem-osob-zatrzymanych-w-zwiazku-z-budowa-zamku-w-puszczy-noteckiej,84112.html">
											<img src="https://pliki.propertynews.pl/i/04/39/15/043915_r2_300.jpg" alt="Siedem osób zatrzymanych w związku z budową zamku w Puszczy Noteckiej" title="Pixabay"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/prawo/siedem-osob-zatrzymanych-w-zwiazku-z-budowa-zamku-w-puszczy-noteckiej,84112.html">Siedem osób zatrzymanych w związku z budową zamku w Puszczy Noteckiej</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/prawo/jaka-stawka-podatku-od-nieruchomosci-dla-domkow-letniskowych,84107.html">
											<img src="https://pliki.propertynews.pl/i/06/41/21/064121_r2_300.jpg" alt="Jaka stawka podatku od nieruchomości dla domków letniskowych?" title="shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/prawo/jaka-stawka-podatku-od-nieruchomosci-dla-domkow-letniskowych,84107.html">Jaka stawka podatku od nieruchomości dla domków letniskowych?</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/uokik-wszczal-postepowania-wobec-auchan-eurocash-makro-cash-carry-i-intermarche,84100.html">
											<img src="https://pliki.propertynews.pl/i/06/61/18/066118_r2_300.jpg" alt="UOKiK wszczął postępowania wobec Auchan, Eurocash, Makro Cash & Carry i Intermarche" title="Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/uokik-wszczal-postepowania-wobec-auchan-eurocash-makro-cash-carry-i-intermarche,84100.html">UOKiK wszczął postępowania wobec Auchan, Eurocash, Makro Cash & Carry i Intermarche</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/prawo/ke-przedstawila-projekt-ktory-pozwoli-na-skuteczniejsze-sciaganie-podatkow-od-firm-internetowych,84087.html">
											<img src="https://pliki.propertynews.pl/i/04/11/60/041160_r2_300.jpg" alt="KE przedstawiła projekt, który pozwoli na skuteczniejsze ściąganie podatków od firm internetowych" title="shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/prawo/ke-przedstawila-projekt-ktory-pozwoli-na-skuteczniejsze-sciaganie-podatkow-od-firm-internetowych,84087.html">KE przedstawiła projekt, który pozwoli na skuteczniejsze ściąganie podatków od firm internetowych</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-10">
					<a  href="https://www.propertynews.pl/finanse/" title="FINANSE">FINANSE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/finanse/" title="Finanse">
										Finanse
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/waluty/" title="Waluty">
										Waluty
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/gielda/indeksy/" title="Akcje i indeksy">
										Akcje i indeksy
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/finanse/program-inteligentny-rozwoj-wspiera-przedsiebiorcow-w-walce-ze-skutkami-pandemii,84189.html">
											<img src="https://pliki.propertynews.pl/i/06/70/60/067060_r2_300.jpg" alt="Program Inteligentny Rozwój wspiera przedsiębiorców w walce ze skutkami pandemii" title="fot. shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/finanse/program-inteligentny-rozwoj-wspiera-przedsiebiorcow-w-walce-ze-skutkami-pandemii,84189.html">Program Inteligentny Rozwój wspiera przedsiębiorców w walce ze skutkami pandemii</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/finanse/produkcja-wzrosla-w-21-z-34-branz-przemyslowych,84184.html">
											<img src="https://pliki.propertynews.pl/i/06/60/57/066057_r2_300.jpg" alt="Produkcja wzrosła w 21 z 34 branż przemysłowych" title="shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/finanse/produkcja-wzrosla-w-21-z-34-branz-przemyslowych,84184.html">Produkcja wzrosła w 21 z 34 branż przemysłowych</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/finanse/amerykanie-inwestuja-wartosc-przedsiewziec-w-polsce-to-nawet-62-7-mld-dolarow,84180.html">
											<img src="https://pliki.propertynews.pl/i/06/78/07/067807_r2_300.jpg" alt="Amerykanie inwestują. Wartość przedsięwzięć w Polsce to nawet 62,7 mld dolarów" title="shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/finanse/amerykanie-inwestuja-wartosc-przedsiewziec-w-polsce-to-nawet-62-7-mld-dolarow,84180.html">Amerykanie inwestują. Wartość przedsięwzięć w Polsce to nawet 62,7 mld dolarów</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
			
				<li class="more">
					<a href="javascript:void(0);">WIĘCEJ</a>
					<ul class="sub">
																			<li class="mobile el-1">
								<a  href="https://www.propertynews.pl/centra-handlowe/">CENTRA HANDLOWE</a>
							</li>
													<li class="mobile el-2">
								<a  href="https://www.propertynews.pl/biura/">BIURA</a>
							</li>
													<li class="mobile el-3 current">
								<a  href="https://www.propertynews.pl/magazyny/">MAGAZYNY</a>
							</li>
													<li class="mobile el-4">
								<a  href="https://www.propertynews.pl/hotele/">HOTELE</a>
							</li>
													<li class="mobile el-5">
								<a  href="https://www.housemarket.pl/">MIESZKANIA</a>
							</li>
													<li class="mobile el-6">
								<a  href="https://www.propertydesign.pl/">ARCHITEKTURA</a>
							</li>
													<li class="mobile el-7">
								<a  href="https://www.propertynews.pl/inwestycje/">INWESTYCJE</a>
							</li>
													<li class="mobile el-8">
								<a  href="https://www.propertynews.pl/konferencje/">KONFERENCJE</a>
							</li>
													<li class="mobile el-9">
								<a  href="https://www.propertynews.pl/prawo/">PRAWO</a>
							</li>
													<li class="mobile el-10">
								<a  href="https://www.propertynews.pl/finanse/">FINANSE</a>
							</li>
							
						<li><a href="https://www.propertynews.pl/tereny-inwestycyjne/">TERENY INWESTYCYJNE</a></li>
						<li><a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/">WYKONAWSTWO</a></li>
						<li><a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/">POLITYKA I SPOŁECZEŃSTWO</a></li>
						<li><a href="https://www.propertynews.pl/wydania-specjalne/">PROPERTY MAGAZINE</a></li>
						<li><a href="https://www.propertynews.pl/retail-map/">RETAIL MAP</a></li>
                        <li><a href="https://www.propertynews.pl/warehouses-map/">WAREHOUSE</a></li>
					</ul>
				</li>
			</ul>

			<ul class="right">
				<li class="search"><a href="javascript:void(0);" id="mobileSearch"><img src="https://www.propertynews.pl/images/2018/icons/search.png" alt="" width="15" /></a></li>
				<li class="premium"><a href="https://www.propertynews.pl/strefa-premium/"><img src="https://www.propertynews.pl/images/2018/www/property-news-premium.png" alt="" width="115" /></a></li>
			</ul>

			<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		</nav>
	</div>

	<div class="search">
		<a class="close" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		<form method="get" action="https://www.propertynews.pl/szukaj.html">
			<input name="qt" type="search" value="" id="s" placeholder="wyszukaj w serwisie">
			<button type="submit"><img alt="" src="https://www.propertynews.pl/images/2018/icons/search.png" width="15" /></button>
		</form>
	</div>
</header>
	<div class="pageWidth">
					</div>
	 <br /><br />
			<div class="pageWidth">
			<div class="acenter ad-place-5"><div class="ad" data-text="REKLAMA">
	<div  class="wrap" id='bmone2n-20728.5.1.5'></div>
</div></div>
		</div>
	
		<div class="box-35">
	<div class="flmc-scroller">
		<div class="wrapper">
			<div class="scroller">
						<div class="one">
		<div class="img">
			<a href="https://www.propertynews.pl/magazyny/czy-upadle-galerie-handlowe-zmienia-sie-w-magazyny,83982.html">
				<img src="https://pliki.propertynews.pl/i/06/76/47/067647_r0_300.jpg" alt="Czy upadłe galerie handlowe zmienią się w magazyny?" title="W obliczu spadku dostępności gruntów inwestycyjnych w miastach i na jego obrzeżach miejsca centrów handlowych mogą zająć magazyny. Fot. Shutterstock, wavebreakmedia, fot. Shutterstock, Jim Parkin" />
			</a>
		</div>
		<div class="desc">
			<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/magazyny/">MAGAZYNY</a></small>
			<h3><a href="https://www.propertynews.pl/magazyny/czy-upadle-galerie-handlowe-zmienia-sie-w-magazyny,83982.html">Czy upadłe galerie handlowe zmienią się w magazyny?</a></h3>
		</div>
	</div>	
						<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/home-office-dobrze-wypada-w-nowoczesnych-uslugach-dla-biznesu,83948.html">
					<img src="https://pliki.propertynews.pl/i/06/76/12/067612_r0_300.jpg" alt="Home office dobrze wypada w nowoczesnych usługach dla biznesu" title="Dopóki nie ma na rynku szczepionki, możemy jedynie układać różne scenariusze na temat tzw. nowej normalności. Tworząc je, balansujemy między trzema różnymi paradoksami - uważa Anna Bartoszewicz-Wnuk, Head of Workplace Advisory, JLL." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/home-office-dobrze-wypada-w-nowoczesnych-uslugach-dla-biznesu,83948.html">Home office dobrze wypada w nowoczesnych usługach dla biznesu</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/north-fish-wychodzi-na-ulice-pierwsza-dark-kitchen-otworzy-w-warszawie,83904.html">
					<img src="https://pliki.propertynews.pl/i/06/75/65/067565_r0_300.jpg" alt="North Fish wychodzi na ulicę. Pierwszą dark kitchen otworzy w Warszawie" title="Na rynku czeka wiele lokali gastronomicznych do wzięcia. Lista najemców gastronomicznych, którzy się nie otworzyli jest dość długa, a może być niestety jeszcze dłuższa po wakacjach - tłumaczy Szymon Adamczuk, prezes zarządu North Food Polska, właściciela marek North Fish i John Burg. Fot. Mat. prasowe." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/north-fish-wychodzi-na-ulice-pierwsza-dark-kitchen-otworzy-w-warszawie,83904.html">North Fish wychodzi na ulicę. Pierwszą dark kitchen otworzy w Warszawie</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/home-office-pomoze-zwerbowac-talenty-z-mniejszych-miast,83866.html">
					<img src="https://pliki.propertynews.pl/i/06/75/43/067543_r0_300.jpg" alt="Home office pomoże zwerbować talenty z mniejszych miast" title="Pandemia rozwiała wiele złych stereotypów na temat pracy zdalnej. Fot. Shutterstock, Zivica Kerkez" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/home-office-pomoze-zwerbowac-talenty-z-mniejszych-miast,83866.html">Home office pomoże zwerbować talenty z mniejszych miast</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/czas-na-herbate-nie-wchodzi-w-negocjacje-wylacznie-z-zadaniami,83720.html">
					<img src="https://pliki.propertynews.pl/i/06/74/71/067471_r0_300.jpg" alt="Czas na Herbatę nie wchodzi w negocjacje wyłącznie z żądaniami" title="Czas na Herbatę, mimo pandemii, otworzy pod koniec lipca dwa nowe sklepy: w Galerii Grudziądzkiej w Grudziądzu i Vivo w Stalowej Woli." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/czas-na-herbate-nie-wchodzi-w-negocjacje-wylacznie-z-zadaniami,83720.html">Czas na Herbatę nie wchodzi w negocjacje wyłącznie z żądaniami</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/czy-biurowce-wpadna-w-szal-grodzenia-w-amerykanskim-stylu,83684.html">
					<img src="https://pliki.propertynews.pl/i/06/74/52/067452_r0_300.jpg" alt="Czy biurowce wpadną w szał grodzenia w amerykańskim stylu?" title="Mam nadzieję, że nie wpadniemy w szał grodzenia biurek w amerykańskim stylu, czyli budowania boksów biurowych. One zajmują tylko niepotrzebnie przestrzeń i wcale nie gwarantują bezpieczeństwa - mówi Karolina Manikowska, dyrektor Działu Badań i Konsultingu Przestrzeni Pracy oraz zastępca dyrektora Działu Zarządzania Produktem Grupy Nowy Styl." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/czy-biurowce-wpadna-w-szal-grodzenia-w-amerykanskim-stylu,83684.html">Czy biurowce wpadną w szał grodzenia w amerykańskim stylu?</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/negocjacje-czynszowe-dla-pralni-ebs-sa-ostatnia-deska-ratunku,83646.html">
					<img src="https://pliki.propertynews.pl/i/06/74/11/067411_r0_300.jpg" alt="Negocjacje czynszowe dla pralni EBS są ostatnią deską ratunku" title="Gospodarka nie przetrwa tak znacznego graniczenia konsumpcji wewnętrznej, która w ostatnich latach była jej motorem napędowym, jeśli ludzie nadal pozostaną w domach - mówi Paweł Skwarczowski, dyrektor ds. operacyjnych sieci pralni EBS. Fot. Mat. prasowe." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/negocjacje-czynszowe-dla-pralni-ebs-sa-ostatnia-deska-ratunku,83646.html">Negocjacje czynszowe dla pralni EBS są ostatnią deską ratunku</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/pierwsza-tarcza-to-udawane-wsparcie-dla-gastronomii,83613.html">
					<img src="https://pliki.propertynews.pl/i/06/73/95/067395_r0_300.jpg" alt="Pierwsza tarcza to udawane wsparcie dla gastronomii" title="Zdajemy sobie sprawę z tego, że jeśli z wynajmującymi nawzajem sobie nie pomożemy, to nie odbudujemy traffiku – tłumaczy Wojciech Skoczylas, Retail Director Costa Poland &amp; Latvia." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/pierwsza-tarcza-to-udawane-wsparcie-dla-gastronomii,83613.html">Pierwsza tarcza to udawane wsparcie dla gastronomii</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/marcin-ochnik-z-najwiekszymi-galeriami-najtrudniej-sie-dogadac,83549.html">
					<img src="https://pliki.propertynews.pl/i/06/73/61/067361_r0_300.jpg" alt="Marcin Ochnik: Z największymi galeriami najtrudniej się dogadać" title="Wraz z wygaszaniem umów, sieć tradycyjnych sklepów zapewne zostanie uszczuplona. Będziemy weryfikować wszystkie lokalizacje - mówi Marcin Ochnik, prezes zarządu Ochnika. Fot. mat. prasowe." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/marcin-ochnik-z-najwiekszymi-galeriami-najtrudniej-sie-dogadac,83549.html">Marcin Ochnik: Z największymi galeriami najtrudniej się dogadać</a></h3>
			</div>
		</div>			
			
			</div>
		</div>
		
			<a href="javascript:void(0);" class="arrowLeft"></a>
			<a href="javascript:void(0);" class="arrowRight"></a>
		
	</div>
</div>

				
	
		<div class="box-3">
			<div class="pageWidth">

			 				<div class="box-8">
					<div class="left">
						<article>
							
<div class="content">
	<h1>PropertyNews Stream: Deweloperzy magazynowi nie działają w próżni. MLP dalekie od hurraoptymizmu</h1>

	
	<div class="meta mobile">
				<ul class="list-8">
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/magazyny/propertynews-stream-deweloperzy-magazynowi-nie-dzialaja-w-prozni-mlp-dalekie-od-hurraoptymizmu,84170.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="40" /></a></li>
			<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fmagazyny%2Fpropertynews-stream-deweloperzy-magazynowi-nie-dzialaja-w-prozni-mlp-dalekie-od-hurraoptymizmu%2C84170.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fmagazyny%2Fpropertynews-stream-deweloperzy-magazynowi-nie-dzialaja-w-prozni-mlp-dalekie-od-hurraoptymizmu%2C84170.html&text=PropertyNews+Stream%3A+Deweloperzy+magazynowi+nie+dzia%C5%82aj%C4%85+w+pr%C3%B3%C5%BCni.+MLP+dalekie+od+hurraoptymizmu" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="40" /></a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/magazyny/propertynews-stream-deweloperzy-magazynowi-nie-dzialaja-w-prozni-mlp-dalekie-od-hurraoptymizmu,84170.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="40" /></a></li>
			<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/magazyny/propertynews-stream-deweloperzy-magazynowi-nie-dzialaja-w-prozni-mlp-dalekie-od-hurraoptymizmu,84170.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="40" /></a></li>			<li><a class="comment" href="#comment"><img src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="40" /></a></li>
		</ul>
		
		<ul class="list-9">
						<li>
				<small>Autor:</small>
				<span>PropertyNews.pl</span>
			</li>
						<li>
				<small>Dodano:</small>
				<span>20 lip 2020 11:05</span>
			</li>
		</ul>
	</div>

	<p class="lead">
		Niewątpliwie, rozwój e-commerce zwiększył popyt na powierzchnie magazynowe, jednak MLP Group zaleca ostrożność w prognozowaniu. - Deweloperzy magazynowi nie działają w próżni - mówi dla PropertyNews.pl Radosław T. Krochta, prezes MLP Group.
	</p>

	<div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<div class="wrap" id='bmone2n-20728.5.1.2'></div>
	</div>
</div>

</div>

							<a id="id_tekst" name="84170"></a>

<div class="meta desktop">
	<ul class="list-8">
		<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/magazyny/propertynews-stream-deweloperzy-magazynowi-nie-dzialaja-w-prozni-mlp-dalekie-od-hurraoptymizmu,84170.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="25" /> Udostępnij</a></li>
		<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fmagazyny%2Fpropertynews-stream-deweloperzy-magazynowi-nie-dzialaja-w-prozni-mlp-dalekie-od-hurraoptymizmu%2C84170.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fmagazyny%2Fpropertynews-stream-deweloperzy-magazynowi-nie-dzialaja-w-prozni-mlp-dalekie-od-hurraoptymizmu%2C84170.html&text=PropertyNews+Stream%3A+Deweloperzy+magazynowi+nie+dzia%C5%82aj%C4%85+w+pr%C3%B3%C5%BCni.+MLP+dalekie+od+hurraoptymizmu" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="25" /> Tweetnij</a></li>
		<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/magazyny/propertynews-stream-deweloperzy-magazynowi-nie-dzialaja-w-prozni-mlp-dalekie-od-hurraoptymizmu,84170.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="25" /> Podziel się</a></li>
		<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/magazyny/propertynews-stream-deweloperzy-magazynowi-nie-dzialaja-w-prozni-mlp-dalekie-od-hurraoptymizmu,84170.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="25" /> Wyślij na e-mail</a></li>		<li><a class="comment" href="#comment"><img src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="25" /> Skomentuj</a></li>
	</ul>

	<ul class="list-9">
				<li>
			<small>Autor:</small>
			<span>PropertyNews.pl</span>
		</li>
				<li>
			<small>Dodano:</small>
			<span>20 lip 2020 11:05</span>
		</li>
	</ul>
                
        </div>

<div class="more-content">

			<p>	        <div class="yt" style="position: relative; padding-bottom: 56.25%; padding-top: 30px; height: 0; overflow: hidden;">
	            <iframe class="autoplay" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;" src="https://video.ptwp.pl/player/eyJsb2dvX2ltZyI6ImxvZ29QUk9QRVJUWS5wbmciLCJpZCI6IjE4MDA4In0%3D.html" frameborder="0"  mozallowfullscreen webkitallowfullscreen allowfullscreen id="ptwpmovie18008" scrolling="no" allow="autoplay"></iframe>
	        </div></p>
<p>Porównując czas pandemii do wojny, prezes MLP Group wskazuje negatywne skutki zachodzących procesów. - Ofiary są zarówno po stronie przegranych, jaki i wygranych. Rynek magazynowy przeszedł przez pandemię względnie suchą stopą, ale nie możemy mówić o warunkach "idealnych" do rozwoju biznesu, bo nie jest idealnie. Nie należy również ignorować makroekonomii: recesja w Europie, spadek PKB czy mocno ograniczony ruch turystyczny będą miały wpływ na konsumpcję, w tym wyniki e-commerce. Nie oczekiwałbym więc ekstremalnie wysokich wzrostów na rynku magazynowym.</p>
<p>Aktualnie MLP koncentruje się na komunikacji oraz analizie bieżącej sytuacji najemców i racjonalnej realizacji nowych inwestycji i zakupie gruntów.  - Skupiamy się na głównych rynkach w Polsce, Niemczech i Austrii. Planujemy akwizycję działki w Wiedniu, kupujemy grunt w Gelsenkirchen, być może w Kolonii. Jeśli chodzi o polskie lokalizacje, wzbogaciliśmy bank ziemi o działki w Łodzi i we Wrocławiu. W regionie dolnośląskim budowa nowego parku już wystartowała, w Łodzi inwestycja ruszy prawdopodobnie po wakacjach. Pozostałe przedsięwzięcia MLP będą realizowane zgodnie z harmonogramem - mówi <strong>Radosław T. Krochta</strong>. - Nie zwalniamy, ale staramy się bardzo racjonalnie wydawać pieniądze i oceniać naszych najemców, skupiamy się na zarządzaniu przepływem gotówki, a przede wszystkim analizujemy różne scenariusze, w tym te bardzo negatywne.</p>
<p>Szef MLP przyznaje jednak, że pozyskanie nowych gruntów staje się coraz większym problemem. - Działka, którą kupujemy w Wiedniu jest obecnie jedyną na sprzedaż w rejonie stolicy Austrii, w Polsce mamy coraz większe obostrzenia, nie pomogła nam również ustawa rolna, za to ceny są nadal na dość stabilnym poziomie - podsumowuje.</p>
<p> </p>
		
	
	
	
		<div class="tags">
			<span><a href="https://www.propertynews.pl/tagi/mlp-group,18874.html">MLP Group</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_18874.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/mlp,15182.html">MLP</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_15182.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/radoslaw-t-krochta,7622.html">Radosław T. Krochta</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_7622.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/serwis-magazyny-inwestycje,2566.html">magazyny inwestycje</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_2566.xml" class="rss">RSS</a></span>
		</div>
	
		<div class="box-12">
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/magazyny/propertynews-stream-deweloperzy-magazynowi-nie-dzialaja-w-prozni-mlp-dalekie-od-hurraoptymizmu,84170.html" rel="external" class="fb-big-button">
			<img src="https://www.propertynews.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
		</a>
	</div>
	

		
	
	<div id="eec-player">
		<div class="head">
			<div class="wrap">
				<div class="left">
					<h2><a href=""><img src="/images/eec-online/eec-online.svg" alt="EEC On-line" /></a></h2>
				</div>
				<div class="center">
					<small>Retransmisja sesji:</small>
					<h3 id="titleplayer">EEC Online - Sesja: Rynek nieruchomości komercyjnych – koniunktura, inwestycje, klient</h3>
				</div>
			</div>
		</div>
		<div class="body">
			<div class="yt">
				<iframe id="iframeplayer" src="https://video.ptwp.pl/player.html?id=17594&autoplay=1" class="autoplay" mozallowfullscreen="" webkitallowfullscreen="" allowfullscreen="" scrolling="no" allow="autoplay" autoplay="autoplay"></iframe>
			</div>
		</div>
	</div>
	<link rel="stylesheet" href="/css/includes/eec-player.css" type="text/css" />
	
	
		
	<br />

		<div class="copyright">
		<p>&copy; Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.propertynews.pl/regulamin.html">regulamin</a></b>.</p>
	</div>
	

</div>










						</article>
						
												<article>
						<div class="more-content">
						
<div class="acenter">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="2309888205"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


						</div>
						</article>
						
						<div class="leftSpacing">
														


	<div class="comments">
		<a name="comment"></a>

		
			<div class="head">
				<h2>WSZYSTKIE KOMENTARZE (0)</h2>
								<div class="right">
					<a href="javascript:void(0)" onclick="AddComment(this);" data-art-id="84170" class="button v2">DODAJ NOWY KOMENTARZ</a>
				</div>
							</div>

			<br />
			<p class="acenter p1">Nie ma jeszcze komentarzy. Twój może być pierwszy.</p>

		
					
	<div class="window commentWindow" id="commentWindow_84170" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_84170'); return false;" class="close"><img src="https://www.propertynews.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">78.11.237.24</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6Lf5m28UAAAAAP6GZnau6ttEw9QW762Vz9R-icAZ"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.propertynews.pl/regulamin.html">regulamin serwisu</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						<input type="hidden" name="aid" value="84170" />
					</form>
				</div>
			</div>
		</div>
	</div>
		
			</div>
													</div>
						
												<article>
						<div class="more-content">
						
<div class="acenter">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="4241195552"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


						</div>
						</article>
						
					</div>
					<div class="right">
						<div class="box-13">
	<div class="head">
		<h2>PARTNER SERWISU</h2>
	</div>
	<ul class="single">
				<li><a href="http://www.wnp.pl/klik/biuletyn/MLPpartner|pnews01032020.xml?https://www.propertynews.pl/partner/mlp-group,41/"><img src="https://www.propertynews.pl/images/partners/mlp.jpg" alt="partner serwisu" /></a></li>
			</ul>
</div>



						<div class="box-4">
	<h2>POPULARNE</h2>
</div>
<ul class="list-10">
		<li>
		<a href="https://www.propertynews.pl/biura/prime-property-prize-2020-czekamy-na-zgloszenia,83945.html">
			<div class="img"><img src="https://pliki.propertynews.pl/i/06/76/08/067608_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Prime Property Prize 2020: Czekamy na zgłoszenia!</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/hotele/top-20-najciekawszych-inwestycji-hotelowych-w-polsce-czesc-wlasnie-otworzyla-podwoje,84096.html">
			<div class="img"><img src="https://pliki.propertynews.pl/i/06/77/99/067799_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Top 20 najciekawszych inwestycji hotelowych w Polsce. Część właśnie otworzyła podwoje</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/biura/biurowa-warszawa-za-18-miesiecy-mozliwe-dwa-scenariusze,84055.html">
			<div class="img"><img src="https://pliki.propertynews.pl/i/06/76/96/067696_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Biurowa Warszawa za 18 miesięcy? Możliwe dwa scenariusze</h3></div>
		</a>
	</li>
	</ul>
						
<div class="box-41 v2">
	<div class="head cf">
		<h2><a href="https://www.propertynews.pl/strefa-premium/"><img src="https://www.propertynews.pl/images/2018/www/premium-2.png" alt="" width="122" /></a></h2>
		<div class="right">
			<a href="javascript:void(0);">ZOBACZ <span>&#9660;</span></a>
			<ul class="sub">
				<li><a href="https://www.propertynews.pl/strefa-premium/analizy-raporty/">RAPORTY I ANALIZY</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/rankingi/">RANKINGI</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/wywiady/">WYWIADY I OPINIE</a></li>
				<li><a href="https://www.propertynews.pl/wydania-specjalne/">WYDANIA SPECJALNE</a></li>
				<li><a href="https://www.propertynews.pl/retail-map/">PROPERTY MAP</a></li>
			</ul>
		</div>
	</div>
	<div class="body">
						<ul class="list-10">
						<li>
				<a href="https://www.propertynews.pl/magazyny/czy-upadle-galerie-handlowe-zmienia-sie-w-magazyny,83982.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/06/76/47/067647_r0_300.jpg" alt="Czy upadłe galerie handlowe zmienią się w magazyny?" title="W obliczu spadku dostępności gruntów inwestycyjnych w miastach i na jego obrzeżach miejsca centrów handlowych mogą zająć magazyny. Fot. Shutterstock, wavebreakmedia, fot. Shutterstock, Jim Parkin" />
					</div>
					<div class="desc">
						<h3>Czy upadłe galerie handlowe zmienią się w magazyny?</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/biura/home-office-dobrze-wypada-w-nowoczesnych-uslugach-dla-biznesu,83948.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/06/76/12/067612_r0_300.jpg" alt="Home office dobrze wypada w nowoczesnych usługach dla biznesu" title="Dopóki nie ma na rynku szczepionki, możemy jedynie układać różne scenariusze na temat tzw. nowej normalności. Tworząc je, balansujemy między trzema różnymi paradoksami - uważa Anna Bartoszewicz-Wnuk, Head of Workplace Advisory, JLL." />
					</div>
					<div class="desc">
						<h3>Home office dobrze wypada w nowoczesnych usługach dla biznesu</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/centra-handlowe/north-fish-wychodzi-na-ulice-pierwsza-dark-kitchen-otworzy-w-warszawie,83904.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/06/75/65/067565_r0_300.jpg" alt="North Fish wychodzi na ulicę. Pierwszą dark kitchen otworzy w Warszawie" title="Na rynku czeka wiele lokali gastronomicznych do wzięcia. Lista najemców gastronomicznych, którzy się nie otworzyli jest dość długa, a może być niestety jeszcze dłuższa po wakacjach - tłumaczy Szymon Adamczuk, prezes zarządu North Food Polska, właściciela marek North Fish i John Burg. Fot. Mat. prasowe." />
					</div>
					<div class="desc">
						<h3>North Fish wychodzi na ulicę. Pierwszą dark kitchen otworzy w Warszawie</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/biura/home-office-pomoze-zwerbowac-talenty-z-mniejszych-miast,83866.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/06/75/43/067543_r0_300.jpg" alt="Home office pomoże zwerbować talenty z mniejszych miast" title="Pandemia rozwiała wiele złych stereotypów na temat pracy zdalnej. Fot. Shutterstock, Zivica Kerkez" />
					</div>
					<div class="desc">
						<h3>Home office pomoże zwerbować talenty z mniejszych miast</h3>
					</div>
				</a>
			</li>
					</ul>
		
	</div>
	<div class="foot">
		<a href="javascript:void(0);" class="login loginform">LOGOWANIE</a>
		<a href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium" class="buy">KUP</a>
		<a href="https://www.propertynews.pl/strefa-premium/" class="more">WIĘCEJ</a>
	</div>
</div>

												<br /><div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<!-- rectangle -->
		<div  class="wrap" id='bmone2n-20728.5.1.3'></div>
	</div>
</div>
<br />						<div class="box-7">
	<h2>Newsletter propertynews.pl</h2>

	<form method="get" action="https://konto.ptwp.pl/newsletter/propertynews-rejestracja.html" class="form1">
		<input type="email" name="pemail" id="newsletterMail" value="" placeholder="Podaj adres e-mail" />
		<button type="submit"><img src="https://www.propertynews.pl/images/2018/icons/send.png" alt="" width="26" /></button>
	</form>
	<div class="foot">
		<img src="https://www.propertynews.pl/images/2018/www/nl.png" alt="" />
		<small>Najważniejsze informacje portalu propertynews.pl prosto na Twój e-mail</small>
	</div>
</div>
				

						<br />
											</div>
				</div>
				<div class="box-4">
	<h2><span>REKOMENDOWANE DLA CIEBIE</span></h2>
</div>
<ul class="list-7">
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/magazyny/propertynews-stream-deweloperzy-magazynowi-nie-dzialaja-w-prozni-mlp-dalekie-od-hurraoptymizmu,84170.html">
				<img src="https://pliki.propertynews.pl/i/06/78/59/067859_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/magazyny/propertynews-stream-deweloperzy-magazynowi-nie-dzialaja-w-prozni-mlp-dalekie-od-hurraoptymizmu,84170.html">PropertyNews Stream: Deweloperzy magazynowi nie działają w próżni. MLP dalekie od hurraoptymizmu</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/magazyny/wlasciciel-marki-nivea-zainwestuje-700-mln-zl-w-poznaniu,84156.html">
				<img src="https://pliki.propertynews.pl/i/06/78/42/067842_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/magazyny/wlasciciel-marki-nivea-zainwestuje-700-mln-zl-w-poznaniu,84156.html">Wlaściciel marki Nivea zainwestuje 700 mln zł w Poznaniu</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/magazyny/nieruchomosci-komercyjne-nie-traca-w-oczach-inwestorow-blisko-3-mld-euro-po-i-polowie-roku,84129.html">
				<img src="https://pliki.propertynews.pl/i/06/78/06/067806_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/magazyny/nieruchomosci-komercyjne-nie-traca-w-oczach-inwestorow-blisko-3-mld-euro-po-i-polowie-roku,84129.html">Nieruchomości komercyjne nie tracą w oczach inwestorów. Blisko 3 mld euro po I połowie roku</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/magazyny/volkswagen-zawiesil-rekrutacje-nowych-pracownikow,84081.html">
				<img src="https://pliki.propertynews.pl/i/03/55/09/035509_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/magazyny/volkswagen-zawiesil-rekrutacje-nowych-pracownikow,84081.html">Volkswagen zawiesił rekrutację nowych pracowników</a></h3>
		</div>
	</li>
</ul>
								<ul class="list-7">
										<li>		<div class="img">
			<a href="https://www.propertydesign.pl/design/185/male_jest_wielkie_zobacz_18_metrowy_mikroapartament_modelowy_we_wroclawiu,30221.html">
				<img src="https://pliki.propertydesign.pl/i/11/15/30/111530_r2_300.jpg" alt="Małe jest wielkie! Zobacz 18-metrowy mikroapartament modelowy we Wrocławiu">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.propertydesign.pl/design/185/male_jest_wielkie_zobacz_18_metrowy_mikroapartament_modelowy_we_wroclawiu,30221.html">Małe jest wielkie! Zobacz 18-metrowy mikroapartament modelowy we Wrocławiu</a></h3>
		</div>
	</li>

										<li>		<div class="img">
			<a href="https://www.housemarket.pl/deweloperzy/103/archicom_aktualizuje_cele_sprzedazowe_celuje_w_1200_sprzedanych_lokali,23896.html">
				<img src="https://pliki.housemarket.pl/i/03/83/60/038360_r2_300.jpg" alt="Archicom aktualizuje cele sprzedażowe. Celuje w 1200 sprzedanych lokali">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.housemarket.pl/deweloperzy/103/archicom_aktualizuje_cele_sprzedazowe_celuje_w_1200_sprzedanych_lokali,23896.html">Archicom aktualizuje cele sprzedażowe. Celuje w 1200 sprzedanych lokali</a></h3>
		</div>
	</li>

										<li>
		<div class="img">
			<a href="https://www.propertynews.pl/inwestycje/modelowe-18-mkw-w-mikroapartamentach-legnicka-60c,84191.html">
				<img src="https://pliki.propertynews.pl/i/06/78/67/067867_r2_300.jpg" alt="Modelowe 18 mkw. w mikroapartamentach Legnicka 60c">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/inwestycje/modelowe-18-mkw-w-mikroapartamentach-legnicka-60c,84191.html">Modelowe 18 mkw. w mikroapartamentach Legnicka 60c</a></h3>
		</div>
	</li>

										<li>		<div class="img">
			<a href="https://www.wnp.pl/budownictwo/beton-z-drukarek-3d-pomoze-energetyce-wiatrowej,407205_1_0_0.html">
				<img src="https://i.wnp.pl/d/38/15/05/381505_r2_300.jpg" alt="&quot;Drukowany&quot; beton pozwoli budować wiatraki 2,5 raza wyższe od dzisiejszych">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.wnp.pl/budownictwo/beton-z-drukarek-3d-pomoze-energetyce-wiatrowej,407205_1_0_0.html">"Drukowany" beton pozwoli budować wiatraki 2,5 raza wyższe od dzisiejszych</a></h3>
		</div>
	</li>

								</ul>
				
						</div>
		</div>

		
				<div class="pageWidth">
			
<div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<div class="wrap">
			<script type="text/javascript">
				google_ad_client = "ca-pub-2606282297638682";
				google_ad_slot = "6417294934";
				google_ad_width = "970";
				google_ad_height = "250";
			</script>
			<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
    	</div>
    </div>
</div>


		</div>
		
	
	<div class="cookie-bar v3">
    <div class="head">
        		Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu.
		Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.    </div>
    <div class="body">
        <p><strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej.</a></strong></p>
        <small><a href="javascript:void(0);" class="close">Tak, zgadzam się</a></small>
    </div>
</div>

 
	<footer id="footer">
		<div class="pageWidth">
			<div class="head">
				<h3><a href="https://www.propertynews.pl/"><img src="https://www.propertynews.pl/images/2018/www/propertynews.png" alt="Property News - portal nieruchomości i architektury komercyjnej" width="187" /></a></h3>
				<small>Kompleksowe informacje z polskiego rynku nieruchomościach komercyjnych</small>
			</div>

			<div class="body">
				<div class="one">
					<h3>POPULARNE MIASTA</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/tagi/katowice,3802.html">KATOWICE</a></li>
						<li><a href="https://www.propertynews.pl/tagi/krakow,2874.html">KRAKÓW</a></li>
						<li><a href="https://www.propertynews.pl/tagi/lodz,2768.html">ŁÓDŹ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/poznan,2917.html">POZNAŃ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/szczecin,3316.html">SZCZECIN</a></li>
						<li><a href="https://www.propertynews.pl/tagi/trojmiasto,2929.html">TRÓJMIASTO</a></li>
						<li><a href="https://www.propertynews.pl/tagi/warszawa,2920.html">WARSZAWA</a></li>
						<li><a href="https://www.propertynews.pl/tagi/wroclaw,2982.html">WROCŁAW</a></li>
					</ul>
				</div>

				<div class="one">
					<h3>O NAS</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/redakcja.html">REDAKCJA</a></li>
						<li><a href="https://www.propertynews.pl/reklama.html">REKLAMA</a></li>
						<li><a href="https://www.propertynews.pl/regulamin.html">REGULAMIN</a></li>
						<li><a href="https://www.propertynews.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
						<li><a href="https://www.propertynews.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
				        <li><a href="https://www.propertynews.pl/powiadomienia/">POWIADOMIENIA</a></li>
						<li><a href="https://www.propertynews.pl/kontakt.html">KONTAKT</a></li>
						<li><a href="https://www.propertynews.pl/moduly-informacji.html">MODUŁY INFORMACJI</a></li>
						<li><a href="https://www.propertynews.pl/rss/informacje.html">RSS</a></li>
						<li><a href="https://www.propertynews.pl/newsletter.html">NEWSLETTER</a></li>
						<li><a href="https://www.propertynews.pl/partnerzy.html">PARTNERZY</a></li>
					</ul>
				</div>
			</div>

			<div class="foot">
				<h3>DOŁĄCZ DO NASZEJ SPOŁECZNOŚCI</h3>
				<ul class="inline">
					<li><a href="https://www.facebook.com/propertynewspl/"><img src="https://www.propertynews.pl/images/2018/icons/fb-wh.png" alt="" /></a></li>
					<li><a href="https://www.linkedin.com/showcase/propertynews"><img src="https://www.propertynews.pl/images/2018/icons/lnkdin-wh.png" alt="" /></a></li>
					<li><a href="https://twitter.com/propertynewspl"><img src="https://www.propertynews.pl/images/2018/icons/twitter-wh.png" alt="" /></a></li>
					<li><a href="https://www.propertynews.pl/rss/informacje.html"><img src="https://www.propertynews.pl/images/2018/icons/rss-wh.png" alt="" /></a></li>
				</ul>
			</div>
		</div>
	</footer>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.propertynews.pl/images/icons/property-news.png" width="140" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertynews.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><img src="https://www.propertynews.pl/images/icons/close2.png" alt="" width="22"></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>
	

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-9']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20728.5.1.1','');
bmone2n.addPosition('20728.5.1.3','');
bmone2n.addPosition('20728.5.1.2','');
bmone2n.addPosition('20728.5.1.5','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20728.5.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.5.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20728.5.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.5.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20728.5.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.5.1.2'); /* ]]> */</script></div>
<div id='bmone2t-20728.5.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.5.1.5'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- ampd-framework:v3.03|uid:4dbcadb24ce7f433613fab283b0a5bb8_vars, fp_cached:yes, fp_cache:hit, rt:0,0034, mc:29 -->
</body>
</html>