<!DOCTYPE html>
<html lang="pl">

<head>
	<meta charset="utf-8" />
	<title>Rok z wirusem. W oczekiwaniu na koniec pandemii lub... biznesu - Polityka i społeczeństwo</title>
	<meta property="og:title" content="Rok z wirusem. W oczekiwaniu na koniec pandemii lub... biznesu" />
	<meta name="Description" content="Rok pandemii to ponad 12 miesięcy nerwowych ruchów i dramatycznej niekiedy walki o przetrwanie. Ale i rok oczekiwania na koniec – pandemii lub firmy. Wygląda na to, że jeszcze trochę tego czekania przed nami…" />
			<meta property="og:description" content="Rok pandemii to ponad 12 miesięcy nerwowych ruchów i dramatycznej niekiedy walki o przetrwanie. Ale i rok oczekiwania na koniec – pandemii lub firmy. Wygląda na to, że jeszcze trochę tego czekania przed nami…" />
		<meta name="author" content="PTWP" />
	<meta property="og:image" content="https://pliki.propertynews.pl/i/06/99/99/069999_940.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.propertynews.pl" />
	<meta property="fb:admins" content="100002431297570" />

	<link rel="canonical" href="https://www.propertynews.pl/polityka-i-spoleczenstwo/rok-z-wirusem-w-oczekiwaniu-na-koniec-pandemii-lub-biznesu,90646.html" />
	<meta property="og:url" content="https://www.propertynews.pl/polityka-i-spoleczenstwo/rok-z-wirusem-w-oczekiwaniu-na-koniec-pandemii-lub-biznesu,90646.html" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Saira+Extra+Condensed:200,300,400,700,800|Lato:300,400,700,800&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertynews.pl/css/jplayer.blue.monday.css?v=2" />

	<link rel="stylesheet" href="https://www.propertynews.pl/css/style2018.css?v=182" type="text/css" />


<script type="text/javascript" src="https://p.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/jquery.scrollpane.min.js?v=2"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/jquery.easing.min.js"></script>
<script type="text/javascript" src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/crawler.js"></script>
			<script type="text/javascript" src="https://www.propertynews.pl/js/common2018.js?v=27"></script>
	


	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" href="/favicon.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

	<meta name="google-site-verification" content="dTDCE0yIkLSPXBZT4BRQxQ3MDUilB22VPsKF_IF2Ybw" />
	

<link rel="alternate" type="application/rss+xml" title="Najważniejsze informacje | propertynews.pl" href="https://www.propertynews.pl/rss/najwazniejsze-informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="Centra handlowe | propertynews.pl" href="https://www.propertynews.pl/rss/centra-handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="Biura | propertynews.pl" href="https://www.propertynews.pl/rss/biura.xml" />
<link rel="alternate" type="application/rss+xml" title="Magazyny | propertynews.pl" href="https://www.propertynews.pl/rss/magazyny.xml" />
<link rel="alternate" type="application/rss+xml" title="Hotele | propertynews.pl" href="https://www.propertynews.pl/rss/hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="Prawo | propertynews.pl" href="https://www.propertynews.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Finanse | propertynews.pl" href="https://www.propertynews.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Tereny inwestycyjne | propertynews.pl" href="https://www.propertynews.pl/rss/tereny-inwestycyjne.xml" />
<link rel="alternate" type="application/rss+xml" title="Wykonawstwo i usługi | propertynews.pl" href="https://www.propertynews.pl/rss/wykonawstwo-i-uslugi.xml" />
<link rel="alternate" type="application/rss+xml" title="Technologie | propertynews.pl" href="https://www.propertynews.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="Marketing | propertynews.pl" href="https://www.propertynews.pl/rss/marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="Opinie i wywiady | propertynews.pl" href="https://www.propertynews.pl/rss/opinie.xml" />
<link rel="alternate" type="application/rss+xml" title="Raporty | propertynews.pl" href="https://www.propertynews.pl/rss/raporty.xml" />
<link rel="alternate" type="application/rss+xml" title="Sylwetki | propertynews.pl" href="https://www.propertynews.pl/rss/sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="Galerie | propertynews.pl" href="https://www.propertynews.pl/rss/galerie.xml" /><script src="https://cdn.gravitec.net/storage/723383e2ec2005f0fc4cd61921b2344c/client.js" async></script>
</head>

<body class="cat">

			

			<div class="box-17">
		<div class="pageWidth">
			<small>PARTNERZY PORTALU</small>
			<div id="auto-scroller">
							<a href="http://www.wnp.pl/klik/biuletyn/AXIIMMOPartner|pnews01012020.xml?https://www.propertynews.pl/partner/axi-immo-group,10/" rel="external nofollow">
					<img src="https://www.propertynews.pl/images/partners/axiimmo1.png" alt="partner portalu" style="max-width:120px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/CushWakePartner|pnews23122020.xml?https://www.propertynews.pl/partner/cushman-wakefield,61/" rel="external nofollow">
					<img src="https://www.propertynews.pl/images/partners/cushman_wakefield.png" alt="partner portalu" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/MuniakPartner|pnews09012021.xml?https://www.propertynews.pl/partner/muniak,59/" rel="external nofollow">
					<img src="https://www.propertynews.pl/images/partners/muniak.png" alt="partner portalu" style="max-width:160px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/EstateFellowsPartner|Pnews01012021.xml?https://www.propertynews.pl/partner/nai-estate-fellows,37/" rel="external nofollow">
					<img src="https://www.propertynews.pl/images/partners/nai2.png" alt="partner portalu" style="max-width:200px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/nhoodpartner|pnews01042021.xml?https://www.propertynews.pl/partner/nhood-polska,91/" rel="external nofollow">
					<img src="https://www.propertynews.pl/images/partners/nhood.png" alt="partner portalu" style="max-width:90px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/PHNpartnerportalu|pnews15032021.xml?https://www.propertynews.pl/partner/polskiholdingnieruchomoscisa,89/" rel="external nofollow">
					<img src="https://www.propertynews.pl/images/partners/phn.png" alt="partner portalu" style="max-width:90px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/TetrisPartner|pnews21042020.xml?https://www.propertynews.pl/partner/tetris-,34/" rel="external nofollow">
					<img src="https://www.propertynews.pl/images/partners/tetris2.png" alt="partner portalu" style="max-width:90px" />
				</a>
						</div>
		</div>
	</div>
	







	<div class="box-1">
	<div class="pageWidth acenter">
		<div class="ad w750" data-text="REKLAMA">
			<div class="wrap" id='bmone2n-20728.12.1.1'></div>
		</div>
	</div>
</div>


	<header id="header">
	<div class="pageWidth2">
		<h2 class="logo"><a href="https://www.propertynews.pl/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/www/property-news.png"  alt="Nieruchomości, architektura, budownictwo (hotele, biura, galerie) - Property News" width="137" /></a></h2>

		<nav id="nav" class="cf">
			<ul class="left">
							<li class="el-1">
					<a  href="https://www.propertynews.pl/centra-handlowe/" title="CENTRA HANDLOWE">CENTRA HANDLOWE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/centra-handlowe/" title="Centra handlowe">
										Centra handlowe
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/scallier-kupuje-ziemie-pod-kolejny-park-handlowy,90652.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/29/72/072972_r2_300.jpg" alt="Scallier kupuje ziemię pod kolejny park handlowy" title="Scallier prowadzi budowy dwóch pierwszych parków handlowych w Rumunii o łącznej powierzchni 11 200 mkw., fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/scallier-kupuje-ziemie-pod-kolejny-park-handlowy,90652.html">Scallier kupuje ziemię pod kolejny park handlowy</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/jedyna-taka-inwestycja-w-roku-covidowym-designer-outlet-warszawa-najwiekszym-outletem-z-oferta-premium-w-polsce,90647.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/29/66/072966_r2_300.jpg" alt="Jedyna taka inwestycja w roku covidowym" title="Tak wygląda nowa część Designer Outlet Warszawa, mat.pras."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/jedyna-taka-inwestycja-w-roku-covidowym-designer-outlet-warszawa-najwiekszym-outletem-z-oferta-premium-w-polsce,90647.html">Jedyna taka inwestycja w roku covidowym</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/na-rynku-handlowym-rosnie-mocna-konkurencja,90645.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/04/54/04/045404_r2_300.jpg" alt="Na rynku handlowym rośnie mocna konkurencja" title="W ostatnich latach obserwowaliśmy wzrost znaczenia parków handlowych jako produktu inwestycyjnego. fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/na-rynku-handlowym-rosnie-mocna-konkurencja,90645.html">Na rynku handlowym rośnie mocna konkurencja</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-2">
					<a  href="https://www.propertynews.pl/biura/" title="BIURA">BIURA</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/biura/" title="Biura">
										Biura
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/juz-w-srode-property-forum-trojmiasto-i-krakow-zobacz-naszych-gosci,90241.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/29/46/072946_r2_300.jpg" alt="Już w środę Property Forum Trójmiasto i Kraków. Zobacz naszych gości!" title="Prelegenci Property Forum ONLINE – Regiony. Zapraszamy już 14 kwietnia. Zaczynamy od Trójmiasta i Krakowa"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/juz-w-srode-property-forum-trojmiasto-i-krakow-zobacz-naszych-gosci,90241.html">Już w środę Property Forum Trójmiasto i Kraków. Zobacz naszych gości!</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/echo-investment-chce-wprowadzic-nowa-jakosc-do-biurowego-zaglebia-deweloper-wybuduje-szkole,90649.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/29/70/072970_r2_300.jpg" alt="Echo chce wprowadzić nową jakość do biurowego zagłębia" title="tak będzie wyglądać patio szkoły realizowanej przez Echo Investment. mat.pras."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/echo-investment-chce-wprowadzic-nowa-jakosc-do-biurowego-zaglebia-deweloper-wybuduje-szkole,90649.html">Echo chce wprowadzić nową jakość do biurowego zagłębia</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/kiedy-powrot-do-biur-dylematy-pracodawcow-nie-maja-granic,90628.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/29/62/072962_r2_300.jpg" alt="Kiedy powrót do biur? Dylematy pracodawców nie mają granic" title="Według menedżerów i kadry zarządzającej wielu firm, najważniejszą zmienną jest to, ile czasu zajmie zaszczepienie większości pracowników. fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/kiedy-powrot-do-biur-dylematy-pracodawcow-nie-maja-granic,90628.html">Kiedy powrót do biur? Dylematy pracodawców nie mają granic</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-3">
					<a  href="https://www.propertynews.pl/magazyny/" title="MAGAZYNY">MAGAZYNY</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/magazyny/" title="Magazyny">
										Magazyny
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/juz-w-srode-property-forum-trojmiasto-i-krakow-zobacz-naszych-gosci,90241.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/29/46/072946_r2_300.jpg" alt="Już w środę Property Forum Trójmiasto i Kraków. Zobacz naszych gości!" title="Prelegenci Property Forum ONLINE – Regiony. Zapraszamy już 14 kwietnia. Zaczynamy od Trójmiasta i Krakowa"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/juz-w-srode-property-forum-trojmiasto-i-krakow-zobacz-naszych-gosci,90241.html">Już w środę Property Forum Trójmiasto i Kraków. Zobacz naszych gości!</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/najemca-z-branzy-wystroju-wnetrz-bierze-powierzchnie-w-7r-city-flex-warsaw-airport-i,90651.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/29/71/072971_r2_300.jpg" alt="Najemca z branży wystroju wnętrz bierze powierzchnię w 7R City Flex Warsaw Airport I" title="Kingfisher wchodzi do 7R City Flex Warsaw Airport I, Fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/najemca-z-branzy-wystroju-wnetrz-bierze-powierzchnie-w-7r-city-flex-warsaw-airport-i,90651.html">Najemca z branży wystroju wnętrz bierze powierzchnię w 7R City Flex Warsaw Airport I</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/panattoni-z-kolejna-zielona-realizacja-dla-db-schenker,90648.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/29/69/072969_r2_300.jpg" alt="Panattoni z kolejną zieloną realizacją dla DB Schenker" title="Inwestycja DB Schenker w Świdniku, mat. Panattoni"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/panattoni-z-kolejna-zielona-realizacja-dla-db-schenker,90648.html">Panattoni z kolejną zieloną realizacją dla DB Schenker</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-4">
					<a  href="https://www.propertynews.pl/hotele/" title="HOTELE">HOTELE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/hotele/" title="Hotele">
										Hotele
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/sieci/" title="Sieci">
										Sieci
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/tagi/turystyka,8775.html" title="Turystyka">
										Turystyka
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/spa-i-rekreacja/" title="Spa i rekreacja">
										Spa i rekreacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/juz-w-srode-property-forum-trojmiasto-i-krakow-zobacz-naszych-gosci,90241.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/29/46/072946_r2_300.jpg" alt="Już w środę Property Forum Trójmiasto i Kraków. Zobacz naszych gości!" title="Prelegenci Property Forum ONLINE – Regiony. Zapraszamy już 14 kwietnia. Zaczynamy od Trójmiasta i Krakowa"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/juz-w-srode-property-forum-trojmiasto-i-krakow-zobacz-naszych-gosci,90241.html">Już w środę Property Forum Trójmiasto i Kraków. Zobacz naszych gości!</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/goscie-wroca-pracownicy-nie-horeca-zaczyna-sie-przebranzawiac,90642.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/12/76/071276_r2_300.jpg" alt="Goście wrócą, pracownicy nie. HoReCa zaczyna się przebranżawiać" title="Rynek pracy w branży HoReCa po zakończeniu pandemii stanie się skomplikowany. Będzie problem ze znalezieniem wykwalifikowanych pracowników, którzy sami odeszli lub zostali zwolnieni z powodu redukcji kosztów i zatrudnili się u nowego pracodawcy, niejednokrotnie w innym sektorze. fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/goscie-wroca-pracownicy-nie-horeca-zaczyna-sie-przebranzawiac,90642.html">Goście wrócą, pracownicy nie. HoReCa zaczyna się przebranżawiać</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/egipt-podsumowal-ruch-w-hotelach,90637.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/82/36/068236_r2_300.jpg" alt="Egipt podsumował ruch w hotelach" title="Egipskie hotele zostały zamknięte podczas pierwszej fali epidemii w marcu 2020 r. fot. shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/egipt-podsumowal-ruch-w-hotelach,90637.html">Egipt podsumował ruch w hotelach</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-5">
					<a rel="external" href="https://www.housemarket.pl/" title="MIESZKANIA">MIESZKANIA</a>
									</li>
							<li class="el-6">
					<a rel="external" href="https://www.propertydesign.pl/" title="ARCHITEKTURA">ARCHITEKTURA</a>
									</li>
							<li class="el-7">
					<a  href="https://www.propertynews.pl/inwestycje/" title="INWESTYCJE">INWESTYCJE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-miescie/" title="W mieście">
										W mieście
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/nad-morzem/" title="Nad morzem">
										Nad morzem
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/nad-jeziorem/" title="Nad jeziorem">
										Nad jeziorem
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-gorach/" title="W górach">
										W górach
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-lesie/" title="W lesie">
										W lesie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/zagranica/" title="Zagranica">
										Zagranica
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/rynek/" title="Rynek">
										Rynek
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/finansowanie/" title="Finansowanie">
										Finansowanie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/prawo/" title="Prawo">
										Prawo
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/urzadz-sie/" title="Urządź się">
										Urządź się
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/swietne_perspektywy_dla_rozwoju_sektora_prs_kto_bedzie_inwestowal,26842.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/25/12/072512_r2_300.jpg" alt="Kto będzie inwestował na rynku PRS?" title="Mira Kantor–Pikus Partner, odpowiedzialna w Dziale Rynków Kapitałowych Cushman & Wakefield za finansowanie kapitałowe, dłużne i inwestycje alternatywne, fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/swietne_perspektywy_dla_rozwoju_sektora_prs_kto_bedzie_inwestowal,26842.html">Kto będzie inwestował na rynku PRS?</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/nowa-inwestycja-w-katowicach-w-planach-biura-hotel-handel-i-mieszkania-na-wynajem,90578.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/29/27/072927_r2_300.jpg" alt="Nowa inwestycja w Katowicach. W planach biura, hotel, handel i mieszkania na wynajem" title="Kadr z filmu przedstawiajacego projekt inwestycji w Katowicach. Źródło: Mateusz Stempel/Linkedin"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/nowa-inwestycja-w-katowicach-w-planach-biura-hotel-handel-i-mieszkania-na-wynajem,90578.html">Nowa inwestycja w Katowicach. W planach biura, hotel, handel i mieszkania na wynajem</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/finanse/nieruchomosci-i-gielda-na-celowniku-inwestorow-ale-dobra-passa-moze-sie-skonczyc,90386.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/27/82/072782_r2_300.jpg" alt="Nieruchomości i giełda na celowniku inwestorów, ale dobra passa może się skończyć" title="Cezary Chybowski, prezes Reliance Polska"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/finanse/nieruchomosci-i-gielda-na-celowniku-inwestorow-ale-dobra-passa-moze-sie-skonczyc,90386.html">Nieruchomości i giełda na celowniku inwestorów, ale dobra passa może się skończyć</a></h3>
									</div>
								</li>
															</ul>
							<ul class="list-15">
																							<li>
									<div class="img">
										<a href="https://www.housemarket.pl/deweloperzy/103/monika_golec_budnex_gdy_rozpoczynamy_inwestowanie_w_danym_miescie_planujemy_je_kontynuowac_przez_wiele_lat,26931.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/27/76/072776_r2_300.jpg" alt="Budnex: Mamy doświadczenie w budowie obiektów hotelowych i zarządzaniu apartamentami na wynajem" title="Sedina Apartamenty od firmy Budnex w Szczecinie. Powstanie tu m.in. aparthotel, fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.housemarket.pl/deweloperzy/103/monika_golec_budnex_gdy_rozpoczynamy_inwestowanie_w_danym_miescie_planujemy_je_kontynuowac_przez_wiele_lat,26931.html">Budnex: Mamy doświadczenie w budowie obiektów hotelowych i zarządzaniu apartamentami na wynajem</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.housemarket.pl/deweloperzy/103/b_ranger_dumont_bpi_real_estate_poland_nie_boimy_sie_trudnych_projektow,26894.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/26/83/072683_r2_300.jpg" alt="BPI Real Estate wchodzi w PRS" title="Béranger Dumont, BPI Real Estate Poland, fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.housemarket.pl/deweloperzy/103/b_ranger_dumont_bpi_real_estate_poland_nie_boimy_sie_trudnych_projektow,26894.html">BPI Real Estate wchodzi w PRS</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/vastint-inwestuje-budimex-buduje-wielka-inwestycja-biurowa-i-mieszkaniowa-w-gdynia-waterfront-na-starcie,90263.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/04/84/64/048464_r2_300.jpg" alt="Vastint inwestuje, Budimex wybuduje. Sztandarowa inwestycja dewelopera zyska biura, usługi i mieszkania" title="Gdynia Waterfront, inwestycja Vastint Polska w Gdyni"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/vastint-inwestuje-budimex-buduje-wielka-inwestycja-biurowa-i-mieszkaniowa-w-gdynia-waterfront-na-starcie,90263.html">Vastint inwestuje, Budimex wybuduje. Sztandarowa inwestycja dewelopera zyska biura, usługi i mieszkania</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-8">
					<a  href="https://www.propertynews.pl/konferencje/" title="KONFERENCJE">KONFERENCJE</a>
									</li>
							<li class="el-9">
					<a  href="https://www.propertystock.pl/" title="NIERUCHOMOŚCI KOMERCYJNE NA SPRZEDAŻ">NIERUCHOMOŚCI KOMERCYJNE NA SPRZEDAŻ</a>
									</li>
			
				<li class="more">
					<a href="javascript:void(0);">WIĘCEJ</a>
					<ul class="sub">
																			<li class="mobile el-1">
								<a  href="https://www.propertynews.pl/centra-handlowe/">CENTRA HANDLOWE</a>
							</li>
													<li class="mobile el-2">
								<a  href="https://www.propertynews.pl/biura/">BIURA</a>
							</li>
													<li class="mobile el-3">
								<a  href="https://www.propertynews.pl/magazyny/">MAGAZYNY</a>
							</li>
													<li class="mobile el-4">
								<a  href="https://www.propertynews.pl/hotele/">HOTELE</a>
							</li>
													<li class="mobile el-5">
								<a  href="https://www.housemarket.pl/">MIESZKANIA</a>
							</li>
													<li class="mobile el-6">
								<a  href="https://www.propertydesign.pl/">ARCHITEKTURA</a>
							</li>
													<li class="mobile el-7">
								<a  href="https://www.propertynews.pl/inwestycje/">INWESTYCJE</a>
							</li>
													<li class="mobile el-8">
								<a  href="https://www.propertynews.pl/konferencje/">KONFERENCJE</a>
							</li>
													<li class="mobile el-9">
								<a  href="https://www.propertystock.pl/">NIERUCHOMOŚCI KOMERCYJNE NA SPRZEDAŻ</a>
							</li>
							
						<li><a href="https://www.propertynews.pl/prawo/">PRAWO</a></li>
						<li><a href="https://www.propertynews.pl/finanse/">FINANSE</a></li>
						<li><a href="https://www.propertynews.pl/tereny-inwestycyjne/">TERENY INWESTYCYJNE</a></li>
						<li><a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/">WYKONAWSTWO</a></li>
						<li><a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/">POLITYKA I SPOŁECZEŃSTWO</a></li>
						<li><a href="https://www.propertynews.pl/wydania-specjalne/">PROPERTY MAGAZINE</a></li>
						<li><a href="https://www.propertynews.pl/retail-map/">RETAIL MAP</a></li>
                        					</ul>
				</li>
			</ul>

			<ul class="right">
				<li class="search"><a href="javascript:void(0);" id="mobileSearch"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/search.png" alt="" width="15" /></a></li>
				<li class="premium"><a href="https://www.propertynews.pl/strefa-premium/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/www/property-news-premium.png" alt="" width="115" /></a></li>
			</ul>

			<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		</nav>
	</div>

	<div class="search">
		<a class="close" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		<form method="get" action="https://www.propertynews.pl/szukaj.html">
			<input name="qt" type="search" value="" id="s" placeholder="wyszukaj w serwisie">
			<button type="submit"><img loading="lazy" alt="" src="https://www.propertynews.pl/images/2018/icons/search.png" width="15" /></button>
		</form>
	</div>
</header>
	<div class="pageWidth">
			</div>
	 <br /><br />
			<div class="pageWidth">
			<div class="acenter ad-place-5"><div class="ad" data-text="REKLAMA">
	<div  class="wrap" id='bmone2n-20728.12.1.5'></div>
</div></div>
		</div>
	
		<div class="box-35">
	<div class="flmc-scroller">
		<div class="wrapper">
			<div class="scroller">
						<div class="one">
		<div class="img">
			<a href="https://www.propertynews.pl/hotele/pandemia-na-rynku-hotelowym-najwazniejsze-trendy,90438.html">
				<img src="https://pliki.propertynews.pl/i/07/28/23/072823_r0_300.jpg" alt="Hotele z powikłaniami po covid-19" title="Z powodu pandemii część projektów w pipelinie inwestycyjnym została wstrzymana, niektóre otwarcia przesunięto w czasie, są też obiekty, które w ogóle mogą nie zostać zrealizowane. Fot. unsplash.com." />
			</a>
		</div>
		<div class="desc">
			<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/hotele/">HOTELE</a></small>
			<h3><a href="https://www.propertynews.pl/hotele/pandemia-na-rynku-hotelowym-najwazniejsze-trendy,90438.html">Hotele z powikłaniami po covid-19</a></h3>
		</div>
	</div>	
						<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/hotele/o-sytuacji-na-trojmiejskim-rynku-hoteli-na-property-forum-trojmiasto-online-zapraszamy-juz-14-kwietnia,90634.html">
					<img src="https://pliki.propertynews.pl/i/07/29/65/072965_r0_300.jpg" alt="Pandemia uderzyła w trójmiejskie hotele. Czy droga do rekonwalescencji branży będzie długa?" title="Duża część inwestycji hotelowych w Trójmieście została wstrzymana. Kiedy ruszą? Fot. Shutterstock, Lukasz Pawel Szczepanski" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/hotele/">HOTELE</a></small>
				<h3><a href="https://www.propertynews.pl/hotele/o-sytuacji-na-trojmiejskim-rynku-hoteli-na-property-forum-trojmiasto-online-zapraszamy-juz-14-kwietnia,90634.html">Pandemia uderzyła w trójmiejskie hotele. Czy droga do rekonwalescencji branży będzie długa?</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/sylwetki/nowe-twarze-i-awanse-zmiany-kadrowe-w-agencjach-doradczych,90616.html">
					<img src="https://pliki.propertynews.pl/i/07/29/56/072956_r0_300.jpg" alt="Nowe twarze i awanse. Zmiany kadrowe w agencjach doradczych" title="Agencje doradcze działające na rynku nieruchomości zatrudniają kolejnych ekspertów. Fot. Shutterstock, Photographee.eu" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/sylwetki/">SYLWETKI</a></small>
				<h3><a href="https://www.propertynews.pl/sylwetki/nowe-twarze-i-awanse-zmiany-kadrowe-w-agencjach-doradczych,90616.html">Nowe twarze i awanse. Zmiany kadrowe w agencjach doradczych</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/echo-moze-przejac-archicom-uokik-dal-zielone-swiatlo,90604.html">
					<img src="https://pliki.propertynews.pl/i/07/29/50/072950_r0_300.jpg" alt="Echo może przejąć Archicom. UOKiK dał zielone światło" title="Prezes UOKIK wydał bezwarunkową zgodę na przejęcie przez Echo Investment kontroli nad Archicom. fot. Shutterstock" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/echo-moze-przejac-archicom-uokik-dal-zielone-swiatlo,90604.html">Echo może przejąć Archicom. UOKiK dał zielone światło</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/branza-handlowa-szuka-sposobow-na-zlagodzenie-skutkow-pandemii-pomysly-przyklady-opinie,90603.html">
					<img src="https://pliki.propertynews.pl/i/07/29/48/072948_r0_300.jpg" alt="Czy podnajem uratuje sklepy stacjonarne?" title="Niektóre modele biznesowe w dużej mierze opierają swoją działalność na koncepcie shop in shop. Przykładami są popularne na zachodzie domy towarowe. Fot. unsplash.com (Iwona Castiello D&#039;Antonio)" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/branza-handlowa-szuka-sposobow-na-zlagodzenie-skutkow-pandemii-pomysly-przyklady-opinie,90603.html">Czy podnajem uratuje sklepy stacjonarne?</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/transakcja-miedzy-immofinanz-a-indotek-group-sfinalizowana,90602.html">
					<img src="https://pliki.propertynews.pl/i/07/29/49/072949_r0_300.jpg" alt="Węgrzy kupują cztery biurowce w Warszawie" title="Sprzedane nieruchomości biurowe zlokalizowane są w warszawskich dzielnicach Mokotów, Ochota oraz Włochy, fot. materiały prasowe" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/transakcja-miedzy-immofinanz-a-indotek-group-sfinalizowana,90602.html">Węgrzy kupują cztery biurowce w Warszawie</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/sylwetki/awanse-na-kluczowych-stanowiskach-w-firmach-dzialajacych-na-rynku-nieruchomosci-komercyjnych,90601.html">
					<img src="https://pliki.propertynews.pl/i/07/29/47/072947_r0_300.jpg" alt="Roszady na najwyższych szczeblach. Najważniejsze awanse I kwartału" title="Co zmieniło się w zarządach firm deweloperskich oraz inwestycyjnych działających na rynku nieruchomości komercyjnych w Polsce? Fot. Shutterstock, GaudiLab" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/sylwetki/">SYLWETKI</a></small>
				<h3><a href="https://www.propertynews.pl/sylwetki/awanse-na-kluczowych-stanowiskach-w-firmach-dzialajacych-na-rynku-nieruchomosci-komercyjnych,90601.html">Roszady na najwyższych szczeblach. Najważniejsze awanse I kwartału</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/co-czeka-krakowskie-biurowce-ekspansje-i-nowa-fala-najemcow,90596.html">
					<img src="https://pliki.propertynews.pl/i/07/29/41/072941_r0_300.jpg" alt="Co czeka krakowskie biurowce? Ekspansje i nowa fala najemców" title="Karolina Słysz, dyrektor biura w Krakowie, Cresa Polska" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/co-czeka-krakowskie-biurowce-ekspansje-i-nowa-fala-najemcow,90596.html">Co czeka krakowskie biurowce? Ekspansje i nowa fala najemców</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/hotele/rosnie-liczba-hoteli-na-sprzedaz-oto-10-inwestycji-ktore-warto-miec-na-oku,90585.html">
					<img src="https://pliki.propertynews.pl/i/07/29/34/072934_r0_300.jpg" alt="Rośnie liczba hoteli na sprzedaż. Oto 10 inwestycji, które warto mieć na oku" title="Na rynku inwestycji hotelowych coraz więcej atrakcyjnych ofert sprzdaży. Fot. Shutterstock" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/hotele/">HOTELE</a></small>
				<h3><a href="https://www.propertynews.pl/hotele/rosnie-liczba-hoteli-na-sprzedaz-oto-10-inwestycji-ktore-warto-miec-na-oku,90585.html">Rośnie liczba hoteli na sprzedaż. Oto 10 inwestycji, które warto mieć na oku</a></h3>
			</div>
		</div>			
			
			</div>
		</div>
		
			<a href="javascript:void(0);" class="arrowLeft"></a>
			<a href="javascript:void(0);" class="arrowRight"></a>
		
	</div>
</div>

				
	
		<div class="box-3">
			<div class="pageWidth">

			 				<div class="box-8">
					<div class="left">
												<article>
							
<div class="content">
	<h1>Rok z wirusem. W oczekiwaniu na koniec pandemii lub... biznesu</h1>

		<div class="main-img">
		<div class="wrap">
						<img src="https://pliki.propertynews.pl/i/06/99/99/069999_r0_940.jpg" alt="Rok z wirusem. W oczekiwaniu na koniec pandemii lub... biznesu" title="Biznes to ludzie, a ci – przy całym dramatyzmie obecnej sytuacji i przy wciąż poważnych zagrożeniach – są po roku pandemii po prostu bardzo zmęczeni. fot. shutterstock" />
			
					</div>

		<small><img src="https://www.propertynews.pl/images/2018/icons/article/photo.png" alt="" width="14" /> Biznes to ludzie, a ci – przy całym dramatyzmie obecnej sytuacji i przy wciąż poważnych zagrożeniach – są po roku pandemii po prostu bardzo zmęczeni. fot. shutterstock</small>	</div>
	
	<div class="meta mobile">
				<ul class="list-8">
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/polityka-i-spoleczenstwo/rok-z-wirusem-w-oczekiwaniu-na-koniec-pandemii-lub-biznesu,90646.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="40" /></a></li>
			<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fpolityka-i-spoleczenstwo%2Frok-z-wirusem-w-oczekiwaniu-na-koniec-pandemii-lub-biznesu%2C90646.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fpolityka-i-spoleczenstwo%2Frok-z-wirusem-w-oczekiwaniu-na-koniec-pandemii-lub-biznesu%2C90646.html&text=Rok+z+wirusem.+W+oczekiwaniu+na+koniec+pandemii+lub...+biznesu" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="40" /></a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/polityka-i-spoleczenstwo/rok-z-wirusem-w-oczekiwaniu-na-koniec-pandemii-lub-biznesu,90646.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="40" /></a></li>
			<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/polityka-i-spoleczenstwo/rok-z-wirusem-w-oczekiwaniu-na-koniec-pandemii-lub-biznesu,90646.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="40" /></a></li>			<li><a class="comment" href="#comment"><img src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="40" /></a></li>
		</ul>
		
		<ul class="list-9">
						<li>
				<small>Autor:</small>
				<a href="http://www.wnp.pl/" rel="external nofollow"><img src="https://pliki.ptwp.pl/pliki/00/02/43/000243.png" alt="wnp.pl" /></a>			</li>
						<li>
				<small>Dodano:</small>
				<span>12 kwi 2021 10:47</span>
			</li>
		</ul>
	</div>

	<p class="lead">
		Rok pandemii to ponad 12 miesięcy nerwowych ruchów i dramatycznej niekiedy walki o przetrwanie. Ale i rok oczekiwania na koniec – pandemii lub firmy. Wygląda na to, że jeszcze trochę tego czekania przed nami…
	</p>

	<div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<div class="wrap" id='bmone2n-20728.12.1.2'></div>
	</div>
</div>

</div>

							<a id="id_tekst" name="90646"></a>

<div class="meta desktop">
	<ul class="list-8">
		<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/polityka-i-spoleczenstwo/rok-z-wirusem-w-oczekiwaniu-na-koniec-pandemii-lub-biznesu,90646.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="25" /> Udostępnij</a></li>
		<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fpolityka-i-spoleczenstwo%2Frok-z-wirusem-w-oczekiwaniu-na-koniec-pandemii-lub-biznesu%2C90646.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fpolityka-i-spoleczenstwo%2Frok-z-wirusem-w-oczekiwaniu-na-koniec-pandemii-lub-biznesu%2C90646.html&text=Rok+z+wirusem.+W+oczekiwaniu+na+koniec+pandemii+lub...+biznesu" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="25" /> Tweetnij</a></li>
		<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/polityka-i-spoleczenstwo/rok-z-wirusem-w-oczekiwaniu-na-koniec-pandemii-lub-biznesu,90646.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="25" /> Podziel się</a></li>
		<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/polityka-i-spoleczenstwo/rok-z-wirusem-w-oczekiwaniu-na-koniec-pandemii-lub-biznesu,90646.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="25" /> Wyślij na e-mail</a></li>		<li><a class="comment" href="#comment"><img src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="25" /> Skomentuj</a></li>
	</ul>

	<ul class="list-9">
				<li>
			<small>Autor:</small>
			<a href="http://www.wnp.pl/" rel="external nofollow"><img src="https://pliki.ptwp.pl/pliki/00/02/43/000243.png" alt="wnp.pl" /></a>		</li>
				<li>
			<small>Dodano:</small>
			<span>12 kwi 2021 10:47</span>
		</li>
	</ul>

        </div>

<div class="more-content">

			<p><br /> Zarówno przedsiębiorcy, jak i ich klienci twierdzą, że po roku pandemicznych ograniczeń i permanentnej niestabilności dotarli do ściany. Przede wszystkim z powodów ekonomicznych, ale i psychicznych.</p>
<p>Po ponad roku od wybuchu epidemii nie mamy schematu postępowania, który mogłyby – choćby w ograniczonym zakresie – pozwolić na działanie najbardziej zagrożonym branżom.<p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=22-31">Atrakcyjne lokale w galeriach handlowych i centrach miast - zobacz oferty na PropertyStock.pl</a></p></p>
<p>Chaos prowadzi do braku zaufania; przypadkowość wprowadzanych ograniczeń sprawia, że przestajemy wierzyć, że są niezbędne. I się buntujemy.</p>
<p>Więcej na <a href="https://www.wnp.pl/finanse/rok-w-pandemii-nieprzewidywalnosc-zmeczenie-desperacja,460099.html" target="_blank">WNP.pl</a></p>
		

	
	
		
	
		<div class="tags">
			<span><a href="https://www.propertynews.pl/tagi/pandemia,38249.html">pandemia</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_38249.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/lockdown,39141.html">lockdown</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_39141.xml" class="rss">RSS</a></span>
		</div>
	
		<div class="box-12">
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/polityka-i-spoleczenstwo/rok-z-wirusem-w-oczekiwaniu-na-koniec-pandemii-lub-biznesu,90646.html" rel="external" class="fb-big-button">
			<img src="https://www.propertynews.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
		</a>
	</div>
	

		
	<br />

	

</div>






						</article>

												<article>
						<div class="more-content">
						
<div class="acenter">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="2309888205"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


						</div>
						</article>
						
						<div class="leftSpacing">
																					


	<div class="comments">
		<a name="comment"></a>

		
			<div class="head">
				<h2>WSZYSTKIE KOMENTARZE (0)</h2>
								<div class="right">
					<a href="javascript:void(0)" onclick="AddComment(this);" data-art-id="90646" class="button v2">DODAJ NOWY KOMENTARZ</a>
				</div>
							</div>

			<br />
			<p class="acenter p1">Nie ma jeszcze komentarzy. Twój może być pierwszy.</p>

		
					
	<div class="window commentWindow" id="commentWindow_90646" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_90646'); return false;" class="close"><img src="https://www.propertynews.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">107.23.218.4</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6Lf5m28UAAAAAP6GZnau6ttEw9QW762Vz9R-icAZ"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.propertynews.pl/regulamin.html">regulamin serwisu</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						<input type="hidden" name="aid" value="90646" />
					</form>
				</div>
			</div>
		</div>
	</div>
		
			</div>
													</div>

												<article>
						<div class="more-content">
						
<div class="acenter">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="4241195552"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


						</div>
						</article>
						
					</div>
					<div class="right">
												<div class="box-4">
	<h2>POPULARNE</h2>
</div>
<ul class="list-10">
		<li>
		<a href="https://www.propertynews.pl/sylwetki/awanse-na-kluczowych-stanowiskach-w-firmach-dzialajacych-na-rynku-nieruchomosci-komercyjnych,90601.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/07/29/47/072947_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Roszady na najwyższych szczeblach. Najważniejsze awanse I kwartału</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/hotele/rosnie-liczba-hoteli-na-sprzedaz-oto-10-inwestycji-ktore-warto-miec-na-oku,90585.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/07/29/34/072934_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Rośnie liczba hoteli na sprzedaż. Oto 10 inwestycji, które warto mieć na oku</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/centra-handlowe/rzad-chce-obnizyc-czynsze-w-galeriach-handlowych,90492.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/07/28/64/072864_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Rząd chce obniżyć czynsze w galeriach handlowych</h3></div>
		</a>
	</li>
	</ul>
						
<div class="box-41 v2">
	<div class="head cf">
		<h2><a href="https://www.propertynews.pl/strefa-premium/"><img src="https://www.propertynews.pl/images/2018/www/premium-2.png" alt="" width="122" /></a></h2>
		<div class="right">
			<a href="javascript:void(0);">ZOBACZ <span>&#9660;</span></a>
			<ul class="sub">
				<li><a href="https://www.propertynews.pl/strefa-premium/analizy-raporty/">RAPORTY I ANALIZY</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/rankingi/">RANKINGI</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/wywiady/">WYWIADY I OPINIE</a></li>
				<li><a href="https://www.propertynews.pl/wydania-specjalne/">WYDANIA SPECJALNE</a></li>
				<li><a href="https://www.propertynews.pl/retail-map/">PROPERTY MAP</a></li>
			</ul>
		</div>
	</div>
	<div class="body">
						<ul class="list-10">
						<li>
				<a href="https://www.propertynews.pl/hotele/o-sytuacji-na-trojmiejskim-rynku-hoteli-na-property-forum-trojmiasto-online-zapraszamy-juz-14-kwietnia,90634.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/07/29/65/072965_r0_300.jpg" alt="Pandemia uderzyła w trójmiejskie hotele. Czy droga do rekonwalescencji branży będzie długa?" title="Duża część inwestycji hotelowych w Trójmieście została wstrzymana. Kiedy ruszą? Fot. Shutterstock, Lukasz Pawel Szczepanski" />
					</div>
					<div class="desc">
						<h3>Pandemia uderzyła w trójmiejskie hotele. Czy droga do rekonwalescencji branży będzie długa?</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/sylwetki/nowe-twarze-i-awanse-zmiany-kadrowe-w-agencjach-doradczych,90616.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/07/29/56/072956_r0_300.jpg" alt="Nowe twarze i awanse. Zmiany kadrowe w agencjach doradczych" title="Agencje doradcze działające na rynku nieruchomości zatrudniają kolejnych ekspertów. Fot. Shutterstock, Photographee.eu" />
					</div>
					<div class="desc">
						<h3>Nowe twarze i awanse. Zmiany kadrowe w agencjach doradczych</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/biura/echo-moze-przejac-archicom-uokik-dal-zielone-swiatlo,90604.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/07/29/50/072950_r0_300.jpg" alt="Echo może przejąć Archicom. UOKiK dał zielone światło" title="Prezes UOKIK wydał bezwarunkową zgodę na przejęcie przez Echo Investment kontroli nad Archicom. fot. Shutterstock" />
					</div>
					<div class="desc">
						<h3>Echo może przejąć Archicom. UOKiK dał zielone światło</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/centra-handlowe/branza-handlowa-szuka-sposobow-na-zlagodzenie-skutkow-pandemii-pomysly-przyklady-opinie,90603.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/07/29/48/072948_r0_300.jpg" alt="Czy podnajem uratuje sklepy stacjonarne?" title="Niektóre modele biznesowe w dużej mierze opierają swoją działalność na koncepcie shop in shop. Przykładami są popularne na zachodzie domy towarowe. Fot. unsplash.com (Iwona Castiello D&#039;Antonio)" />
					</div>
					<div class="desc">
						<h3>Czy podnajem uratuje sklepy stacjonarne?</h3>
					</div>
				</a>
			</li>
					</ul>
		
	</div>
	<div class="foot">
		<a href="javascript:void(0);" class="login loginform">LOGOWANIE</a>
		<a href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium" class="buy">KUP</a>
		<a href="https://www.propertynews.pl/strefa-premium/" class="more">WIĘCEJ</a>
	</div>
</div>

												<br /><div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<!-- rectangle -->
		<div  class="wrap" id='bmone2n-20728.12.1.3'></div>
	</div>
</div>
<br />												<div class="box-7">
	<h2>Newsletter propertynews.pl</h2>

	<form method="get" action="https://konto.ptwp.pl/newsletter/propertynews-rejestracja.html" class="form1">
		<input type="email" name="pemail" id="newsletterMail" value="" placeholder="Podaj adres e-mail" />
		<button type="submit"><img src="https://www.propertynews.pl/images/2018/icons/send.png" alt="" width="26" /></button>
	</form>
	<div class="foot">
		<img src="https://www.propertynews.pl/images/2018/www/nl.png" alt="" />
		<small>Najważniejsze informacje portalu propertynews.pl prosto na Twój e-mail</small>
	</div>
</div>
				

						<br />
											</div>
				</div>
				<div class="box-4">
	<h2><span>REKOMENDOWANE DLA CIEBIE</span></h2>
</div>
<ul class="list-7">
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/szczepienia-w-firmach-od-polowy-maja,90654.html">
				<img src="https://pliki.propertynews.pl/i/07/24/30/072430_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/szczepienia-w-firmach-od-polowy-maja,90654.html">Szczepienia w firmach od połowy maja</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/rok-z-wirusem-w-oczekiwaniu-na-koniec-pandemii-lub-biznesu,90646.html">
				<img src="https://pliki.propertynews.pl/i/06/99/99/069999_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/rok-z-wirusem-w-oczekiwaniu-na-koniec-pandemii-lub-biznesu,90646.html">Rok z wirusem. W oczekiwaniu na koniec pandemii lub... biznesu</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/odmrazanie-regionalne-jak-bedzie-przebiegac-znoszenie-obostrzen,90611.html">
				<img src="https://pliki.propertynews.pl/i/07/27/72/072772_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/odmrazanie-regionalne-jak-bedzie-przebiegac-znoszenie-obostrzen,90611.html">Odmrażanie regionalne? Jak będzie przebiegać znoszenie obostrzeń</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/proby-powstania-zwiazkow-zawodowych-moga-byc-przelomowe-dla-amazona,90583.html">
				<img src="https://pliki.propertynews.pl/i/05/26/54/052654_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/proby-powstania-zwiazkow-zawodowych-moga-byc-przelomowe-dla-amazona,90583.html">Próby powstania związków zawodowych mogą być przełomowe dla Amazona</a></h3>
		</div>
	</li>
</ul>
								<ul class="list-7">
										<li>		<div class="img">
			<a href="https://www.propertydesign.pl/architektura/104/poznanski_mopr_do_modernizacji,34283.html">
				<img src="https://pliki.propertydesign.pl/i/12/62/87/126287_r2_300.jpg" alt="Poznański MOPR do modernizacji">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.propertydesign.pl/architektura/104/poznanski_mopr_do_modernizacji,34283.html">Poznański MOPR do modernizacji</a></h3>
		</div>
	</li>

										<li>		<div class="img">
			<a href="https://www.housemarket.pl/deweloperzy/103/ronson_kontynuujemy_pozytywna_dynamike,27080.html">
				<img src="https://pliki.housemarket.pl/i/03/49/59/034959_r2_300.jpg" alt="Ronson: kontynuujemy pozytywną dynamikę">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.housemarket.pl/deweloperzy/103/ronson_kontynuujemy_pozytywna_dynamike,27080.html">Ronson: kontynuujemy pozytywną dynamikę</a></h3>
		</div>
	</li>

										<li>
		<div class="img">
			<a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/swietne_perspektywy_dla_rozwoju_sektora_prs_kto_bedzie_inwestowal,26842.html">
				<img loading="lazy" src="https://pliki.propertynews.pl/i/07/25/12/072512_r2_300.jpg" alt="Kto będzie inwestował na rynku PRS?">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/swietne_perspektywy_dla_rozwoju_sektora_prs_kto_bedzie_inwestowal,26842.html">Kto będzie inwestował na rynku PRS?</a></h3>
		</div>
	</li>

										<li>		<div class="img">
			<a href="https://www.wnp.pl/energetyka/od-francji-po-indie-firmy-z-polski-na-budowach-elektrowni-jadrowych,460243_1_0_0.html">
				<img src="https://pliki.wnp.pl/d/38/93/17/389317_r2_300.jpg" alt="Polski przemysł rozwija atomowe kompetencje">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.wnp.pl/energetyka/od-francji-po-indie-firmy-z-polski-na-budowach-elektrowni-jadrowych,460243_1_0_0.html">Polski przemysł rozwija atomowe kompetencje</a></h3>
		</div>
	</li>

								</ul>
				
						</div>
		</div>

		
				<div class="pageWidth">
			
<div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<div class="wrap">
			<script type="text/javascript">
				google_ad_client = "ca-pub-2606282297638682";
				google_ad_slot = "6417294934";
				google_ad_width = "970";
				google_ad_height = "250";
			</script>
			<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
    	</div>
    </div>
</div>


		</div>
		
	
	<div class="cookie-bar v3">
    <div class="head">
        		Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu.
		Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.    </div>
    <div class="body">
        <p><strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej.</a></strong></p>
        <small><a href="javascript:void(0);" class="close">Tak, zgadzam się</a></small>
    </div>
</div>

 
	<footer id="footer">
		<div class="pageWidth">
			<div class="head">
				<h3><a href="https://www.propertynews.pl/"><img src="https://www.propertynews.pl/images/2018/www/propertynews.png" alt="Property News - portal nieruchomości i architektury komercyjnej" width="187" /></a></h3>
				<small>Kompleksowe informacje z polskiego rynku nieruchomościach komercyjnych</small>
			</div>

			<div class="body">
				<div class="one">
					<h3>POPULARNE MIASTA</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/tagi/katowice,3802.html">KATOWICE</a></li>
						<li><a href="https://www.propertynews.pl/tagi/krakow,2874.html">KRAKÓW</a></li>
						<li><a href="https://www.propertynews.pl/tagi/lodz,2768.html">ŁÓDŹ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/poznan,2917.html">POZNAŃ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/szczecin,3316.html">SZCZECIN</a></li>
						<li><a href="https://www.propertynews.pl/tagi/trojmiasto,2929.html">TRÓJMIASTO</a></li>
						<li><a href="https://www.propertynews.pl/tagi/warszawa,2920.html">WARSZAWA</a></li>
						<li><a href="https://www.propertynews.pl/tagi/wroclaw,2982.html">WROCŁAW</a></li>
					</ul>
				</div>

				<div class="one">
					<h3>O NAS</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/redakcja.html">REDAKCJA</a></li>
						<li><a href="https://www.propertynews.pl/reklama.html">REKLAMA</a></li>
						<li><a href="https://www.propertynews.pl/regulamin.html">REGULAMIN</a></li>
						<li><a href="https://www.propertynews.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
						<li><a href="https://www.propertynews.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
				        <li><a href="https://www.propertynews.pl/powiadomienia/">POWIADOMIENIA</a></li>
						<li><a href="https://www.propertynews.pl/kontakt.html">KONTAKT</a></li>
						<li><a href="https://www.propertynews.pl/moduly-informacji.html">MODUŁY INFORMACJI</a></li>
						<li><a href="https://www.propertynews.pl/rss/informacje.html">RSS</a></li>
						<li><a href="https://www.propertynews.pl/newsletter.html">NEWSLETTER</a></li>
						<li><a href="https://www.propertynews.pl/partnerzy.html">PARTNERZY</a></li>
					</ul>
				</div>
			</div>

			<div class="foot">
				<h3>DOŁĄCZ DO NASZEJ SPOŁECZNOŚCI</h3>
				<ul class="inline">
					<li><a href="https://www.facebook.com/propertynewspl/"><img src="https://www.propertynews.pl/images/2018/icons/fb-wh.png" alt="" /></a></li>
					<li><a href="https://www.linkedin.com/showcase/propertynews"><img src="https://www.propertynews.pl/images/2018/icons/lnkdin-wh.png" alt="" /></a></li>
					<li><a href="https://twitter.com/propertynewspl"><img src="https://www.propertynews.pl/images/2018/icons/twitter-wh.png" alt="" /></a></li>
					<li><a href="https://www.propertynews.pl/rss/informacje.html"><img src="https://www.propertynews.pl/images/2018/icons/rss-wh.png" alt="" /></a></li>
				</ul>
			</div>
		</div>
	</footer>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.propertynews.pl/images/icons/property-news.png" width="140" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertynews.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><img src="https://www.propertynews.pl/images/icons/close2.png" alt="" width="22"></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>
	

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-9']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


	
		<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
	<script type='text/javascript'>/* <![CDATA[ */ 
	var bbkeywords=''; //fill in: 'key1;key2;..'
		bmone2n.addPosition('20728.12.1.1','');
		bmone2n.addPosition('20728.12.1.3','');
		bmone2n.addPosition('20728.12.1.2','');
		bmone2n.addPosition('20728.12.1.5','');
		bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
	/* ]]> */</script>
		<div id='bmone2t-20728.12.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.12.1.1'); /* ]]> */</script></div>
		<div id='bmone2t-20728.12.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.12.1.3'); /* ]]> */</script></div>
		<div id='bmone2t-20728.12.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.12.1.2'); /* ]]> */</script></div>
		<div id='bmone2t-20728.12.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.12.1.5'); /* ]]> */</script></div>
		<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
	

	


	
<!-- ampd-framework:v3.03|uid:4bb6bf1dd82bbee365a4d6510bbd585c_vars, cached:yes, cache:miss, rt:0,0521, mc:28 -->
</body>
</html>