<!DOCTYPE html>
<html lang="pl">

<head>
	<link rel="dns-prefetch" href="https://pliki.propertynews.pl" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
        <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	<meta charset="utf-8" />
	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-W5XHW4X');</script>
		<!-- End Google Tag Manager -->
		
	
	<title>Awanse u największych deweloperów. Kto w 2021 roku skusił najlepszych ekspertów? - Sylwetki</title>
	<meta property="og:title" content="Awanse u największych deweloperów. Kto w 2021 roku skusił najlepszych ekspertów?" />
	<meta name="Description" content="Rynek nieruchomości - wbrew swojej nazwie - nieustannie się zmienia. Roszady kadrowe pozwalają nie tylko doskonalić zespoły, ale też przygotować je na wyzwania przyszłości. Przedstawiamy wybrane awanse mijającego 2021 r. w największych firmach deweloperskich." />
			<meta property="og:description" content="Rynek nieruchomości - wbrew swojej nazwie - nieustannie się zmienia. Roszady kadrowe pozwalają nie tylko doskonalić zespoły, ale też przygotować je na wyzwania przyszłości. Przedstawiamy wybrane awanse mijającego 2021 r. w największych firmach deweloperskich." />
		<meta name="twitter:card" content="summary_large_image" />
	<meta name="author" content="PTWP" />
	<meta property="og:image" content="https://pliki.propertynews.pl/i/07/84/65/078465_940.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.propertynews.pl" />
	<meta property="fb:admins" content="100002431297570" />

	<link rel="canonical" href="https://www.propertynews.pl/sylwetki/awanse-u-najwiekszych-deweloperow-kto-w-2021-roku-skusil-najlepszych-ekspertow,97129.html" />
	<meta property="og:url" content="https://www.propertynews.pl/sylwetki/awanse-u-najwiekszych-deweloperow-kto-w-2021-roku-skusil-najlepszych-ekspertow,97129.html" />
	<link rel="next" href="https://www.propertynews.pl/sylwetki/awanse-u-najwiekszych-deweloperow-kto-w-2021-roku-skusil-najlepszych-ekspertow,97129_1.html" />
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="//fonts.googleapis.com/css?family=Saira+Extra+Condensed:200,300,400,700,800|Lato:300,400,700,800&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">


	<link rel="stylesheet" href="https://www.propertynews.pl/css/style2018.css?v=35" type="text/css" />


						        <script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
					<script>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</script>
		<script type="text/javascript" src="https://www.propertynews.pl/js/common2018.js?v=6"></script>
	


	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

	<meta name="google-site-verification" content="dTDCE0yIkLSPXBZT4BRQxQ3MDUilB22VPsKF_IF2Ybw" />
	<script type="application/ld+json">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</script>


<link rel="alternate" type="application/rss+xml" title="Najważniejsze informacje | propertynews.pl" href="https://www.propertynews.pl/rss/najwazniejsze-informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="Centra handlowe | propertynews.pl" href="https://www.propertynews.pl/rss/centra-handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="Biura | propertynews.pl" href="https://www.propertynews.pl/rss/biura.xml" />
<link rel="alternate" type="application/rss+xml" title="Magazyny | propertynews.pl" href="https://www.propertynews.pl/rss/magazyny.xml" />
<link rel="alternate" type="application/rss+xml" title="Hotele | propertynews.pl" href="https://www.propertynews.pl/rss/hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="Prawo | propertynews.pl" href="https://www.propertynews.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Finanse | propertynews.pl" href="https://www.propertynews.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Tereny inwestycyjne | propertynews.pl" href="https://www.propertynews.pl/rss/tereny-inwestycyjne.xml" />
<link rel="alternate" type="application/rss+xml" title="Wykonawstwo i usługi | propertynews.pl" href="https://www.propertynews.pl/rss/wykonawstwo-i-uslugi.xml" />
<link rel="alternate" type="application/rss+xml" title="Technologie | propertynews.pl" href="https://www.propertynews.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="Marketing | propertynews.pl" href="https://www.propertynews.pl/rss/marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="Opinie i wywiady | propertynews.pl" href="https://www.propertynews.pl/rss/opinie.xml" />
<link rel="alternate" type="application/rss+xml" title="Raporty | propertynews.pl" href="https://www.propertynews.pl/rss/raporty.xml" />
<link rel="alternate" type="application/rss+xml" title="Sylwetki | propertynews.pl" href="https://www.propertynews.pl/rss/sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="Galerie | propertynews.pl" href="https://www.propertynews.pl/rss/galerie.xml" /><script>
    window.addEventListener('DOMContentLoaded', function(event){
        var s = document.createElement('script');
        var e = document.getElementsByTagName('script')[0];
        s.src = "https://cdn.gravitec.net/storage/723383e2ec2005f0fc4cd61921b2344c/client.js";
        s.async = 1;
        e.parentNode.insertBefore(s, e);
    });
</script>
</head>

<body class="cat">

			

			<div class="box-17">
		<div class="pageWidth">
			<small>PARTNERZY PORTALU</small>
			<div id="auto-scroller">
							<a href="http://www.wnp.pl/klik/biuletyn/AXIIMMOPartner|pnews01012020.xml?https://www.propertynews.pl/partner/axi-immo-group,10/" rel="external nofollow">
					<img loading="lazy" src="https://www.propertynews.pl/images/partners/axiimmo1.png" alt="partner portalu" style="max-width:120px" />
				</a>
							<a href="https://www.wnp.pl/klik/biuletyn/3e01ec0b068c36175d99d6f102eb18af/CushWakePartner%7C01122021.xml?https://www.propertynews.pl/partner/cushman-wakefield,61/" rel="external nofollow">
					<img loading="lazy" src="https://www.propertynews.pl/images/partners/cushman_wakefield.png" alt="partner portalu" />
				</a>
							<a href="https://www.wnp.pl/klik/biuletyn/930fd82f6af98430922cf6029504e11e/MMGpartnerportalu%7Cpnews20102021.xml?https://www.mmgm.pl/pl/" rel="external nofollow">
					<img loading="lazy" src="https://www.propertynews.pl/images/partners/mmg.png" alt="partner portalu" style="max-width:90px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/MuniakPartner|pnews09012021.xml?https://www.propertynews.pl/partner/muniak,59/" rel="external nofollow">
					<img loading="lazy" src="https://www.propertynews.pl/images/partners/muniak.png" alt="partner portalu" style="max-width:160px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/EstateFellowsPartner|Pnews01012021.xml?https://www.propertynews.pl/partner/nai-estate-fellows,37/" rel="external nofollow">
					<img loading="lazy" src="https://www.propertynews.pl/images/partners/nai2.png" alt="partner portalu" style="max-width:200px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/nhoodpartner|pnews01042021.xml?https://www.propertynews.pl/partner/nhood-polska,91/" rel="external nofollow">
					<img loading="lazy" src="https://www.propertynews.pl/images/partners/nhood.png" alt="partner portalu" style="max-width:90px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/PHNpartnerportalu|pnews15032021.xml?https://www.propertynews.pl/partner/polskiholdingnieruchomoscisa,89/" rel="external nofollow">
					<img loading="lazy" src="https://www.propertynews.pl/images/partners/phn.png" alt="partner portalu" style="max-width:90px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/TetrisPartner|pnews26042021.xml?https://www.propertynews.pl/partner/tetris-,34/" rel="external nofollow">
					<img loading="lazy" src="https://www.propertynews.pl/images/partners/tetris2.png" alt="partner portalu" style="max-width:90px" />
				</a>
						</div>
		</div>
	</div>
	







	<div class="box-1">
	<div class="pageWidth acenter">
		<div class="ad w750" data-text="REKLAMA">
						<div  class="wrap" id='ad9428-20728.12.1.1'></div>
			<script>
				(propAds = window.propAds || []).push(["9428","20728.12.1.1"]);
			</script>
		</div>
	</div>
</div>


	<header id="header">
	<div class="pageWidth2">
		<h2 class="logo"><span data-nosnippet><a href="https://www.propertynews.pl/"><img loading="lazy" src="https://www.propertynews.pl/images/2021/propertynews.svg"  alt="Nieruchomości, architektura, budownictwo (hotele, biura, galerie) - Property News" width="137" height="42" /></a></span></h2>

		<nav id="nav" class="cf">
			<ul class="left">
							<li class="el-1">
					<a  href="https://www.propertynews.pl/centra-handlowe/" title="CENTRA HANDLOWE">CENTRA HANDLOWE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/centra-handlowe/" title="Centra handlowe">
										Centra handlowe
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/5-nowych-lokalizacji-ze-sklepami-netto,97205.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/52/62/075262_r2_300.jpg" alt="5 nowych lokalizacji ze sklepami Netto" title="Do jakich nowych miast weszło Netto?, fot. mat prasowe" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/5-nowych-lokalizacji-ze-sklepami-netto,97205.html">5 nowych lokalizacji ze sklepami Netto</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/sinsay-pokona-reserved,97197.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/85/07/078507_r2_300.jpg" alt="Sinsay pokona Reserved" title="Dynamika sprzedaży poszczególnych marek LPP w trzecim kwartale mijającego roku pokazuje, że na szczególną uwagę zasługuje Sinsay, który odnotował wzrost na poziomie ponad 140 proc. Fot. Mat. prasowe." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/sinsay-pokona-reserved,97197.html">Sinsay pokona Reserved</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/komputronik-w-poznanskiej-avenidzie,97196.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/79/01/077901_r2_300.jpg" alt="Komputronik w poznańskiej Avenidzie" title="CH Avenida w Poznaniu, fot. mat. prasowe" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/komputronik-w-poznanskiej-avenidzie,97196.html">Komputronik w poznańskiej Avenidzie</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-2">
					<a  href="https://www.propertynews.pl/biura/" title="BIURA">BIURA</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/biura/" title="Biura">
										Biura
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/najemcy-biur-musza-oswoic-sie-z-nieustajacymi-zmianami,97200.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/48/85/064885_r2_300.jpg" alt="Najemcy biur muszą oswoić się z nieustającymi zmianami" title="Przejście na inny niż dotychczas tryb pracy niesie za sobą wiele wyzwań społecznych, prawnych i gospodarczych.  fot. marvin meyer/unsplash" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/najemcy-biur-musza-oswoic-sie-z-nieustajacymi-zmianami,97200.html">Najemcy biur muszą oswoić się z nieustającymi zmianami</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/textorial-park-budynki-z-historia-to-miejsca-przyszlosci,97199.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/85/08/078508_r2_300.jpg" alt="Textorial Park: Budynki z historią to miejsca przyszłości" title="St. Paul’s Developments Polska przywraca Łodzi miejsca z historią, mat.pras." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/textorial-park-budynki-z-historia-to-miejsca-przyszlosci,97199.html">Textorial Park: Budynki z historią to miejsca przyszłości</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/gtc-wychodzi-naprzeciw-najemcom-biurowcow-nowa-aplikacja-welcome-gtc-zwiekszy-komfort-w-miejscach-pracy,97190.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/85/04/078504_r2_300.jpg" alt="GTC wychodzi naprzeciw najemcom biurowców" title="Globe Trade Centre uruchomiło nową aplikację budynkową „Welcome GTC”. mat.pras." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/gtc-wychodzi-naprzeciw-najemcom-biurowcow-nowa-aplikacja-welcome-gtc-zwiekszy-komfort-w-miejscach-pracy,97190.html">GTC wychodzi naprzeciw najemcom biurowców</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-3">
					<a  href="https://www.propertynews.pl/magazyny/" title="MAGAZYNY">MAGAZYNY</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/magazyny/" title="Magazyny">
										Magazyny
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/katowicka-sse-z-rekordowa-iloscia-nowych-inwestycji-powstanie-niemal-8-tys-miejsc-pracy,97203.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/78/45/077845_r2_300.jpg" alt="Katowicka SSE z rekordową ilością nowych inwestycji. Powstanie niemal 8 tys. miejsc pracy" title="Katowicka SSE z rekordową ilością nowych inwestycji. Powstanie niemal 8 tys. miejsc pracy" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/katowicka-sse-z-rekordowa-iloscia-nowych-inwestycji-powstanie-niemal-8-tys-miejsc-pracy,97203.html">Katowicka SSE z rekordową ilością nowych inwestycji. Powstanie niemal 8 tys. miejsc pracy</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/mialo-byc-centrum-handlowe-beda-magazyny-doraco-inwestuje-w-swieciu,97194.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/83/44/078344_r2_300.jpg" alt="Miało być centrum handlowe, będą magazyny. Doraco inwestuje w Świeciu" title="Przy trasie ekspresowej powstanie centrum logistyczne, fot. mat. Shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/mialo-byc-centrum-handlowe-beda-magazyny-doraco-inwestuje-w-swieciu,97194.html">Miało być centrum handlowe, będą magazyny. Doraco inwestuje w Świeciu</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/amazon-ukarany-grzywna-we-wloszech-1-2-mld-euro-za-naduzywanie-dominujacej-pozycji-na-rynku,97188.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/05/26/54/052654_r2_300.jpg" alt="Amazon ukarany grzywną we Włoszech" title="Amazon zapowiada odwołanie od decyzji. fot. Shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/amazon-ukarany-grzywna-we-wloszech-1-2-mld-euro-za-naduzywanie-dominujacej-pozycji-na-rynku,97188.html">Amazon ukarany grzywną we Włoszech</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-4">
					<a  href="https://www.propertynews.pl/hotele/" title="HOTELE">HOTELE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/hotele/" title="Hotele">
										Hotele
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/sieci/" title="Sieci">
										Sieci
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/tagi/turystyka,8775.html" title="Turystyka">
										Turystyka
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/spa-i-rekreacja/" title="Spa i rekreacja">
										Spa i rekreacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/ponad-11-mln-osob-odwiedzilo-krakow-w-2021-roku,97210.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/45/98/074598_r2_300.jpg" alt="Ponad 11 mln osób odwiedziło Kraków w 2021 roku" title="Badania ruchu turystycznego przeprowadził międzyuczelniany zespołu ekspertów Małopolskiej Organizacji Turystycznej. Fot. mat. pras." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/ponad-11-mln-osob-odwiedzilo-krakow-w-2021-roku,97210.html">Ponad 11 mln osób odwiedziło Kraków w 2021 roku</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/lotnisko-katowice-spodziewa-sie-spadkow-w-grudniu-powodem-obostrzenia,97193.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/39/40/073940_r2_300.jpg" alt="Lotnisko Katowice spodziewa się spadków w grudniu. Powodem obostrzenia" title="Fot. Shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/lotnisko-katowice-spodziewa-sie-spadkow-w-grudniu-powodem-obostrzenia,97193.html">Lotnisko Katowice spodziewa się spadków w grudniu. Powodem obostrzenia</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/hotel-holiday-inn-express-rzeszow-airport-ponownie-wyrozniony-przez-ihg,97175.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/84/92/078492_r2_300.jpg" alt="Holiday Inn Express Rzeszów Airport ponownie wyróżniony" title="Holiday Inn Express Rzeszów Airport ponownie wyróżniony przez IHG, mat.pras." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/hotel-holiday-inn-express-rzeszow-airport-ponownie-wyrozniony-przez-ihg,97175.html">Holiday Inn Express Rzeszów Airport ponownie wyróżniony</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-5">
					<a rel="external" href="https://www.housemarket.pl/" title="MIESZKANIA">MIESZKANIA</a>
									</li>
							<li class="el-6">
					<a rel="external" href="https://www.propertydesign.pl/" title="ARCHITEKTURA">ARCHITEKTURA</a>
									</li>
							<li class="el-7">
					<a  href="https://www.propertynews.pl/inwestycje/" title="INWESTYCJE ALTERNATYWNE">INWESTYCJE ALTERNATYWNE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/inwestycje/prs/" title="PRS">
										PRS
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/akademiki/" title="Akademiki">
										Akademiki
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/domy-seniora/" title="Domy Seniora">
										Domy Seniora
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/condo-hotele/" title="Condo Hotele">
										Condo Hotele
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/prywatne-akademiki-pekaja-w-szwach-pandemia-nie-zatrzymala-zeitraum-student-housing,97185.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/85/01/078501_r2_300.jpg" alt="Prywatne akademiki pękają w szwach" title="W sierpniu br. Zeitraum Student Housing otworzył pod swoją marką pierwszy prywatny akademik w Polsce - przy ul. Koszykarskiej 33 w Krakowie.  mat.pras." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/prywatne-akademiki-pekaja-w-szwach-pandemia-nie-zatrzymala-zeitraum-student-housing,97185.html">Prywatne akademiki pękają w szwach</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/cavatina-przyspieszy-na-rynku-prs-resi-capital-z-finansowaniem-na-budowe-mieszkan-na-wynajem,97134.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/84/30/078430_r2_300.jpg" alt="Grupa Cavatina przyspieszy na rynku PRS" title="W realizacji są już między innymi inwestycje Quorum we Wrocławiu oraz WIMA Widzewska Manufaktura w Łodzi.  fot. Cavatina/Resi Capital" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/cavatina-przyspieszy-na-rynku-prs-resi-capital-z-finansowaniem-na-budowe-mieszkan-na-wynajem,97134.html">Grupa Cavatina przyspieszy na rynku PRS</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/okam-buduje-sasiedztwo-dla-strefy-piotrkowskiej-217,97122.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/84/21/078421_r2_300.jpg" alt="Okam buduje sąsiedztwo dla Strefy Piotrkowskiej 217" title="Strefa Progress – kompleks czterech budynków mieszkalnych z lokalami usługowymi, mat. Okam/lodz.pl" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/okam-buduje-sasiedztwo-dla-strefy-piotrkowskiej-217,97122.html">Okam buduje sąsiedztwo dla Strefy Piotrkowskiej 217</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-8">
					<a  href="https://www.propertynews.pl/konferencje/" title="KONFERENCJE">KONFERENCJE</a>
									</li>
							<li class="el-9">
					<a  href="https://www.propertystock.pl/" title="NIERUCHOMOŚCI KOMERCYJNE NA SPRZEDAŻ">NIERUCHOMOŚCI KOMERCYJNE NA SPRZEDAŻ</a>
									</li>
			
				<li class="more">
					<a href="javascript:void(0);">WIĘCEJ</a>
					<ul class="sub">
																			<li class="mobile el-1">
								<a  href="https://www.propertynews.pl/centra-handlowe/">CENTRA HANDLOWE</a>
							</li>
													<li class="mobile el-2">
								<a  href="https://www.propertynews.pl/biura/">BIURA</a>
							</li>
													<li class="mobile el-3">
								<a  href="https://www.propertynews.pl/magazyny/">MAGAZYNY</a>
							</li>
													<li class="mobile el-4">
								<a  href="https://www.propertynews.pl/hotele/">HOTELE</a>
							</li>
													<li class="mobile el-5">
								<a  href="https://www.housemarket.pl/">MIESZKANIA</a>
							</li>
													<li class="mobile el-6">
								<a  href="https://www.propertydesign.pl/">ARCHITEKTURA</a>
							</li>
													<li class="mobile el-7">
								<a  href="https://www.propertynews.pl/inwestycje/">INWESTYCJE ALTERNATYWNE</a>
							</li>
													<li class="mobile el-8">
								<a  href="https://www.propertynews.pl/konferencje/">KONFERENCJE</a>
							</li>
													<li class="mobile el-9">
								<a  href="https://www.propertystock.pl/">NIERUCHOMOŚCI KOMERCYJNE NA SPRZEDAŻ</a>
							</li>
						
						<li><a href="https://www.propertynews.pl/prawo/">PRAWO</a></li>
						<li><a href="https://www.propertynews.pl/finanse/">FINANSE</a></li>
						<li><a href="https://www.propertynews.pl/tereny-inwestycyjne/">TERENY INWESTYCYJNE</a></li>
						<li><a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/">WYKONAWSTWO</a></li>
						<li><a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/">POLITYKA I SPOŁECZEŃSTWO</a></li>
						<li><a href="https://www.propertynews.pl/wydania-specjalne/">PROPERTY MAGAZINE</a></li>
						<li><a href="https://www.propertynews.pl/retail-map/">RETAIL MAP</a></li>
						<li><a href="https://www.propertynews.pl/po-godzinach/">PO GODZINACH</a></li>
                        					</ul>
				</li>
			</ul>

			<ul class="right">
				<li class="search"><a href="javascript:void(0);" id="mobileSearch"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/search.png" alt="" width="15" height="19" /></a></li>
				<li class="premium"><a href="https://www.propertynews.pl/strefa-premium/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/www/property-news-premium.png" alt="" width="115" height="33" /></a></li>
			</ul>

			<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		</nav>
	</div>

	<div class="search">
		<a class="close" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		<form method="get" action="https://www.propertynews.pl/szukaj.html">
			<input name="qt" type="search" value="" id="s" placeholder="wyszukaj w serwisie">
			<button type="submit"><img loading="lazy" alt="" src="https://www.propertynews.pl/images/2018/icons/search.png" width="15" height="19" /></button>
		</form>
	</div>
</header>
		 			<div class="pageWidth mobile-nopadding">
			<div class="acenter ad-place-5"><div class="ad" data-text="REKLAMA">
				<div  class="wrap" id='ad6960-20728.12.1.5' ></div>
		<script>
			(propAds = window.propAds || []).push(["6960","20728.12.1.5"]);
		</script>
</div></div>
		</div>
		
	
		<div class="box-35">
	<div class="flmc-scroller">
		<div class="wrapper">
			<div class="scroller">
						<div class="one">
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/tedi-szuka-nowych-lokalizacji-na-radarze-cala-polska,93423.html">
				<img loading="lazy" src="https://pliki.propertynews.pl/i/07/52/16/075216_r0_300.jpg" alt="TEDi szuka nowych lokalizacji. Na radarze cała Polska" title="TEDi dobrze czuje się w towarzystwie dyskontów spożywczych, sieci non-foodowych czy drogerii. Fot. Mat. prasowe." width="300" height="200" />
			</a>
		</div>
		<div class="desc">
			<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
			<h3><a href="https://www.propertynews.pl/centra-handlowe/tedi-szuka-nowych-lokalizacji-na-radarze-cala-polska,93423.html">TEDi szuka nowych lokalizacji. Na radarze cała Polska</a></h3>
		</div>
	</div>
						<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/sinsay-pokona-reserved,97197.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/85/07/078507_r0_300.jpg" alt="Sinsay pokona Reserved" title="Dynamika sprzedaży poszczególnych marek LPP w trzecim kwartale mijającego roku pokazuje, że na szczególną uwagę zasługuje Sinsay, który odnotował wzrost na poziomie ponad 140 proc. Fot. Mat. prasowe." width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/sinsay-pokona-reserved,97197.html">Sinsay pokona Reserved</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/czy-paszporty-covidowe-powinny-obowiazywac-w-galeriach-handlowych,97155.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/84/82/078482_r0_300.jpg" alt="Galerie handlowe tylko z paszportem covidowym? Pytamy właścicieli i zarządców" title="Czy paszport covidowy to dobre narzędzie do walki pandemią, zapobiegające ewentualnym lockdownom galerii handlowych? Fot. unsplash.com (Mat Napo)." width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/czy-paszporty-covidowe-powinny-obowiazywac-w-galeriach-handlowych,97155.html">Galerie handlowe tylko z paszportem covidowym? Pytamy właścicieli i zarządców</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/rynek-biurowy-wywrocony-do-gory-nogami,97131.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/84/26/078426_r0_300.jpg" alt="Rynek biurowy wywrócony do góry nogami" title="- Pracownicy chcą miejsca do pracy na wyciągnięcie ręki w świetnej lokalizacji, dobrze skomunikowanej wraz z innymi punktami usługowymi - podkreśla Hubert Abt, CEO, Founder New Work." width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/rynek-biurowy-wywrocony-do-gory-nogami,97131.html">Rynek biurowy wywrócony do góry nogami</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/magazyny/giganci-2021-roku-najbardziej-aktywne-fundusze-inwestycyjne-na-rynku-nieruchomosci-w-polsce,97094.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/84/06/078406_r0_300.jpg" alt="Giganci 2021 roku. Najbardziej aktywne fundusze inwestycyjne na rynku nieruchomości w Polsce" title="W pierwszych trzech kwartałach 2021 r. wartość obrotu na rynku nieruchomości komercyjnych wyniosła 3,53 mld euro. Na ten wynik złożyły się 104 transakcje. Fot. unsplash.com." width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/magazyny/">MAGAZYNY</a></small>
				<h3><a href="https://www.propertynews.pl/magazyny/giganci-2021-roku-najbardziej-aktywne-fundusze-inwestycyjne-na-rynku-nieruchomosci-w-polsce,97094.html">Giganci 2021 roku. Najbardziej aktywne fundusze inwestycyjne na rynku nieruchomości w Polsce</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/polska-marka-odziezowa-z-dwucyfrowym-wzrostem-przychodow,97024.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/78/58/077858_r0_300.jpg" alt="Polska marka odzieżowa z dwucyfrowym wzrostem przychodów" title="Skonsolidowane przychody VRG w listopadzie 2021 roku wyniosły 91,9 mln zł, co oznacza wzrost o 92,6 proc. rdr" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/polska-marka-odziezowa-z-dwucyfrowym-wzrostem-przychodow,97024.html">Polska marka odzieżowa z dwucyfrowym wzrostem przychodów</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/mgbuilding-wyremontuje-dworzec-w-kielcach,97021.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/04/16/070416_r0_300.jpg" alt="MGBuilding wyremontuje dworzec w Kielcach" title="Dworzec w Kielcach przejdzie remont. Fot. Shutterstock" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/polityka-i-spoleczenstwo/">POLITYKA I SPOŁECZEŃSTWO</a></small>
				<h3><a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/mgbuilding-wyremontuje-dworzec-w-kielcach,97021.html">MGBuilding wyremontuje dworzec w Kielcach</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/po-godzinach/krakowskie-muzeum-fotografii-otwiera-glowna-siedzibe-przy-ulicy-rakowickiej,97020.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/78/46/077846_r0_300.jpg" alt="Krakowskie Muzeum Fotografii otwiera główną siedzibę przy ulicy Rakowickiej" title="Muzeum Fotografii w Krakowie rozpoczyna działalność w nowej, głównej siedzibie. Fot. Shutterstock" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/po-godzinach/">PO GODZINACH</a></small>
				<h3><a href="https://www.propertynews.pl/po-godzinach/krakowskie-muzeum-fotografii-otwiera-glowna-siedzibe-przy-ulicy-rakowickiej,97020.html">Krakowskie Muzeum Fotografii otwiera główną siedzibę przy ulicy Rakowickiej</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/hotele/pandemia-zepsula-rynek-condohoteli-najwiekszy-gracz-zmienia-plany,97018.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/84/42/078442_r0_300.jpg" alt="Pandemia zepsuła rynek condohoteli. Największy gracz zmienia plany" title="Zdrojowa przez pandemię wstrzymuje się z budową kolejnych condohoteli na rzecz apartamentów wakacyjnych. fot. Shutterstock" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/hotele/">HOTELE</a></small>
				<h3><a href="https://www.propertynews.pl/hotele/pandemia-zepsula-rynek-condohoteli-najwiekszy-gracz-zmienia-plany,97018.html">Pandemia zepsuła rynek condohoteli. Największy gracz zmienia plany</a></h3>
			</div>
		</div>
			
			</div>
		</div>
		<a href="javascript:void(0);" class="arrowLeft"></a>
		<a href="javascript:void(0);" class="arrowRight"></a>
	</div>
</div>

				
	
		<div class="box-3">
			<div class="pageWidth">

			 				<div class="box-8">
					<div class="left">
												<article>
															<meta itemprop="mainEntityOfPage" content="https://www.propertynews.pl/sylwetki/awanse-u-najwiekszych-deweloperow-kto-w-2021-roku-skusil-najlepszych-ekspertow,97129.html">
														
<div class="content">
	<h1>Awanse u największych deweloperów. Kto w 2021 roku skusił najlepszych ekspertów?</h1>

		<div class="main-img">
		<div class="wrap">
							<picture>
					<source srcset="https://pliki.propertynews.pl/i/07/84/65/078465_r0_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.propertynews.pl/i/07/84/65/078465_r0_620.jpg" media="(max-width: 768px)">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/84/65/078465_r0_940.jpg" alt="Awanse u największych deweloperów. Kto w 2021 roku skusił najlepszych ekspertów?" title="Roszady kadrowe pozwalają nie tylko doskonalić zespoły, ale też przygotować je na wyzwania przyszłości.  Fot. unsplash.com (Husna Miskandar)." width="940" height="626" />
				</picture>
			
					</div>

		<small><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/photo.png" alt="" width="14" /> Roszady kadrowe pozwalają nie tylko doskonalić zespoły, ale też przygotować je na wyzwania przyszłości.  Fot. unsplash.com (Husna Miskandar).</small>	</div>
	
	<div class="meta mobile">
				<ul class="list-8">
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/sylwetki/awanse-u-najwiekszych-deweloperow-kto-w-2021-roku-skusil-najlepszych-ekspertow,97129.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="40" /></a></li>
			<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fsylwetki%2Fawanse-u-najwiekszych-deweloperow-kto-w-2021-roku-skusil-najlepszych-ekspertow%2C97129.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fsylwetki%2Fawanse-u-najwiekszych-deweloperow-kto-w-2021-roku-skusil-najlepszych-ekspertow%2C97129.html&text=Awanse+u+najwi%C4%99kszych+deweloper%C3%B3w.+Kto+w+2021+roku+skusi%C5%82+najlepszych+ekspert%C3%B3w%3F" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="40" /></a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/sylwetki/awanse-u-najwiekszych-deweloperow-kto-w-2021-roku-skusil-najlepszych-ekspertow,97129.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="40" /></a></li>
			<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/sylwetki/awanse-u-najwiekszych-deweloperow-kto-w-2021-roku-skusil-najlepszych-ekspertow,97129.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="40" /></a></li>			<li><a class="comment" href="#comment"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="40" /></a></li>
		</ul>
		
		<ul class="list-9">
						<li>
				<small>Autor:</small>
				<span>PropertyNews.pl</span>
			</li>
						<li>
				<small>Dodano:</small>
				<span>08 gru 2021 09:27</span>
			</li>
		</ul>
	</div>

	<p class="lead">
		Rynek nieruchomości - wbrew swojej nazwie - nieustannie się zmienia. Roszady kadrowe pozwalają nie tylko doskonalić zespoły, ale też przygotować je na wyzwania przyszłości. Przedstawiamy wybrane awanse mijającego 2021 r. w największych firmach deweloperskich.
	</p>

	<div class="acenter">
	<div class="ad" data-text="REKLAMA">
				<div  class="wrap" id='ad5063-20728.12.1.2'></div>
		<script>
			(function(){ 
				var id = "ad5063-20728.12.1.2";
				var rand = Math.floor(Math.random() * 100); 
				var el = document.getElementById(id);
				var e = id.split("-")
				el.id = e[0]+rand+"-"+e[1];
				(propAds = window.propAds || []).push(["5063"+rand,"20728.12.1.2"], true);
			})();
		</script>
	</div>
</div>

</div>

							<a id="id_tekst" name="97129"></a>

<div class="meta desktop">
	<ul class="list-8">
		<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/sylwetki/awanse-u-najwiekszych-deweloperow-kto-w-2021-roku-skusil-najlepszych-ekspertow,97129.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="25" height="24" /> Udostępnij</a></li>
		<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fsylwetki%2Fawanse-u-najwiekszych-deweloperow-kto-w-2021-roku-skusil-najlepszych-ekspertow%2C97129.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fsylwetki%2Fawanse-u-najwiekszych-deweloperow-kto-w-2021-roku-skusil-najlepszych-ekspertow%2C97129.html&text=Awanse+u+najwi%C4%99kszych+deweloper%C3%B3w.+Kto+w+2021+roku+skusi%C5%82+najlepszych+ekspert%C3%B3w%3F" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="25" height="24" /> Tweetnij</a></li>
		<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/sylwetki/awanse-u-najwiekszych-deweloperow-kto-w-2021-roku-skusil-najlepszych-ekspertow,97129.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="25" height="24" /> Podziel się</a></li>
		<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/sylwetki/awanse-u-najwiekszych-deweloperow-kto-w-2021-roku-skusil-najlepszych-ekspertow,97129.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="25" height="24" /> Wyślij na e-mail</a></li>		<li><a class="comment" href="#comment"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="25" /> Skomentuj</a></li>
	</ul>

	<ul class="list-9">
				<li>
			<small>Autor:</small>
			<span>PropertyNews.pl</span>
		</li>
				<li>
			<small>Dodano:</small>
			<span>08 gru 2021 09:27</span>
		</li>
	</ul>

        </div>

<div class="more-content">

			<h2><strong>W mijającym roku nowych prezesów zarządu zyskały między innymi firmy: HB Reavis, Okam Capital i Budimex. W&nbsp;kilku spółkach deweloperskich zmienił się skład zarządu i rad nadzorczych. W gronie ekspertów na najwyższych stanowiskach znalazło się wiele kobiet - niektóre awansowały, obejmując pierwszy raz w historii firmy, stanowisko na najwyższym szczeblu.</strong></h2>
<h2><strong>Oto najciekawsze awanse w firmach deweloperskich mijającego 2021 roku:
<br /></strong></h2>
<h2>HB Reavis&nbsp;</h2>
<p>HB Reavis powołała <strong>Marcina Klammera</strong> na stanowisko prezesa zarządu swojego polskiego oddziału. Pełnił do tej pory funkcję dyrektora ds. rozwoju w <strong>Unibail Rodamco Westfield</strong>. Wcześniej był prezesem zarządu <strong>BNP Paribas Real Estate</strong> w Europie Środkowo-Wschodniej. Przez wiele lat zarządzał firmą Arcadis oraz był w niej dyrektorem jednego z kluczowych sektorów rynku na całą Europę.</p>
<p><img src="https://pliki.propertynews.pl/i/07/84/38/078438.jpg" alt="" width="611" height="407" /></p>
<p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=23-32">Restauracja, bar, kawiarnia - szukasz lokalu do wynajęcia lub na sprzedaż? Zobacz oferty na PropertyStock.pl</a></p>
<p>Do zadań <strong>Marcina Klammera</strong> w nowej roli należy nadzór nad dokończeniem budowy flagowych inwestycji HB Reavis w Warszawie – wieżowca <strong>Varso Tower</strong> oraz kampusu biurowego <strong>Forest</strong>, jak również poszukiwaniem okazji do realizacji nowych projektów. W ramach ścisłego kierownictwa polskiego oddziału, Marcin Klammer współpracuje z członkami zarządu: <strong>Sebastianem Prociem</strong>, odpowiedzialnym za akwizycje i działalność deweloperską, <strong>Karolem Wyką</strong>, nadzorującym procesy wynajmu oraz <strong>Maciejem Olczykiem</strong> sprawującym pieczę nad budowlanym ramieniem HB Reavis.&nbsp;</p>
<h2>Budimex</h2>
<p><strong>Artur Popko</strong> został powołany przez radę nadzorczą na stanowisko prezesa zarządu i dyrektora generalnego Budimex SA.&nbsp;Jest związany z grupą Budimex (Budimex Dromex) od 2004 roku. Początkowo pełnił funkcję kierownika budowy, a następnie dyrektora kontraktu.</p>
<p><img src="https://pliki.propertynews.pl/i/07/84/39/078439.jpg" alt="" width="611" height="406" /></p>
<p>W roku 2009 awansował na stanowisko dyrektora rejonu, a następnie na dyrektora oddziału. Od roku 2011 zarządzał obszarem budownictwa infrastrukturalnego Budimeksu SA. W 2019 r. został powołany do roli wiceprezesa, obejmując odpowiedzialność za cały obszar operacyjny Budimeksu. Jest absolwentem Wydziału Budownictwa i Inżynierii Środowiska Politechniki Białostockiej o specjalności Budownictwo Komunikacyjne.&nbsp;</p>
<h2>Cordia</h2>

		

	
	<div>
	<ul class="pagination">
									<li class="active"><strong><span>1</span></strong></li>
							<li><a href="https://www.propertynews.pl/sylwetki/awanse-u-najwiekszych-deweloperow-kto-w-2021-roku-skusil-najlepszych-ekspertow,97129_1.html">2</a></li>
							<li><a href="https://www.propertynews.pl/sylwetki/awanse-u-najwiekszych-deweloperow-kto-w-2021-roku-skusil-najlepszych-ekspertow,97129_2.html">3</a></li>
							<li><a href="https://www.propertynews.pl/sylwetki/awanse-u-najwiekszych-deweloperow-kto-w-2021-roku-skusil-najlepszych-ekspertow,97129_3.html">4</a></li>
							<li><a href="https://www.propertynews.pl/sylwetki/awanse-u-najwiekszych-deweloperow-kto-w-2021-roku-skusil-najlepszych-ekspertow,97129_4.html">5</a></li>
						</ul>
</div>

	
	
		<div class="tags">
			<span><a href="https://www.propertynews.pl/tagi/gtc,2069.html">GTC</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_2069.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/jan-wszolek,43463.html">Jan Wszołek</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_43463.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/zeitgeist-asset-management,27112.html">Zeitgeist Asset Management</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_27112.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/mlp,15182.html">MLP</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_15182.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/mdc2,40283.html">MDC2</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_40283.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/hb-reavis,19116.html">HB Reavis</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_19116.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/marcin-klammer,31192.html">Marcin Klammer</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_31192.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/white-stone,33919.html">White Stone</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_33919.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/cordia,25063.html">Cordia</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_25063.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/artur-popko,40760.html">Artur Popko</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_40760.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/tomasz-lapinski,10369.html">Tomasz Łapiński</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_10369.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/eszter-salamon,41022.html">Eszter Salamon</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_41022.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/anna-szelc,15217.html">Anna Szelc</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_15217.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/jeremy-cordery,43227.html">Jeremy Cordery</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_43227.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/katarzyna-dudzik,43456.html">Katarzyna Dudzik</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_43456.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/andrzej-lasocki,3551.html">Andrzej Lasocki</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_3551.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/adrian-winiarek,43457.html">Adrian Winiarek</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_43457.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/beata-maciag,43198.html">Beata Maciąg</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_43198.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/karol-kondrat,43458.html">Karol Kondrat</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_43458.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/s-ren-rodian-olsen,42754.html">Søren Rodian Olsen</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_42754.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/serwis-sylwetki,22479.html">sylwetki</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_22479.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/7r,20438.html">7R</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_20438.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/profbud,17727.html">Profbud</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_17727.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/invesco-real-estate,4071.html">Invesco Real Estate</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_4071.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/budimex,2442.html">Budimex</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_2442.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/nrep,40143.html">NREP</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_40143.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/mayland-real-estate,19368.html">Mayland Real Estate</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_19368.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/marcin-michalec,43459.html">Marcin Michalec</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_43459.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/anna-skotnicka-rys,43460.html">Anna Skotnicka-Ryś</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_43460.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/tomasz-kozak,43461.html">Tomasz Kozak</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_43461.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/pawel-motyl,43462.html">Paweł Motyl</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_43462.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/bartlomiej-krawiecki,4855.html">Bartłomiej Krawiecki</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_4855.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/lukasz-jachna,43464.html">Łukasz Jachna</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_43464.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/joanna-lewandowska,23253.html">Joanna Lewandowska</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_23253.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/savas-gencer,40652.html">Savas Gencer</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_40652.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/pawel-warda,5092.html">Paweł Warda</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_5092.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/maciej-ozdoba,20223.html">Maciej Ozdoba</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_20223.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/maximilian-mendel,24337.html">Maximilian Mendel</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_24337.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/maria-dabrowska,43465.html">Maria Dąbrowska</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_43465.xml" class="rss">RSS</a></span>
		</div>
	
	

	
	<br />

		<div class="copyright">
		<p>&copy; Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.propertynews.pl/regulamin.html">regulamin</a></b>.</p>
	</div>
	

</div>






						</article>

						
						<div class="leftSpacing">
																					


	<div class="comments">
		<a name="comment"></a>

		
			<div class="head">
				<h2>WSZYSTKIE KOMENTARZE (0)</h2>
								<div class="right">
					<a href="javascript:void(0)" onclick="AddComment(this);" data-art-id="97129" class="button v2">DODAJ NOWY KOMENTARZ</a>
				</div>
							</div>

			<br />
			<p class="acenter p1">Nie ma jeszcze komentarzy. Twój może być pierwszy.</p>

		
					
	<div class="window commentWindow" id="commentWindow_97129" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_97129'); return false;" class="close"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">107.23.218.4</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6Lf5m28UAAAAAP6GZnau6ttEw9QW762Vz9R-icAZ"></div>
									<script>									
										(function(){
										var el = document.querySelector(".g-recaptcha");
										var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
										document.addEventListener("scroll",  function () {
											const pos = el.getBoundingClientRect();
											if ((pos.bottom - vh) < 0) {
													if (typeof grecaptcha == "undefined" ) {
														var script = document.createElement("script");
														script.src = "//www.google.com/recaptcha/api.js";
														document.head.append(script);
													}
												document.removeEventListener('scroll', arguments.callee);
											}
										})
										})();
									</script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.propertynews.pl/regulamin.html">regulamin serwisu</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						<input type="hidden" name="aid" value="97129" />
					</form>
				</div>
			</div>
		</div>
	</div>
		
			</div>
													</div>

												<article>
						<div class="more-content">
							
<div class="acenter">
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="2309888205"
     data-ad-format="auto"
      
     data-full-width-responsive="true"></ins>
<script>
	(propAds = window.propAds || []).push("googleAd");
</script>
</div>


						</div>
						</article>
						
					</div>
					<div class="right">
												<div class="box-4">
	<h2><a href="https://www.propertynews.pl/wiadomosci/">NAJNOWSZE</a></h2>
</div>
<div class="scroll height-5"> 	<ul class="list-3">
					<li>
			<small>18:02</small>
			<h3>
				<a href="https://www.propertynews.pl/hotele/ponad-11-mln-osob-odwiedzilo-krakow-w-2021-roku,97210.html">Ponad 11 mln osób odwiedziło Kraków w 2021 roku</a>
			</h3>
		</li>
				<li>
			<small>17:48</small>
			<h3>
				<a href="https://www.propertynews.pl/po-godzinach/warszawska-gorka-szczesliwicka-czeka-na-narciarzy,97209.html">Warszawska Górka Szczęśliwicka czeka na narciarzy</a>
			</h3>
		</li>
				<li>
			<small>17:28</small>
			<h3>
				<a href="https://www.propertynews.pl/sylwetki/glosne-roszady-kadrowe-2021-roku-w-agencjach-doradczych,97204.html">Głośne roszady kadrowe 2021 roku w agencjach doradczych</a>
			</h3>
		</li>
				<li>
			<small>17:13</small>
			<h3>
				<a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/warszawski-stowarzyszenia-architektow-polskich-i-cesentino-nawiazuja-wspolprace,97208.html">Warszawski Stowarzyszenia Architektów Polskich i Cesentino nawiązują współpracę</a>
			</h3>
		</li>
				<li>
			<small>16:36</small>
			<h3>
				<a href="https://www.propertynews.pl/finanse/w-nastepnych-kwartalach-inflacja-ustabilizuje-sie-na-podwyzszonym-poziomie,97207.html">W następnych kwartałach inflacja ustabilizuje się na podwyższonym poziomie</a>
			</h3>
		</li>
				<li>
			<small>16:28</small>
			<h3>
				<a href="https://www.propertynews.pl/po-godzinach/podkarpackie-wprowadza-nowy-rozklad-jazdy-i-pociagi-elektryczne,97206.html">Podkarpackie wprowadza nowy rozkład jazdy i pociągi elektryczne</a>
			</h3>
		</li>
				</ul>
</div>						<div class="box-4">
	<h2>POPULARNE</h2>
</div>
<ul class="list-10">
		<li>
		<a href="https://www.propertynews.pl/biura/deweloperzy-biurowi-nie-zwalniaja-tempa-zobacz-co-buduja-i-przygotowuja-najbardziej-aktywni-gracze,96810.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/07/81/96/078196_r0_300.jpg" width="87" height="53" alt="Deweloperzy biurowi nie zwalniają tempa. Zobacz, co budują i przygotowują najbardziej aktywni gracze" /></div>			<div class="desc"><h3>Deweloperzy biurowi nie zwalniają tempa. Zobacz, co budują i przygotowują najbardziej aktywni gracze</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/sylwetki/awanse-u-najwiekszych-deweloperow-kto-w-2021-roku-skusil-najlepszych-ekspertow,97129.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/07/84/65/078465_r0_300.jpg" width="87" height="53" alt="Awanse u największych deweloperów. Kto w 2021 roku skusił najlepszych ekspertów?" /></div>			<div class="desc"><h3>Awanse u największych deweloperów. Kto w 2021 roku skusił najlepszych ekspertów?</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/hotele/arche-debiutuje-w-sektorze-mixed-use-na-radarze-fabryka-papieru-w-konstancinie,96779.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/07/81/46/078146_r0_300.jpg" width="87" height="53" alt="To będzie imponujące miasto w mieście" /></div>			<div class="desc"><h3>To będzie imponujące miasto w mieście</h3></div>
		</a>
	</li>
	</ul>
						
<div class="box-41 v2">
	<div class="head cf">
		<h2><a href="https://www.propertynews.pl/strefa-premium/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/www/premium-2.png" alt="" width="122" /></a></h2>
		<div class="right">
			<a href="javascript:void(0);">ZOBACZ <span>&#9660;</span></a>
			<ul class="sub">
				<li><a href="https://www.propertynews.pl/strefa-premium/analizy-raporty/">RAPORTY I ANALIZY</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/rankingi/">RANKINGI</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/wywiady/">WYWIADY I OPINIE</a></li>
				<li><a href="https://www.propertynews.pl/wydania-specjalne/">WYDANIA SPECJALNE</a></li>
				<li><a href="https://www.propertynews.pl/retail-map/">PROPERTY MAP</a></li>
			</ul>
		</div>
	</div>
	<div class="body">
						<ul class="list-10">
						<li>
				<a href="https://www.propertynews.pl/centra-handlowe/sinsay-pokona-reserved,97197.html">
					<div class="img">
						<img loading="lazy" width="87" height="53" src="https://pliki.propertynews.pl/i/07/85/07/078507_r0_300.jpg" alt="Sinsay pokona Reserved" title="Dynamika sprzedaży poszczególnych marek LPP w trzecim kwartale mijającego roku pokazuje, że na szczególną uwagę zasługuje Sinsay, który odnotował wzrost na poziomie ponad 140 proc. Fot. Mat. prasowe." />
					</div>
					<div class="desc">
						<h3>Sinsay pokona Reserved</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/centra-handlowe/czy-paszporty-covidowe-powinny-obowiazywac-w-galeriach-handlowych,97155.html">
					<div class="img">
						<img loading="lazy" width="87" height="53" src="https://pliki.propertynews.pl/i/07/84/82/078482_r0_300.jpg" alt="Galerie handlowe tylko z paszportem covidowym? Pytamy właścicieli i zarządców" title="Czy paszport covidowy to dobre narzędzie do walki pandemią, zapobiegające ewentualnym lockdownom galerii handlowych? Fot. unsplash.com (Mat Napo)." />
					</div>
					<div class="desc">
						<h3>Galerie handlowe tylko z paszportem covidowym? Pytamy właścicieli i zarządców</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/biura/rynek-biurowy-wywrocony-do-gory-nogami,97131.html">
					<div class="img">
						<img loading="lazy" width="87" height="53" src="https://pliki.propertynews.pl/i/07/84/26/078426_r0_300.jpg" alt="Rynek biurowy wywrócony do góry nogami" title="- Pracownicy chcą miejsca do pracy na wyciągnięcie ręki w świetnej lokalizacji, dobrze skomunikowanej wraz z innymi punktami usługowymi - podkreśla Hubert Abt, CEO, Founder New Work." />
					</div>
					<div class="desc">
						<h3>Rynek biurowy wywrócony do góry nogami</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/magazyny/giganci-2021-roku-najbardziej-aktywne-fundusze-inwestycyjne-na-rynku-nieruchomosci-w-polsce,97094.html">
					<div class="img">
						<img loading="lazy" width="87" height="53" src="https://pliki.propertynews.pl/i/07/84/06/078406_r0_300.jpg" alt="Giganci 2021 roku. Najbardziej aktywne fundusze inwestycyjne na rynku nieruchomości w Polsce" title="W pierwszych trzech kwartałach 2021 r. wartość obrotu na rynku nieruchomości komercyjnych wyniosła 3,53 mld euro. Na ten wynik złożyły się 104 transakcje. Fot. unsplash.com." />
					</div>
					<div class="desc">
						<h3>Giganci 2021 roku. Najbardziej aktywne fundusze inwestycyjne na rynku nieruchomości w Polsce</h3>
					</div>
				</a>
			</li>
					</ul>
		
	</div>
	<div class="foot">
		<a href="javascript:void(0);" class="login loginform">LOGOWANIE</a>
		<a href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium" class="buy">KUP</a>
		<a href="https://www.propertynews.pl/strefa-premium/" class="more">WIĘCEJ</a>
	</div>
</div>

												<br /><div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<!-- rectangle -->
				<div  class="wrap" id='ad1776-20728.12.1.3' ></div>
		<script>
			(propAds = window.propAds || []).push(["1776","20728.12.1.3"]);
		</script>
	</div>
</div>
<br />												<div class="box-7">
	<h2>Newsletter propertynews.pl</h2>

	<form method="get" action="https://konto.ptwp.pl/newsletter/propertynews-rejestracja.html" class="form1">
		<input type="email" name="pemail" id="newsletterMail" value="" placeholder="Podaj adres e-mail" />
		<button type="submit"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/send.png" alt="" width="26" /></button>
	</form>
	<div class="foot">
		<img loading="lazy" src="https://www.propertynews.pl/images/2018/www/nl.png" alt="" />
		<small>Najważniejsze informacje portalu propertynews.pl prosto na Twój e-mail</small>
	</div>
</div>
				

						<div class="acenter">
	<div class="ad" >
				<div  class="wrap" id='ad7754-20728.12.1.4'></div>
		<script>
			(propAds = window.propAds || []).push(["7754","20728.12.1.4"]);
		</script>
	</div>
</div>
						<br />
											</div>
				</div>
								<script>
    var urls = [ 
                    'https://www.propertynews.pl/hotele/ponad-11-mln-osob-odwiedzilo-krakow-w-2021-roku,97210.html',
                    'https://www.propertynews.pl/po-godzinach/warszawska-gorka-szczesliwicka-czeka-na-narciarzy,97209.html',
            ];
    window.addEventListener('DOMContentLoaded', function(event){
            if (urls.length > 0)
                $('<div class="lazy loading mh-1 article post" data-preload="1000" data-href="'+ urls.shift() +'"></div>').insertBefore('footer');
    });
</script>
						</div>
		</div>

		
				<div class="pageWidth">
				
<div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<div class="wrap" id="prop_google_ad">
			<ins class="adsbygoogle resp" data-ad-width="1000"  data-ad-client="ca-pub-2606282297638682" data-ad-slot="6417294934"  data-ad-height="250" data-ad-format="auto" data-full-width-responsive="true"> </ins>
			<script>
			      (function(){
			      var el = document.querySelector(".resp");
			      var avalableWidth = (window.document.documentElement.clientWidth || 0, window.innerWidth || 0);
			      if (avalableWidth > 1290) el.dataset.adWidth = 1290 - 24;
			      else el.dataset.adWidth = avalableWidth-24;
  		              (propAds = window.propAds || []).push("googleAd");
			      })();
  	          	</script>
    	</div>
    </div>
</div>


		</div>
		
	
	 
	<footer id="footer">
		<div class="pageWidth">
			<div class="head">
				<h3><a href="https://www.propertynews.pl/"><img loading="lazy" src="https://www.propertynews.pl/images/2021/propertynews2.svg" alt="Property News - portal nieruchomości i architektury komercyjnej" width="187" height="57" /></a></h3>
				<small>Kompleksowe informacje z polskiego rynku nieruchomościach komercyjnych</small>
			</div>

			<div class="body">
				<div class="one">
					<h3>POPULARNE MIASTA</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/tagi/katowice,3802.html">KATOWICE</a></li>
						<li><a href="https://www.propertynews.pl/tagi/krakow,2874.html">KRAKÓW</a></li>
						<li><a href="https://www.propertynews.pl/tagi/lodz,2768.html">ŁÓDŹ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/poznan,2917.html">POZNAŃ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/szczecin,3316.html">SZCZECIN</a></li>
						<li><a href="https://www.propertynews.pl/tagi/trojmiasto,2929.html">TRÓJMIASTO</a></li>
						<li><a href="https://www.propertynews.pl/tagi/warszawa,2920.html">WARSZAWA</a></li>
						<li><a href="https://www.propertynews.pl/tagi/wroclaw,2982.html">WROCŁAW</a></li>
					</ul>
				</div>

				<div class="one">
					<h3>O NAS</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/redakcja.html">REDAKCJA</a></li>
						<li><a href="https://www.propertynews.pl/reklama.html">REKLAMA</a></li>
						<li><a href="https://www.propertynews.pl/regulamin.html">REGULAMIN</a></li>
						<li><a href="https://www.propertynews.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
						<li><a href="https://www.propertynews.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
				        <li><a href="https://www.propertynews.pl/powiadomienia/">POWIADOMIENIA</a></li>
						<li><a href="https://www.propertynews.pl/kontakt.html">KONTAKT</a></li>
						<li><a href="https://www.propertynews.pl/moduly-informacji.html">MODUŁY INFORMACJI</a></li>
						<li><a href="https://www.propertynews.pl/rss/informacje.html">RSS</a></li>
						<li><a href="https://www.propertynews.pl/newsletter.html">NEWSLETTER</a></li>
						<li><a href="https://www.propertynews.pl/partnerzy.html">PARTNERZY</a></li>
					</ul>
				</div>
			</div>

			<div class="foot">
				<h3>DOŁĄCZ DO NASZEJ SPOŁECZNOŚCI</h3>
				<ul class="inline">
					<li><a href="https://www.facebook.com/propertynewspl/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/fb-wh.png" width="44" height="44" alt="facebook" /></a></li>
					<li><a href="https://www.linkedin.com/showcase/propertynews"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/lnkdin-wh.png" width="44" height="44" alt="linkedIn" /></a></li>
					<li><a href="https://twitter.com/propertynewspl"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/twitter-wh.png" width="44" height="44" alt="twitter" /></a></li>
					<li><a href="https://www.propertynews.pl/rss/informacje.html"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/rss-wh.png" width="44" height="44" alt="rss" /></a></li>
				</ul>
			</div>
		</div>
	</footer>


<span data-nosnippet>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img loading="lazy" src="/images/icons/rodo-close.png" alt="" width="32" height="32" /></a>
			<img loading="lazy" src="https://www.propertynews.pl/images/icons/property-news.png" width="140" height="38" alt="Property News" />
		</div>
		<div class="body">
			<div class="scroll">
				<div class="komunikat">
					<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>
</span>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertynews.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><img loading="lazy" src="https://www.propertynews.pl/images/icons/close2.png" alt="" width="22"></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>
	
		
	
<!-- ampd-framework:v3.03|uid:554edf5f78d4927f2ebd4d215a78db4b_vars, cached:yes, cache:miss, rt:0,3525, mc:32 -->
</body>
</html>