<!DOCTYPE html>
<html lang="pl">

<head>
	<meta charset="utf-8" />
	<title>Cornerstone powiększa zespół ekspertów - Sylwetki</title>
	<meta property="og:title" content="Cornerstone powiększa zespół ekspertów" />
	<meta name="Description" content="Cornerstone Partners nie zwalnia tempa w zatrudnianiu rynkowych ekspertów. Tym razem jest to Artur Filipiuk, czołowy ekspert w sektorze nieruchomości komercyjnych. Artur dołączy do zespołu jako Venture Partner; ponadto będzie pełnić funkcję COO w Cornerstone Prime Properties." />
			<meta property="og:description" content="Cornerstone Partners nie zwalnia tempa w zatrudnianiu rynkowych ekspertów. Tym razem jest to Artur Filipiuk, czołowy ekspert w sektorze nieruchomości komercyjnych. Artur dołączy do zespołu jako Venture Partner; ponadto będzie pełnić funkcję COO w Cornerstone Prime Properties." />
		<meta name="author" content="PTWP" />
	<meta property="og:image" content="https://pliki.propertynews.pl/i/07/18/56/071856_940.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.propertynews.pl" />
	<meta property="fb:admins" content="100002431297570" />

	<link rel="canonical" href="https://www.propertynews.pl/sylwetki/cornerstone-powieksza-zespol-ekspertow,89242.html" />
	<meta property="og:url" content="https://www.propertynews.pl/sylwetki/cornerstone-powieksza-zespol-ekspertow,89242.html" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Saira+Extra+Condensed:200,300,400,700,800|Lato:300,400,700,800&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertynews.pl/css/jplayer.blue.monday.css?v=2" />

	<link rel="stylesheet" href="https://www.propertynews.pl/css/style2018.css?v=161" type="text/css" />


<script type="text/javascript" src="https://p.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/jquery.scrollpane.min.js?v=2"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/jquery.easing.min.js"></script>
<script type="text/javascript" src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script type="text/javascript" src="https://www.propertynews.pl/js/crawler.js"></script>
			<script type="text/javascript" src="https://www.propertynews.pl/js/common2018.js?v=26"></script>
	


	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" href="/favicon.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

	<meta name="google-site-verification" content="dTDCE0yIkLSPXBZT4BRQxQ3MDUilB22VPsKF_IF2Ybw" />
	

<link rel="alternate" type="application/rss+xml" title="Najważniejsze informacje | propertynews.pl" href="https://www.propertynews.pl/rss/najwazniejsze-informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="Centra handlowe | propertynews.pl" href="https://www.propertynews.pl/rss/centra-handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="Biura | propertynews.pl" href="https://www.propertynews.pl/rss/biura.xml" />
<link rel="alternate" type="application/rss+xml" title="Magazyny | propertynews.pl" href="https://www.propertynews.pl/rss/magazyny.xml" />
<link rel="alternate" type="application/rss+xml" title="Hotele | propertynews.pl" href="https://www.propertynews.pl/rss/hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="Prawo | propertynews.pl" href="https://www.propertynews.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Finanse | propertynews.pl" href="https://www.propertynews.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Tereny inwestycyjne | propertynews.pl" href="https://www.propertynews.pl/rss/tereny-inwestycyjne.xml" />
<link rel="alternate" type="application/rss+xml" title="Wykonawstwo i usługi | propertynews.pl" href="https://www.propertynews.pl/rss/wykonawstwo-i-uslugi.xml" />
<link rel="alternate" type="application/rss+xml" title="Technologie | propertynews.pl" href="https://www.propertynews.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="Marketing | propertynews.pl" href="https://www.propertynews.pl/rss/marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="Opinie i wywiady | propertynews.pl" href="https://www.propertynews.pl/rss/opinie.xml" />
<link rel="alternate" type="application/rss+xml" title="Raporty | propertynews.pl" href="https://www.propertynews.pl/rss/raporty.xml" />
<link rel="alternate" type="application/rss+xml" title="Sylwetki | propertynews.pl" href="https://www.propertynews.pl/rss/sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="Galerie | propertynews.pl" href="https://www.propertynews.pl/rss/galerie.xml" /><script src="https://cdn.gravitec.net/storage/723383e2ec2005f0fc4cd61921b2344c/client.js" async></script>
</head>

<body class="cat">

			

			<div class="box-17">
		<div class="pageWidth">
			<small>PARTNERZY PORTALU</small>
			<div id="auto-scroller">
							<a href="http://www.wnp.pl/klik/biuletyn/4NatureSystemPartner|Pnews02122020.xml?https://www.propertynews.pl/partner/4nature-system,88/" rel="external nofollow">
					<img src="https://www.propertynews.pl/images/partners/4naturesystems.png" alt="partner portalu" style="max-width:160px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/AXIIMMOPartner|pnews01012020.xml?https://www.propertynews.pl/partner/axi-immo-group,10/" rel="external nofollow">
					<img src="https://www.propertynews.pl/images/partners/axiimmo1.png" alt="partner portalu" style="max-width:120px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/CushWakePartner|pnews23122020.xml?https://www.propertynews.pl/partner/cushman-wakefield,61/" rel="external nofollow">
					<img src="https://www.propertynews.pl/images/partners/cushman_wakefield.png" alt="partner portalu" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/MuniakPartner|pnews09012021.xml?https://www.propertynews.pl/partner/muniak,59/" rel="external nofollow">
					<img src="https://www.propertynews.pl/images/partners/muniak.png" alt="partner portalu" style="max-width:160px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/EstateFellowsPartner|Pnews01012021.xml?https://www.propertynews.pl/partner/nai-estate-fellows,37/" rel="external nofollow">
					<img src="https://www.propertynews.pl/images/partners/nai2.png" alt="partner portalu" style="max-width:200px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/TetrisPartner|pnews21042020.xml?https://www.propertynews.pl/partner/tetris-,34/" rel="external nofollow">
					<img src="https://www.propertynews.pl/images/partners/tetris1.png" alt="partner portalu" style="max-width:120px" />
				</a>
						</div>
		</div>
	</div>
	







	<div class="box-1">
	<div class="pageWidth acenter">
		<div class="ad w750" data-text="REKLAMA">
			<div class="wrap" id='bmone2n-20728.12.1.1'></div>
		</div>
	</div>
</div>


	<header id="header">
	<div class="pageWidth2">
		<h2 class="logo"><a href="https://www.propertynews.pl/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/www/property-news.png"  alt="Nieruchomości, architektura, budownictwo (hotele, biura, galerie) - Property News" width="137" /></a></h2>

		<nav id="nav" class="cf">
			<ul class="left">
							<li class="el-1">
					<a  href="https://www.propertynews.pl/centra-handlowe/" title="CENTRA HANDLOWE">CENTRA HANDLOWE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/centra-handlowe/" title="Centra handlowe">
										Centra handlowe
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/w-koszykach-klasyka-dla-publicznosci-online,89052.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/95/41/069541_r2_300.jpg" alt="W Koszykach klasyka dla publiczności online" title="Hala Koszyki po raz 3. organizuje koncert muzyki klasycznej. Tym razem bez publiczności, fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/w-koszykach-klasyka-dla-publicznosci-online,89052.html">W Koszykach klasyka dla publiczności online</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/franczyza-bez-pomocy-problemem-pkd,89150.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/04/94/38/049438_r2_300.jpg" alt="Franczyza bez pomocy? Problemem PKD" title="Fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/franczyza-bez-pomocy-problemem-pkd,89150.html">Franczyza bez pomocy? Problemem PKD</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/zalando-rusza-z-nietypowa-kampania-walentynkowa,89236.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/18/45/071845_r2_300.jpg" alt="Zalando rusza z nietypową kampanią walentynkową" title="mat.pras."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/zalando-rusza-z-nietypowa-kampania-walentynkowa,89236.html">Zalando rusza z nietypową kampanią walentynkową</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-2">
					<a  href="https://www.propertynews.pl/biura/" title="BIURA">BIURA</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/biura/" title="Biura">
										Biura
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/inpost-inwestuje-w-nowe-biuro,89238.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/18/48/071848_r2_300.jpg" alt="InPost inwestuje w nowe biuro" title="Biurowiec X20, mat.pras."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/inpost-inwestuje-w-nowe-biuro,89238.html">InPost inwestuje w nowe biuro</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/mindspace-otwiera-kolejny-oddzial,89235.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/18/44/071844_r2_300.jpg" alt="Mindspace otwiera kolejny oddział" title="Mindspace, mat. pras."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/mindspace-otwiera-kolejny-oddzial,89235.html">Mindspace otwiera kolejny oddział</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/biurowiec-atrium-plaza-zyska-nowe-oblicze,89231.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/18/40/071840_r2_300.jpg" alt="Biurowiec Atrium Plaza zyska nowe oblicze" title="Atrium Plaza, mat.pras."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/biurowiec-atrium-plaza-zyska-nowe-oblicze,89231.html">Biurowiec Atrium Plaza zyska nowe oblicze</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-3">
					<a  href="https://www.propertynews.pl/magazyny/" title="MAGAZYNY">MAGAZYNY</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/magazyny/" title="Magazyny">
										Magazyny
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/klienci-wroca-na-zakupy-tak-szybko-jak-to-bedzie-mozliwe,89241.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/63/72/066372_r2_300.jpg" alt="Klienci wrócą na zakupy tak szybko, jak to będzie możliwe" title="Aż 73% polskich klientów w centrach zarządzanych przez Multi deklaruje, że wciąż odwiedza te same obiekty handlowe, co przed pandemią. fot. shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/klienci-wroca-na-zakupy-tak-szybko-jak-to-bedzie-mozliwe,89241.html">Klienci wrócą na zakupy tak szybko, jak to będzie możliwe</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/panattoni-park-ruda-slaska-iii-ma-pierwszego-najemce,89237.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/18/46/071846_r2_300.jpg" alt="Panattoni Park Ruda Śląska III ma pierwszego najemcę" title="Panattoni Park Ruda Śląska III"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/panattoni-park-ruda-slaska-iii-ma-pierwszego-najemce,89237.html">Panattoni Park Ruda Śląska III ma pierwszego najemcę</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/logistycy-wchodza-do-parku-segro,89234.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/18/43/071843_r2_300.jpg" alt="Logistycy wchodzą do parku Segro" title="Segro Logistics Park Gliwice, mat.pras."/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/logistycy-wchodza-do-parku-segro,89234.html">Logistycy wchodzą do parku Segro</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-4">
					<a  href="https://www.propertynews.pl/hotele/" title="HOTELE">HOTELE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/hotele/" title="Hotele">
										Hotele
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/sieci/" title="Sieci">
										Sieci
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/tagi/turystyka,8775.html" title="Turystyka">
										Turystyka
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/spa-i-rekreacja/" title="Spa i rekreacja">
										Spa i rekreacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/od-12-lutego-otwarcie-hoteli-oraz-kin-i-teatrow-restauracje-i-fitness-nadal-zamkniete,89105.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/99/05/069905_r2_300.jpg" alt="Od 12 lutego otwarcie hoteli oraz kin i teatrów. Restauracje i fitness nadal zamknięte" title="Premier Mateusz Morawiecki, fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/od-12-lutego-otwarcie-hoteli-oraz-kin-i-teatrow-restauracje-i-fitness-nadal-zamkniete,89105.html">Od 12 lutego otwarcie hoteli oraz kin i teatrów. Restauracje i fitness nadal zamknięte</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/goscie-wracaja-na-walentynki-rowniez-do-hoteli-miejskich,89243.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/18/57/071857_r2_300.jpg" alt="Goście wracają na Walentynki również do hoteli miejskich" title="Hotel Kossak, fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/goscie-wracaja-na-walentynki-rowniez-do-hoteli-miejskich,89243.html">Goście wracają na Walentynki również do hoteli miejskich</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/polowa-hotelu-otwarta-dla-gosci-jest-projekt-rozporzadzenia,89223.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/70/61/067061_r2_300.jpg" alt="Połowa hotelu otwarta dla gości. Jest projekt rozporządzenia" title="Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/polowa-hotelu-otwarta-dla-gosci-jest-projekt-rozporzadzenia,89223.html">Połowa hotelu otwarta dla gości. Jest projekt rozporządzenia</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-5">
					<a rel="external" href="https://www.housemarket.pl/" title="MIESZKANIA">MIESZKANIA</a>
									</li>
							<li class="el-6">
					<a rel="external" href="https://www.propertydesign.pl/" title="ARCHITEKTURA">ARCHITEKTURA</a>
									</li>
							<li class="el-7">
					<a  href="https://www.propertynews.pl/inwestycje/" title="INWESTYCJE">INWESTYCJE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-miescie/" title="W mieście">
										W mieście
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/nad-morzem/" title="Nad morzem">
										Nad morzem
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/nad-jeziorem/" title="Nad jeziorem">
										Nad jeziorem
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-gorach/" title="W górach">
										W górach
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/w-lesie/" title="W lesie">
										W lesie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/zagranica/" title="Zagranica">
										Zagranica
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/rynek/" title="Rynek">
										Rynek
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/finansowanie/" title="Finansowanie">
										Finansowanie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/prawo/" title="Prawo">
										Prawo
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/urzadz-sie/" title="Urządź się">
										Urządź się
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/najblizsze-miesiace-okazja-do-rewizji-pomyslow-na-inwestycje-wielofunkcyjne,88977.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/16/56/071656_r2_300.jpg" alt="Najbliższe miesiące okazją do rewizji pomysłów na inwestycje wielofunkcyjne" title="Łukasz Żelezik, Executive Director, Leasing w Cavatina Holding"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/najblizsze-miesiace-okazja-do-rewizji-pomyslow-na-inwestycje-wielofunkcyjne,88977.html">Najbliższe miesiące okazją do rewizji pomysłów na inwestycje wielofunkcyjne</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/jak_projektowac_mieszkania_na_wynajem,26284.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/16/32/071632_r2_300.jpg" alt="Jak projektować mieszkania na wynajem?" title="Fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/jak_projektowac_mieszkania_na_wynajem,26284.html">Jak projektować mieszkania na wynajem?</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/marvipol-sprzedaje-heimstaden-bostad-3-projekty-pod-prs,88861.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/04/64/91/046491_r2_300.jpg" alt="Marvipol sprzedaje szwedzkiemu gigantowi trzy projekty" title="Unique Tower, fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/marvipol-sprzedaje-heimstaden-bostad-3-projekty-pod-prs,88861.html">Marvipol sprzedaje szwedzkiemu gigantowi trzy projekty</a></h3>
									</div>
								</li>
															</ul>
							<ul class="list-15">
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/inwestorzy-beda-w-polsce-wybierac-projekty-logistyczne-i-sektor-prs,88632.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/13/94/071394_r2_300.jpg" alt="Inwestorzy będą w Polsce wybierać projekty logistyczne i sektor PRS" title="Marek Paczuski, dyrektor w dziale doradztwa inwestycyjnego, Savills, fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/inwestorzy-beda-w-polsce-wybierac-projekty-logistyczne-i-sektor-prs,88632.html">Inwestorzy będą w Polsce wybierać projekty logistyczne i sektor PRS</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/buduje-dekpol-reklamuje-kusznierewicz-gdanski-condohotel-na-starcie-sprzedazy,88628.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/13/90/071390_r2_300.jpg" alt="Buduje Dekpol, reklamuje Kusznierewicz. Gdański condohotel na starcie sprzedaży" title="Condohotel Marina Sol"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/buduje-dekpol-reklamuje-kusznierewicz-gdanski-condohotel-na-starcie-sprzedazy,88628.html">Buduje Dekpol, reklamuje Kusznierewicz. Gdański condohotel na starcie sprzedaży</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/powstanie-nowe-stanowisko-pelnomocnika-ds-inwestycji-zagranicznych-w-polsce,88606.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/01/09/070109_r2_300.jpg" alt="Powstanie nowe stanowisko pełnomocnika ds. inwestycji zagranicznych w Polsce" title="Fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/powstanie-nowe-stanowisko-pelnomocnika-ds-inwestycji-zagranicznych-w-polsce,88606.html">Powstanie nowe stanowisko pełnomocnika ds. inwestycji zagranicznych w Polsce</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-8">
					<a  href="https://www.propertynews.pl/konferencje/" title="KONFERENCJE">KONFERENCJE</a>
									</li>
							<li class="el-9">
					<a  href="https://www.propertynews.pl/prawo/" title="PRAWO">PRAWO</a>
										<div class="sub">
																		<div class="right">
							<ul class="list-15 v2">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/od-12-lutego-otwarcie-hoteli-oraz-kin-i-teatrow-restauracje-i-fitness-nadal-zamkniete,89105.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/99/05/069905_r2_300.jpg" alt="Od 12 lutego otwarcie hoteli oraz kin i teatrów. Restauracje i fitness nadal zamknięte" title="Premier Mateusz Morawiecki, fot. mat. prasowe"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/od-12-lutego-otwarcie-hoteli-oraz-kin-i-teatrow-restauracje-i-fitness-nadal-zamkniete,89105.html">Od 12 lutego otwarcie hoteli oraz kin i teatrów. Restauracje i fitness nadal zamknięte</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/prawo/kas-rozbila-karuzele-podatkowa-pieciu-firm-z-branzy-odziezowej,89195.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/18/22/071822_r2_300.jpg" alt="KAS rozbiła karuzelę podatkową pięciu firm z branży odzieżowej" title="Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/prawo/kas-rozbila-karuzele-podatkowa-pieciu-firm-z-branzy-odziezowej,89195.html">KAS rozbiła karuzelę podatkową pięciu firm z branży odzieżowej</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/prawo/wiceminister-o-pozwach-firm-trudna-sytuacja-to-nie-skutek-decyzji-panstwa-lecz-pandemii,89153.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/01/09/070109_r2_300.jpg" alt="Wiceminister o pozwach firm: trudna sytuacja, to nie skutek decyzji państwa, lecz pandemii" title="Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/prawo/wiceminister-o-pozwach-firm-trudna-sytuacja-to-nie-skutek-decyzji-panstwa-lecz-pandemii,89153.html">Wiceminister o pozwach firm: trudna sytuacja, to nie skutek decyzji państwa, lecz pandemii</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/praca-zdalna-wkrotce-trafi-do-kodeksu-pracy-wyjasniamy-co-to-oznacza-dla-pracownikow-i-pracodawcow,89127.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/17/80/071780_r2_300.jpg" alt="Praca zdalna wkrótce trafi do Kodeksu Pracy. Wyjaśniamy, co to oznacza dla pracowników i pracodawców" title="Wątpliwości budzi, co tak naprawdę mieści się w pojęciu zwrotu kosztów za home office. Zdaniem Ministerstwa Finansów jako eksploatację należy rozumieć wydatki poniesione na energię elektryczną i dostęp do łączy telekomunikacyjnych... Fot. Shutterstock, fotogestoeber"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/praca-zdalna-wkrotce-trafi-do-kodeksu-pracy-wyjasniamy-co-to-oznacza-dla-pracownikow-i-pracodawcow,89127.html">Praca zdalna wkrótce trafi do Kodeksu Pracy. Wyjaśniamy, co to oznacza dla pracowników i pracodawców</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-10">
					<a  href="https://www.propertynews.pl/finanse/" title="FINANSE">FINANSE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/finanse/" title="Finanse">
										Finanse
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/waluty/" title="Waluty">
										Waluty
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/gielda/indeksy/" title="Akcje i indeksy">
										Akcje i indeksy
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/finanse/barier-w-rozwoju-biznesu-nie-brakuje-na-co-narzekaja-firmy,89215.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/01/12/070112_r2_300.jpg" alt="Barier w rozwoju biznesu nie brakuje. Na co narzekają firmy?" title="Polityka Przemysłowa Polski ma być nowym impulsem rozwojowym dla przemysłu. Jednym z kroków do jej opracowania będzie stworzenie Białej Księgi Rozwoju Przemysłu identyfikującej bariery w prowadzeniu działalności przemysłowej.Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/finanse/barier-w-rozwoju-biznesu-nie-brakuje-na-co-narzekaja-firmy,89215.html">Barier w rozwoju biznesu nie brakuje. Na co narzekają firmy?</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/finanse/blisko-3-mld-zl-wsparcia-dla-malych-i-srednich-firm-hotelarskich-i-gastronomicznych,89204.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/41/21/064121_r2_300.jpg" alt="Blisko 3 mld zł wsparcia dla małych i średnich firm hotelarskich i gastronomicznych" title="Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/finanse/blisko-3-mld-zl-wsparcia-dla-malych-i-srednich-firm-hotelarskich-i-gastronomicznych,89204.html">Blisko 3 mld zł wsparcia dla małych i średnich firm hotelarskich i gastronomicznych</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/echo-mysli-o-duzej-emisji-obligacji,89187.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/18/18/071818_r2_300.jpg" alt="Echo myśli o dużej emisji obligacji" title="fot. Shutterstock"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/echo-mysli-o-duzej-emisji-obligacji,89187.html">Echo myśli o dużej emisji obligacji</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
			
				<li class="more">
					<a href="javascript:void(0);">WIĘCEJ</a>
					<ul class="sub">
																			<li class="mobile el-1">
								<a  href="https://www.propertynews.pl/centra-handlowe/">CENTRA HANDLOWE</a>
							</li>
													<li class="mobile el-2">
								<a  href="https://www.propertynews.pl/biura/">BIURA</a>
							</li>
													<li class="mobile el-3">
								<a  href="https://www.propertynews.pl/magazyny/">MAGAZYNY</a>
							</li>
													<li class="mobile el-4">
								<a  href="https://www.propertynews.pl/hotele/">HOTELE</a>
							</li>
													<li class="mobile el-5">
								<a  href="https://www.housemarket.pl/">MIESZKANIA</a>
							</li>
													<li class="mobile el-6">
								<a  href="https://www.propertydesign.pl/">ARCHITEKTURA</a>
							</li>
													<li class="mobile el-7">
								<a  href="https://www.propertynews.pl/inwestycje/">INWESTYCJE</a>
							</li>
													<li class="mobile el-8">
								<a  href="https://www.propertynews.pl/konferencje/">KONFERENCJE</a>
							</li>
													<li class="mobile el-9">
								<a  href="https://www.propertynews.pl/prawo/">PRAWO</a>
							</li>
													<li class="mobile el-10">
								<a  href="https://www.propertynews.pl/finanse/">FINANSE</a>
							</li>
							
						<li><a href="https://www.propertynews.pl/tereny-inwestycyjne/">TERENY INWESTYCYJNE</a></li>
						<li><a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/">WYKONAWSTWO</a></li>
						<li><a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/">POLITYKA I SPOŁECZEŃSTWO</a></li>
						<li><a href="https://www.propertynews.pl/wydania-specjalne/">PROPERTY MAGAZINE</a></li>
						<li><a href="https://www.propertynews.pl/retail-map/">RETAIL MAP</a></li>
                        					</ul>
				</li>
			</ul>

			<ul class="right">
				<li class="search"><a href="javascript:void(0);" id="mobileSearch"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/search.png" alt="" width="15" /></a></li>
				<li class="premium"><a href="https://www.propertynews.pl/strefa-premium/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/www/property-news-premium.png" alt="" width="115" /></a></li>
			</ul>

			<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		</nav>
	</div>

	<div class="search">
		<a class="close" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		<form method="get" action="https://www.propertynews.pl/szukaj.html">
			<input name="qt" type="search" value="" id="s" placeholder="wyszukaj w serwisie">
			<button type="submit"><img loading="lazy" alt="" src="https://www.propertynews.pl/images/2018/icons/search.png" width="15" /></button>
		</form>
	</div>
</header>
	<div class="pageWidth">
			</div>
	 <br /><br />
			<div class="pageWidth">
			<div class="acenter ad-place-5"><div class="ad" data-text="REKLAMA">
	<div  class="wrap" id='bmone2n-20728.12.1.5'></div>
</div></div>
		</div>
	
		<div class="box-35">
	<div class="flmc-scroller">
		<div class="wrapper">
			<div class="scroller">
						<div class="one">
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/gastronomia-na-froncie-walki-o-prawo-i-czynsz,89014.html">
				<img src="https://pliki.propertynews.pl/i/07/17/07/071707_r0_300.jpg" alt="Gastronomia na froncie walki o prawo i czynsz" title="Najgorsze jest to, że możemy pracować jedynie na wynos, ale niektórzy wynajmujący żądają od nas pełnej stawki czynszowej, choć nie wykorzystujemy przecież całej wynajętej powierzchni - tłumaczy Łukasz Mrowiński, prezes Etno Cafe." />
			</a>
		</div>
		<div class="desc">
			<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
			<h3><a href="https://www.propertynews.pl/centra-handlowe/gastronomia-na-froncie-walki-o-prawo-i-czynsz,89014.html">Gastronomia na froncie walki o prawo i czynsz</a></h3>
		</div>
	</div>	
						<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/mnk-partners-chce-wydac-w-polsce-ponad-100-mln-euro,88718.html">
					<img src="https://pliki.propertynews.pl/i/07/15/26/071526_r0_300.jpg" alt="MNK Partners chce wydać w Polsce ponad 100 mln euro" title="Fot. unsplash.com." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/mnk-partners-chce-wydac-w-polsce-ponad-100-mln-euro,88718.html">MNK Partners chce wydać w Polsce ponad 100 mln euro</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/banka-mydlana-ktora-pekla-tak-rynek-centrow-handlowych-w-polsce-ocenia-gatta,88676.html">
					<img src="https://pliki.propertynews.pl/i/07/14/29/071429_r0_300.jpg" alt="Bańka mydlana, która pękła. Tak rynek centrów handlowych w Polsce ocenia Gatta" title="Sanacja jest dynamicznym, ale długim procesem. Może potrwać nawet kilkanaście miesięcy. Fot. Shutterstock. Autor: Grand Warszawski" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/banka-mydlana-ktora-pekla-tak-rynek-centrow-handlowych-w-polsce-ocenia-gatta,88676.html">Bańka mydlana, która pękła. Tak rynek centrów handlowych w Polsce ocenia Gatta</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/hotele/renters-i-marriott-najem-krotkoterminowy-wchodzi-w-globalne-uklady,88534.html">
					<img src="https://pliki.propertynews.pl/i/07/13/37/071337_r0_300.jpg" alt="Renters i Marriott. Najem krótkoterminowy wchodzi w globalne układy" title="Wierzymy, że dzięki współpracy z globalną marką będzie nam teraz łatwiej pozyskiwać apartamenty dla całego naszego portfela - mówi Sebastian Hejnowski, współzałożyciel Renters.pl." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/hotele/">HOTELE</a></small>
				<h3><a href="https://www.propertynews.pl/hotele/renters-i-marriott-najem-krotkoterminowy-wchodzi-w-globalne-uklady,88534.html">Renters i Marriott. Najem krótkoterminowy wchodzi w globalne układy</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/w-ktora-strone-pojdzie-transformacja-galerii-handlowych,88430.html">
					<img src="https://pliki.propertynews.pl/i/07/12/75/071275_r0_300.jpg" alt="W którą stronę pójdzie transformacja galerii handlowych?" title="Higasa Properties: Michał Ciapka, prezes i Marcin Ruciński, członek zarządu." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/w-ktora-strone-pojdzie-transformacja-galerii-handlowych,88430.html">W którą stronę pójdzie transformacja galerii handlowych?</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/hotele/ponad-milion-pasazerow-na-wroclawskim-lotnisku,88390.html">
					<img src="https://pliki.propertynews.pl/i/07/12/59/071259_r0_300.jpg" alt="Ponad milion pasażerów na wrocławskim lotnisku" title="Fot. Mat. prasowe" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/hotele/">HOTELE</a></small>
				<h3><a href="https://www.propertynews.pl/hotele/ponad-milion-pasazerow-na-wroclawskim-lotnisku,88390.html">Ponad milion pasażerów na wrocławskim lotnisku</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/raporty/przed-polska-dluga-droga-do-gospodarki-obiegu-zamknietego,88389.html">
					<img src="https://pliki.propertynews.pl/i/07/12/58/071258_r0_300.jpg" alt="Przed Polską długa droga do gospodarki obiegu zamkniętego" title="Fot. unsplash.com." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/raporty/">RAPORTY</a></small>
				<h3><a href="https://www.propertynews.pl/raporty/przed-polska-dluga-droga-do-gospodarki-obiegu-zamknietego,88389.html">Przed Polską długa droga do gospodarki obiegu zamkniętego</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/pracownicy-handlu-w-pierwszym-etapie-szczepien,88388.html">
					<img src="https://pliki.propertynews.pl/i/07/12/57/071257_r0_300.jpg" alt="Pracownicy handlu w pierwszym etapie szczepień?" title="Fot. unsplash.com (Daniil Kuzelev)." />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/pracownicy-handlu-w-pierwszym-etapie-szczepien,88388.html">Pracownicy handlu w pierwszym etapie szczepień?</a></h3>
			</div>
		</div>			
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/adgar-poland-i-brain-embassy-2021-rok-nadal-pod-znakiem-elastycznych-rozwiazan-najmu,88387.html">
					<img src="https://pliki.propertynews.pl/i/07/12/77/071277_r0_300.jpg" alt="2021 rok nadal pod znakiem elastycznych rozwiązań najmu" title="Brain Embassy" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/adgar-poland-i-brain-embassy-2021-rok-nadal-pod-znakiem-elastycznych-rozwiazan-najmu,88387.html">2021 rok nadal pod znakiem elastycznych rozwiązań najmu</a></h3>
			</div>
		</div>			
			
			</div>
		</div>
		
			<a href="javascript:void(0);" class="arrowLeft"></a>
			<a href="javascript:void(0);" class="arrowRight"></a>
		
	</div>
</div>

				
	
		<div class="box-3">
			<div class="pageWidth">

			 				<div class="box-8">
					<div class="left">
						<article>
							
<div class="content">
	<h1>Cornerstone powiększa zespół ekspertów</h1>

		<div class="main-img">
		<div class="wrap">
						<img src="https://pliki.propertynews.pl/i/07/18/56/071856_r0_940.jpg" alt="Cornerstone powiększa zespół ekspertów" title="Artur Filipiuk" />
			
					</div>

		<small><img src="https://www.propertynews.pl/images/2018/icons/article/photo.png" alt="" width="14" /> Artur Filipiuk</small>	</div>
	
	<div class="meta mobile">
				<ul class="list-8">
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/sylwetki/cornerstone-powieksza-zespol-ekspertow,89242.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="40" /></a></li>
			<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fsylwetki%2Fcornerstone-powieksza-zespol-ekspertow%2C89242.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fsylwetki%2Fcornerstone-powieksza-zespol-ekspertow%2C89242.html&text=Cornerstone+powi%C4%99ksza+zesp%C3%B3%C5%82+ekspert%C3%B3w" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="40" /></a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/sylwetki/cornerstone-powieksza-zespol-ekspertow,89242.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="40" /></a></li>
			<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/sylwetki/cornerstone-powieksza-zespol-ekspertow,89242.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="40" /></a></li>			<li><a class="comment" href="#comment"><img src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="40" /></a></li>
		</ul>
		
		<ul class="list-9">
						<li>
				<small>Autor:</small>
				<span>PropertyNews.pl</span>
			</li>
						<li>
				<small>Dodano:</small>
				<span>11 lut 2021 12:02</span>
			</li>
		</ul>
	</div>

	<p class="lead">
		Cornerstone Partners nie zwalnia tempa w zatrudnianiu rynkowych ekspertów. Tym razem jest to Artur Filipiuk, czołowy ekspert w sektorze nieruchomości komercyjnych. Artur dołączy do zespołu jako Venture Partner; ponadto będzie pełnić funkcję COO w Cornerstone Prime Properties.
	</p>

	<div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<div class="wrap" id='bmone2n-20728.12.1.2'></div>
	</div>
</div>

</div>

							<a id="id_tekst" name="89242"></a>

<div class="meta desktop">
	<ul class="list-8">
		<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/sylwetki/cornerstone-powieksza-zespol-ekspertow,89242.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="25" /> Udostępnij</a></li>
		<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fsylwetki%2Fcornerstone-powieksza-zespol-ekspertow%2C89242.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fsylwetki%2Fcornerstone-powieksza-zespol-ekspertow%2C89242.html&text=Cornerstone+powi%C4%99ksza+zesp%C3%B3%C5%82+ekspert%C3%B3w" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="25" /> Tweetnij</a></li>
		<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/sylwetki/cornerstone-powieksza-zespol-ekspertow,89242.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="25" /> Podziel się</a></li>
		<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/sylwetki/cornerstone-powieksza-zespol-ekspertow,89242.html" rel="external nofollow"><img src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="25" /> Wyślij na e-mail</a></li>		<li><a class="comment" href="#comment"><img src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="25" /> Skomentuj</a></li>
	</ul>

	<ul class="list-9">
				<li>
			<small>Autor:</small>
			<span>PropertyNews.pl</span>
		</li>
				<li>
			<small>Dodano:</small>
			<span>11 lut 2021 12:02</span>
		</li>
	</ul>

        </div>

<div class="more-content">

			<p>W Cornerstone Partners będzie odpowiedzialny za działalność operacyjną w nowej platformie biurowej, działającej pod marką Cornerstone Prime Properties. Oprócz tego zostanie zaangażowany w projekty z obszaru prywatnego sektora najmu (Private Rental Sector – PRS) oraz inne obszary działalności firmy.</p>
<p>- Zatrudnienie Artura wyraźnie pokazuje, że Cornerstone Partners nie zwalnia tempa – wciąż rośniemy i szukamy okazji w różnych obszarach działalności - mówi<strong> Przemysław Krych</strong>, założyciel Cornerstone Partners. – Wiedza i doświadczenie Artura będą tutaj kluczowe i bardzo się cieszę, że dołączył do naszego zespołu.  </p>
<p>Artur Filipiuk posiada ponad 10-letnie doświadczenie w sektorze nieruchomości komercyjnych. Do Cornerstone Partners przychodzi z firmy Adgar Poland, gdzie zajmował stanowisko dyrektora operacyjnego. W Adgar Artur był odpowiedzialny za 10 budynków biurowych o łącznej powierzchni ok. 115 tys. mkw., a zakres jego obowiązków obejmował project management, property management, facility management oraz IT. Artur stworzył kompleksowy plan operacji, który bardzo szybko zaowocował zwiększeniem dochodów firmy oraz znacznie podniósł wskaźnik retencji najemców.</p>
<p>Artur posiada szeroką wiedzę na temat stosowanych w nieruchomościach komercyjnych technologii pozwalających na tworzenie bardziej efektywnych oraz przyjaznych użytkownikom budynków. W przypadku wspomnianych wcześniej nieruchomości Artur zarządzał całym procesem budowy oraz pracami renowacyjnymi, w tym budżetowaniem, projektowaniem, uzyskiwaniem pozwoleń, organizowaniem przetargów, realizacją prac oraz zarządzaniem podwykonawcami.</p>
<p> </p>
<p> </p>
<p> </p>
			<div class="box-72a">
		<div class="img">
			<img src="/images/2020/tarcza.svg" alt="Z tarczą na wirusa" width="123">
			<img src="/images/2020/pfr.svg" alt="Polski Fundusz Rozwoju" width="148">
		</div>
		<div class="desc">
			<h3>TARCZA FINANSOWA 2.0 w pytaniach i odpowiedziach</h3>

			<span>
        	Wypełniasz wniosek o wsparcie w ramach Tarczy Finansowej 2.0 PFR? Masz wątpliwości dotyczące jej zapisów?
			<br>NAPISZ DO NAS!
		</span>
			<span>
			Wasze pytania zadamy ekspertom <strong>Polskiego Funduszu Rozwoju</strong>, którzy podzielą się swoją wiedzą na temat dostępnych rozwiązań.
        </span>

			<span><strong>Piszcie: <a href="mailto:tarcza@ptwp.pl">tarcza@ptwp.pl</a></strong></span>
		</div>
	</div>

	
	
	
		<div class="tags">
			<span><a href="https://www.propertynews.pl/tagi/cornerstone-partners,22392.html">Cornerstone Partners</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_22392.xml" class="rss">RSS</a></span>
		</div>
	
		<div class="box-12">
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/sylwetki/cornerstone-powieksza-zespol-ekspertow,89242.html" rel="external" class="fb-big-button">
			<img src="https://www.propertynews.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
		</a>
	</div>
	

		
		
	<br />

	

</div>










						</article>

												<article>
						<div class="more-content">
						
<div class="acenter">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="2309888205"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


						</div>
						</article>
						
						<div class="leftSpacing">
														
<div id="player-2021" class="random">
	<div class="wrap">
		<div class="head">
			<h2><a href="https://www.4dd.pl/pl/"><img src="https://www.4dd.pl/images/player/2021/4dd.svg" alt="" /></a></h2>
			<div class="title">
				<small>Retransmisja sesji:</small>
				<h3>Architektura. Projekty „dobrze zmieszane”</h3>
			</div>
		</div>
		<div class="body">
			<div class="yt">
								                   	<iframe width="640" height="390" src="https://video.ptwp.pl/player.html?id=19182&autoplay=1" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                			</div>
		</div>
		<div class="foot">
			<ul>
							<li class="active">
					<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=19182&autoplay=1">Architektura. Projekty „dobrze zmieszane”</a>
				</li>
							<li>
					<a class="active" href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=19183&autoplay=1">Architektura. Budynki z zielonym przesłaniem</a>
				</li>
						</ul>
		</div>
	</div>
</div>
<link rel="preconnect" href="https://fonts.gstatic.com" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Ubuntu:wght@400;700&display=swap" />
<link rel="stylesheet" href="https://www.4dd.pl/css/player2021.css?v=3" />
<script src="https://www.4dd.pl/js/player2021.js?v=3"></script>

							


	<div class="comments">
		<a name="comment"></a>

		
			<div class="head">
				<h2>WSZYSTKIE KOMENTARZE (0)</h2>
								<div class="right">
					<a href="javascript:void(0)" onclick="AddComment(this);" data-art-id="89242" class="button v2">DODAJ NOWY KOMENTARZ</a>
				</div>
							</div>

			<br />
			<p class="acenter p1">Nie ma jeszcze komentarzy. Twój może być pierwszy.</p>

		
					
	<div class="window commentWindow" id="commentWindow_89242" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_89242'); return false;" class="close"><img src="https://www.propertynews.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">3.91.77.210</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6Lf5m28UAAAAAP6GZnau6ttEw9QW762Vz9R-icAZ"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.propertynews.pl/regulamin.html">regulamin serwisu</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						<input type="hidden" name="aid" value="89242" />
					</form>
				</div>
			</div>
		</div>
	</div>
		
			</div>
													</div>

												<article>
						<div class="more-content">
						
<div class="acenter">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="4241195552"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


						</div>
						</article>
						
					</div>
					<div class="right">
												<div class="box-4">
	<h2>POPULARNE</h2>
</div>
<ul class="list-10">
		<li>
		<a href="https://www.propertynews.pl/biura/praca-zdalna-wkrotce-trafi-do-kodeksu-pracy-wyjasniamy-co-to-oznacza-dla-pracownikow-i-pracodawcow,89127.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/07/17/80/071780_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Praca zdalna wkrótce trafi do Kodeksu Pracy. Wyjaśniamy, co to oznacza dla pracowników i pracodawców</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/magazyny/hadley-dean-jeremy-cordery-i-peter-love-tworza-nowa-spolke-deweloperska-ktora-wchodzi-na-rynek-magazynow,89093.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/05/59/27/055927_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Magazyny kuszą kolejnych graczy. W Polsce powstanie nowa sieć parków logistycznych</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/biura/pandemia-uczlowieczy-korpoludka,88991.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/07/16/62/071662_r0_300.jpg" width="87" alt="" /></div>			<div class="desc"><h3>Pandemia uczłowieczy korpoludka?</h3></div>
		</a>
	</li>
	</ul>
						
<div class="box-41 v2">
	<div class="head cf">
		<h2><a href="https://www.propertynews.pl/strefa-premium/"><img src="https://www.propertynews.pl/images/2018/www/premium-2.png" alt="" width="122" /></a></h2>
		<div class="right">
			<a href="javascript:void(0);">ZOBACZ <span>&#9660;</span></a>
			<ul class="sub">
				<li><a href="https://www.propertynews.pl/strefa-premium/analizy-raporty/">RAPORTY I ANALIZY</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/rankingi/">RANKINGI</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/wywiady/">WYWIADY I OPINIE</a></li>
				<li><a href="https://www.propertynews.pl/wydania-specjalne/">WYDANIA SPECJALNE</a></li>
				<li><a href="https://www.propertynews.pl/retail-map/">PROPERTY MAP</a></li>
			</ul>
		</div>
	</div>
	<div class="body">
						<ul class="list-10">
						<li>
				<a href="https://www.propertynews.pl/centra-handlowe/gastronomia-na-froncie-walki-o-prawo-i-czynsz,89014.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/07/17/07/071707_r0_300.jpg" alt="Gastronomia na froncie walki o prawo i czynsz" title="Najgorsze jest to, że możemy pracować jedynie na wynos, ale niektórzy wynajmujący żądają od nas pełnej stawki czynszowej, choć nie wykorzystujemy przecież całej wynajętej powierzchni - tłumaczy Łukasz Mrowiński, prezes Etno Cafe." />
					</div>
					<div class="desc">
						<h3>Gastronomia na froncie walki o prawo i czynsz</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/biura/mnk-partners-chce-wydac-w-polsce-ponad-100-mln-euro,88718.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/07/15/26/071526_r0_300.jpg" alt="MNK Partners chce wydać w Polsce ponad 100 mln euro" title="Fot. unsplash.com." />
					</div>
					<div class="desc">
						<h3>MNK Partners chce wydać w Polsce ponad 100 mln euro</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/centra-handlowe/banka-mydlana-ktora-pekla-tak-rynek-centrow-handlowych-w-polsce-ocenia-gatta,88676.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/07/14/29/071429_r0_300.jpg" alt="Bańka mydlana, która pękła. Tak rynek centrów handlowych w Polsce ocenia Gatta" title="Sanacja jest dynamicznym, ale długim procesem. Może potrwać nawet kilkanaście miesięcy. Fot. Shutterstock. Autor: Grand Warszawski" />
					</div>
					<div class="desc">
						<h3>Bańka mydlana, która pękła. Tak rynek centrów handlowych w Polsce ocenia Gatta</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/hotele/renters-i-marriott-najem-krotkoterminowy-wchodzi-w-globalne-uklady,88534.html">
					<div class="img">
						<img src="https://pliki.propertynews.pl/i/07/13/37/071337_r0_300.jpg" alt="Renters i Marriott. Najem krótkoterminowy wchodzi w globalne układy" title="Wierzymy, że dzięki współpracy z globalną marką będzie nam teraz łatwiej pozyskiwać apartamenty dla całego naszego portfela - mówi Sebastian Hejnowski, współzałożyciel Renters.pl." />
					</div>
					<div class="desc">
						<h3>Renters i Marriott. Najem krótkoterminowy wchodzi w globalne układy</h3>
					</div>
				</a>
			</li>
					</ul>
		
	</div>
	<div class="foot">
		<a href="javascript:void(0);" class="login loginform">LOGOWANIE</a>
		<a href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium" class="buy">KUP</a>
		<a href="https://www.propertynews.pl/strefa-premium/" class="more">WIĘCEJ</a>
	</div>
</div>

												<br /><div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<!-- rectangle -->
		<div  class="wrap" id='bmone2n-20728.12.1.3'></div>
	</div>
</div>
<br />												<div class="box-7">
	<h2>Newsletter propertynews.pl</h2>

	<form method="get" action="https://konto.ptwp.pl/newsletter/propertynews-rejestracja.html" class="form1">
		<input type="email" name="pemail" id="newsletterMail" value="" placeholder="Podaj adres e-mail" />
		<button type="submit"><img src="https://www.propertynews.pl/images/2018/icons/send.png" alt="" width="26" /></button>
	</form>
	<div class="foot">
		<img src="https://www.propertynews.pl/images/2018/www/nl.png" alt="" />
		<small>Najważniejsze informacje portalu propertynews.pl prosto na Twój e-mail</small>
	</div>
</div>
				

						<br />
											</div>
				</div>
				<div class="box-4">
	<h2><span>REKOMENDOWANE DLA CIEBIE</span></h2>
</div>
<ul class="list-7">
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/sylwetki/cornerstone-powieksza-zespol-ekspertow,89242.html">
				<img src="https://pliki.propertynews.pl/i/07/18/56/071856_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/sylwetki/cornerstone-powieksza-zespol-ekspertow,89242.html">Cornerstone powiększa zespół ekspertów</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/sylwetki/nowa-dyrektor-najmu-w-yareal,89233.html">
				<img src="https://pliki.propertynews.pl/i/07/18/42/071842_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/sylwetki/nowa-dyrektor-najmu-w-yareal,89233.html">Nowa dyrektor najmu w Yareal</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/sylwetki/golden-star-wzmacnia-zespol,89232.html">
				<img src="https://pliki.propertynews.pl/i/07/18/41/071841_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/sylwetki/golden-star-wzmacnia-zespol,89232.html">Golden Star wzmacnia zespół</a></h3>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.propertynews.pl/sylwetki/7r-wzmacnia-nowymi-specjalistkami-dzialy-rozwoju-i-najmu,89179.html">
				<img src="https://pliki.propertynews.pl/i/07/18/12/071812_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/sylwetki/7r-wzmacnia-nowymi-specjalistkami-dzialy-rozwoju-i-najmu,89179.html">7R wzmacnia nowymi specjalistkami działy rozwoju i najmu</a></h3>
		</div>
	</li>
</ul>
								<ul class="list-7">
										<li>		<div class="img">
			<a href="https://www.propertydesign.pl/dossier/132/concordia_design_wroclaw_w_finale_miedzynarodowego_konkursu,33447.html">
				<img src="https://pliki.propertydesign.pl/i/12/32/65/123265_r2_300.jpg" alt="Concordia Design Wrocław w finale międzynarodowego konkursu">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.propertydesign.pl/dossier/132/concordia_design_wroclaw_w_finale_miedzynarodowego_konkursu,33447.html">Concordia Design Wrocław w finale międzynarodowego konkursu</a></h3>
		</div>
	</li>

										<li>		<div class="img">
			<a href="https://www.housemarket.pl/inwestycje/102/los_gorek_czechowskich_w_lublinie_w_rekach_sadu,26432.html">
				<img src="https://pliki.housemarket.pl/i/04/13/75/041375_r2_300.jpg" alt="Los Górek Czechowskich w Lublinie w rękach sądu">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.housemarket.pl/inwestycje/102/los_gorek_czechowskich_w_lublinie_w_rekach_sadu,26432.html">Los Górek Czechowskich w Lublinie w rękach sądu</a></h3>
		</div>
	</li>

										<li>
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/marvipol-sprzedaje-heimstaden-bostad-3-projekty-pod-prs,88861.html">
				<img loading="lazy" src="https://pliki.propertynews.pl/i/04/64/91/046491_r2_300.jpg" alt="Marvipol sprzedaje szwedzkiemu gigantowi trzy projekty">
			</a>
		</div>
		<div class="desc">
			<h3><a href="https://www.propertynews.pl/centra-handlowe/marvipol-sprzedaje-heimstaden-bostad-3-projekty-pod-prs,88861.html">Marvipol sprzedaje szwedzkiemu gigantowi trzy projekty</a></h3>
		</div>
	</li>

										<li>		<div class="img">
			<a href="https://www.wnp.pl/energetyka/10-rewolucyjnych-technologii-w-energetyce,446667_1_0_0.html">
				<img src="https://pliki.wnp.pl/d/33/16/19/331619_r2_300.jpg" alt="10 rewolucyjnych technologii. To one zmienią wszystko?">
			</a>
		</div>
				<div class="desc">
			<h3><a href="https://www.wnp.pl/energetyka/10-rewolucyjnych-technologii-w-energetyce,446667_1_0_0.html">10 rewolucyjnych technologii. To one zmienią wszystko?</a></h3>
		</div>
	</li>

								</ul>
				
						</div>
		</div>

		
				<div class="pageWidth">
			
<div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<div class="wrap">
			<script type="text/javascript">
				google_ad_client = "ca-pub-2606282297638682";
				google_ad_slot = "6417294934";
				google_ad_width = "970";
				google_ad_height = "250";
			</script>
			<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
    	</div>
    </div>
</div>


		</div>
		
	
	<div class="cookie-bar v3">
    <div class="head">
        		Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu.
		Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.    </div>
    <div class="body">
        <p><strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej.</a></strong></p>
        <small><a href="javascript:void(0);" class="close">Tak, zgadzam się</a></small>
    </div>
</div>

 
	<footer id="footer">
		<div class="pageWidth">
			<div class="head">
				<h3><a href="https://www.propertynews.pl/"><img src="https://www.propertynews.pl/images/2018/www/propertynews.png" alt="Property News - portal nieruchomości i architektury komercyjnej" width="187" /></a></h3>
				<small>Kompleksowe informacje z polskiego rynku nieruchomościach komercyjnych</small>
			</div>

			<div class="body">
				<div class="one">
					<h3>POPULARNE MIASTA</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/tagi/katowice,3802.html">KATOWICE</a></li>
						<li><a href="https://www.propertynews.pl/tagi/krakow,2874.html">KRAKÓW</a></li>
						<li><a href="https://www.propertynews.pl/tagi/lodz,2768.html">ŁÓDŹ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/poznan,2917.html">POZNAŃ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/szczecin,3316.html">SZCZECIN</a></li>
						<li><a href="https://www.propertynews.pl/tagi/trojmiasto,2929.html">TRÓJMIASTO</a></li>
						<li><a href="https://www.propertynews.pl/tagi/warszawa,2920.html">WARSZAWA</a></li>
						<li><a href="https://www.propertynews.pl/tagi/wroclaw,2982.html">WROCŁAW</a></li>
					</ul>
				</div>

				<div class="one">
					<h3>O NAS</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/redakcja.html">REDAKCJA</a></li>
						<li><a href="https://www.propertynews.pl/reklama.html">REKLAMA</a></li>
						<li><a href="https://www.propertynews.pl/regulamin.html">REGULAMIN</a></li>
						<li><a href="https://www.propertynews.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
						<li><a href="https://www.propertynews.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
				        <li><a href="https://www.propertynews.pl/powiadomienia/">POWIADOMIENIA</a></li>
						<li><a href="https://www.propertynews.pl/kontakt.html">KONTAKT</a></li>
						<li><a href="https://www.propertynews.pl/moduly-informacji.html">MODUŁY INFORMACJI</a></li>
						<li><a href="https://www.propertynews.pl/rss/informacje.html">RSS</a></li>
						<li><a href="https://www.propertynews.pl/newsletter.html">NEWSLETTER</a></li>
						<li><a href="https://www.propertynews.pl/partnerzy.html">PARTNERZY</a></li>
					</ul>
				</div>
			</div>

			<div class="foot">
				<h3>DOŁĄCZ DO NASZEJ SPOŁECZNOŚCI</h3>
				<ul class="inline">
					<li><a href="https://www.facebook.com/propertynewspl/"><img src="https://www.propertynews.pl/images/2018/icons/fb-wh.png" alt="" /></a></li>
					<li><a href="https://www.linkedin.com/showcase/propertynews"><img src="https://www.propertynews.pl/images/2018/icons/lnkdin-wh.png" alt="" /></a></li>
					<li><a href="https://twitter.com/propertynewspl"><img src="https://www.propertynews.pl/images/2018/icons/twitter-wh.png" alt="" /></a></li>
					<li><a href="https://www.propertynews.pl/rss/informacje.html"><img src="https://www.propertynews.pl/images/2018/icons/rss-wh.png" alt="" /></a></li>
				</ul>
			</div>
		</div>
	</footer>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.propertynews.pl/images/icons/property-news.png" width="140" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertynews.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><img src="https://www.propertynews.pl/images/icons/close2.png" alt="" width="22"></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>
	

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-9']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


	
		<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
	<script type='text/javascript'>/* <![CDATA[ */ 
	var bbkeywords=''; //fill in: 'key1;key2;..'
		bmone2n.addPosition('20728.12.1.1','');
		bmone2n.addPosition('20728.12.1.3','');
		bmone2n.addPosition('20728.12.1.2','');
		bmone2n.addPosition('20728.12.1.5','');
		bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
	/* ]]> */</script>
		<div id='bmone2t-20728.12.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.12.1.1'); /* ]]> */</script></div>
		<div id='bmone2t-20728.12.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.12.1.3'); /* ]]> */</script></div>
		<div id='bmone2t-20728.12.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.12.1.2'); /* ]]> */</script></div>
		<div id='bmone2t-20728.12.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20728.12.1.5'); /* ]]> */</script></div>
		<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
	

	


	
<!-- ampd-framework:v3.03|uid:ea4b4d0aa1ee6ce2f107fc9eb7dc77d2_vars, fp_cached:yes, fp_cache:hit, rt:0,003, mc:29 -->
</body>
</html>