<!DOCTYPE html>
<html lang="pl">

<head>
	<link rel="dns-prefetch" href="https://pliki.propertynews.pl" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
        <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	<meta charset="utf-8" />
	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-W5XHW4X');</script>
		<!-- End Google Tag Manager -->
		
	
	<title>Zmiany za sterami Allegro. Roy Perticucci nowym prezesem grupy</title>
	<meta property="og:title" content="Zmiany za sterami Allegro. Roy Perticucci nowym prezesem grupy" />
	<meta name="Description" content="Roy Perticucci pokieruje od września Allegro jako nowy prezes  oraz członek zarządu grupy." />
			<meta property="og:description" content="Roy Perticucci pokieruje od września Allegro jako nowy prezes  oraz członek zarządu grupy." />
		<meta name="twitter:card" content="summary_large_image" />
	<meta name="author" content="PTWP" />
	<meta property="og:image" content="https://pliki.propertynews.pl/i/08/39/10/083910_940.jpg" />
	<meta property="twitter:image" content="https://pliki.propertynews.pl/i/08/39/10/083910_940.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.propertynews.pl" />
	<meta property="fb:admins" content="100002431297570" />

	<meta name="robots" content="max-image-preview:large" />
	<link rel="canonical" href="https://www.propertynews.pl/sylwetki/zmiany-za-sterami-allegro-roy-perticucci-nowym-prezesem-grupy,103086.html" />
	<meta property="og:url" content="https://www.propertynews.pl/sylwetki/zmiany-za-sterami-allegro-roy-perticucci-nowym-prezesem-grupy,103086.html" />
	<link rel="amphtml" href="https://www.propertynews.pl/sylwetki/zmiany-za-sterami-allegro-roy-perticucci-nowym-prezesem-grupy,103086.amp" />
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="//fonts.googleapis.com/css?family=Saira+Extra+Condensed:200,300,400,700,800|Lato:300,400,700,800&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">


	<link rel="stylesheet" href="https://www.propertynews.pl/css/style2018.css?v=67" type="text/css" />


						        <script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
			<script type="text/javascript" src="https://www.propertynews.pl/js/common2018.js?v=11"></script>
	


	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

	<meta name="google-site-verification" content="dTDCE0yIkLSPXBZT4BRQxQ3MDUilB22VPsKF_IF2Ybw" />
	<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.propertynews.pl","name":"PropertyNews","url":"https:\/\/www.propertynews.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertynews.pl\/images\/2021\/propertynews.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Zmiany za sterami Allegro. Roy Perticucci nowym prezesem grupy","author":{"@type":"Person","name":"PropertyNews.pl\/aw"},"creator":{"@type":"Person","name":"PropertyNews.pl\/aw"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.propertynews.pl\/i\/08\/39\/10\/083910.png"},"thumbnailUrl":"https:\/\/pliki.propertynews.pl\/i\/08\/39\/10\/083910_300.jpg","datePublished":"2022-07-05T07:57:05+02:00","dateModified":"2022-07-05T07:57:05+02:00","url":"https:\/\/www.propertynews.pl\/sylwetki\/zmiany-za-sterami-allegro-roy-perticucci-nowym-prezesem-grupy,103086.html","headline":"Roy Perticucci pokieruje od wrze\u015bnia Allegro jako nowy prezes\u00a0 oraz cz\u0142onek zarz\u0105du grupy....","description":"Roy Perticucci pokieruje od wrze\u015bnia Allegro jako nowy prezes\u00a0 oraz cz\u0142onek zarz\u0105du grupy.","keywords":[{"@type":"DefinedTerm","name":"Allegro","url":"https:\/\/www.propertynews.pl\/tagi\/allegro,2500.html"},{"@type":"DefinedTerm","name":"Amazon","url":"https:\/\/www.propertynews.pl\/tagi\/amazon,12601.html"},{"@type":"DefinedTerm","name":"Roy Perticucci","url":"https:\/\/www.propertynews.pl\/tagi\/roy-perticucci,22650.html"},{"@type":"DefinedTerm","name":"e-commerce","url":"https:\/\/www.propertynews.pl\/tagi\/e-commerce,4878.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.propertynews.pl","name":"PropertyNews","url":"https:\/\/www.propertynews.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertynews.pl\/images\/2021\/propertynews.svg"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>


<link rel="alternate" type="application/rss+xml" title="Najważniejsze informacje | propertynews.pl" href="https://www.propertynews.pl/rss/najwazniejsze-informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="Centra handlowe | propertynews.pl" href="https://www.propertynews.pl/rss/centra-handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="Biura | propertynews.pl" href="https://www.propertynews.pl/rss/biura.xml" />
<link rel="alternate" type="application/rss+xml" title="Magazyny | propertynews.pl" href="https://www.propertynews.pl/rss/magazyny.xml" />
<link rel="alternate" type="application/rss+xml" title="Hotele | propertynews.pl" href="https://www.propertynews.pl/rss/hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="Prawo | propertynews.pl" href="https://www.propertynews.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Finanse | propertynews.pl" href="https://www.propertynews.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Tereny inwestycyjne | propertynews.pl" href="https://www.propertynews.pl/rss/tereny-inwestycyjne.xml" />
<link rel="alternate" type="application/rss+xml" title="Wykonawstwo i usługi | propertynews.pl" href="https://www.propertynews.pl/rss/wykonawstwo-i-uslugi.xml" />
<link rel="alternate" type="application/rss+xml" title="Technologie | propertynews.pl" href="https://www.propertynews.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="Marketing | propertynews.pl" href="https://www.propertynews.pl/rss/marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="Opinie i wywiady | propertynews.pl" href="https://www.propertynews.pl/rss/opinie.xml" />
<link rel="alternate" type="application/rss+xml" title="Raporty | propertynews.pl" href="https://www.propertynews.pl/rss/raporty.xml" />
<link rel="alternate" type="application/rss+xml" title="Sylwetki | propertynews.pl" href="https://www.propertynews.pl/rss/sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="Galerie | propertynews.pl" href="https://www.propertynews.pl/rss/galerie.xml" /></head>

<body class="cat">

			

			<div class="box-17">
		<div class="pageWidth">
			<small>PARTNERZY PORTALU</small>

																																																																					
			<div class="scroller-wrap">
				<ul class="scroller" style="width: 1144px">
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/596d01b2ac8b645194deca330b1feeb2/AxiImmoPartner|pnews28032022.xml?https://www.propertynews.pl/partner/axi-immo-group,10/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/89/417089.png" alt="partner portalu" width="120px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/0672f34975ed341df60c547332d55871/CavatinaPartnerPortalu|pnews14012022.xml?https://www.propertynews.pl/partner/cavatina-holding-s-a,95/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/87/417087.png" alt="partner portalu" width="120px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/44bbddbc68be910bf62e76b957ac498b/CREAMpartnerportalu|pnews05012022.xml?https://www.propertynews.pl/partner/cream-property-advisors,94/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/88/417088.png" alt="partner portalu" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/518f8dc4328e74ab80852aa91e67074b/MuniakPartner|pnews09012022.xml?https://www.propertynews.pl/partner/muniak,59/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/77/417077.png" alt="partner portalu" width="102px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/6831bab2ca919359269bea007eb5e2d2/PHNpartnerportalu|pnews15032022.xml?https://www.propertynews.pl/partner/polskiholdingnieruchomoscisa,89/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/75/417075.png" alt="partner portalu" width="90px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/f2829842cfffdc650cd66caa52ee5395/ReaconPartnerPortalu|pnews25032022.xml?https://reacon.pl/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/42/16/98/421698.svg" alt="partner portalu" width="127px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/4ee256174d08edda4fb8367546f8a968/SavillsPartnerPortalu|pnews01022022.xml?https://www.propertynews.pl/partner/savills,12/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/74/417074.jpg" alt="partner portalu" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/37a788ff4bf806973abf1c4e487be019/SelenaESGpartner|pnews27062022.xml?https://selenaesg.pl/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/43/17/02/431702.png" alt="partner portalu" width="145px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/07b7e1324a7488e56808df0e9067cce2/TetrisPartnerPortalu|pnews28042022.xml?https://www.propertynews.pl/partner/tetris-,34/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/71/417071.png" alt="partner portalu" width="80px" />
							</a>
						</li>
									</ul>
				<ul class="scroller" style="width: 1144px">
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/596d01b2ac8b645194deca330b1feeb2/AxiImmoPartner|pnews28032022.xml?https://www.propertynews.pl/partner/axi-immo-group,10/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/89/417089.png" alt="partner portalu" width="120px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/0672f34975ed341df60c547332d55871/CavatinaPartnerPortalu|pnews14012022.xml?https://www.propertynews.pl/partner/cavatina-holding-s-a,95/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/87/417087.png" alt="partner portalu" width="120px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/44bbddbc68be910bf62e76b957ac498b/CREAMpartnerportalu|pnews05012022.xml?https://www.propertynews.pl/partner/cream-property-advisors,94/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/88/417088.png" alt="partner portalu" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/518f8dc4328e74ab80852aa91e67074b/MuniakPartner|pnews09012022.xml?https://www.propertynews.pl/partner/muniak,59/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/77/417077.png" alt="partner portalu" width="102px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/6831bab2ca919359269bea007eb5e2d2/PHNpartnerportalu|pnews15032022.xml?https://www.propertynews.pl/partner/polskiholdingnieruchomoscisa,89/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/75/417075.png" alt="partner portalu" width="90px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/f2829842cfffdc650cd66caa52ee5395/ReaconPartnerPortalu|pnews25032022.xml?https://reacon.pl/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/42/16/98/421698.svg" alt="partner portalu" width="127px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/4ee256174d08edda4fb8367546f8a968/SavillsPartnerPortalu|pnews01022022.xml?https://www.propertynews.pl/partner/savills,12/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/74/417074.jpg" alt="partner portalu" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/37a788ff4bf806973abf1c4e487be019/SelenaESGpartner|pnews27062022.xml?https://selenaesg.pl/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/43/17/02/431702.png" alt="partner portalu" width="145px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/07b7e1324a7488e56808df0e9067cce2/TetrisPartnerPortalu|pnews28042022.xml?https://www.propertynews.pl/partner/tetris-,34/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/71/417071.png" alt="partner portalu" width="80px" />
							</a>
						</li>
									</ul>
			</div>
		</div>
	</div>
	






	<div class="box-1">
	<div class="pageWidth acenter">
		<div class="ad w970" data-text="REKLAMA">
		<div class="wrap" data-ad-set="false" data-ad-slot="20728.12.1.1" style="position: relative;"></div>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
		</div>
	</div>
</div>


	<header id="header">
	<div class="pageWidth2">
		<h2 class="logo"><span data-nosnippet><a href="https://www.propertynews.pl/"><img loading="lazy" src="https://www.propertynews.pl/images/2021/propertynews.svg"  alt="Nieruchomości, architektura, budownictwo (hotele, biura, galerie) - Property News" width="137" height="42" /></a></span></h2>

		<nav id="nav" class="cf">
			<ul class="left">
							<li class="el-1">
					<a  href="https://www.propertynews.pl/centra-handlowe/" title="CENTRA HANDLOWE">CENTRA HANDLOWE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/centra-handlowe/" title="Centra handlowe">
										Centra handlowe
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/mall-pl-zakonczyl-dzialalnosc-teraz-jest-czescia-allegro,103089.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/03/53/35/035335_r2_300.jpg" alt="Mall.pl zakończył działalność" title="Z ostatnim dniem czerwca Mall.pl został częścią Allegro i zakończył działalność sprzedażową. fot. PTWP" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/mall-pl-zakonczyl-dzialalnosc-teraz-jest-czescia-allegro,103089.html">Mall.pl zakończył działalność</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/grupa-atrium-ma-nowa-dyrektor-finansowa,103088.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/39/12/083912_r2_300.jpg" alt="Grupa Atrium ma nową dyrektor finansową" title="Anna Dafna nowym CFO Grupy Atrium, mat.pras." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/grupa-atrium-ma-nowa-dyrektor-finansowa,103088.html">Grupa Atrium ma nową dyrektor finansową</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/sylwetki/zmiany-za-sterami-allegro-roy-perticucci-nowym-prezesem-grupy,103086.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/39/10/083910_r2_300.jpg" alt="Zmiany za sterami Allegro" title="Roy Perticucci posiada ponad 20-letnie doświadczenie w zarządzaniu międzynarodowymi przedsiębiorstwami e-commerce, mat.pras." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/sylwetki/zmiany-za-sterami-allegro-roy-perticucci-nowym-prezesem-grupy,103086.html">Zmiany za sterami Allegro</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-2">
					<a  href="https://www.propertynews.pl/biura/" title="BIURA">BIURA</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/biura/" title="Biura">
										Biura
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/hometogo-chce-rosnac-w-krakowie-szuka-pracownikow-dla-nfq-technologies,103093.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/47/63/074763_r2_300.jpg" alt="HomeToGo chce rosnąć w Krakowie. Startuje rekrutacja dla partnera jednorożca" title="HomeToGo, która od zeszłego roku szczyci się statusem jednorożca – otworzyła na początku roku centrum rozwoju oprogramowania w Diamante Plaza w Krakowie. fot. Diamante Plaza" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/hometogo-chce-rosnac-w-krakowie-szuka-pracownikow-dla-nfq-technologies,103093.html">HomeToGo chce rosnąć w Krakowie. Startuje rekrutacja dla partnera jednorożca</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/airbus-szykuje-nowe-biuro-w-gdansku-i-rekrutuje-specjalistow,103085.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/36/83/083683_r2_300.jpg" alt="Airbus szykuje nowe biuro w Gdańsku i rekrutuje specjalistów" title="Airbus, fot. G-R Mottez/unsplash" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/airbus-szykuje-nowe-biuro-w-gdansku-i-rekrutuje-specjalistow,103085.html">Airbus szykuje nowe biuro w Gdańsku i rekrutuje specjalistów</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/firmy-wracaja-do-pracy-stacjonarnej-pracodawcom-blizej-do-biur-pracownikom-nie-tak-latwo-wrocic-za-biurko,103079.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/09/41/070941_r2_300.jpg" alt="Firmy wracają do pracy stacjonarnej. Pracodawcom bliżej do biur, pracownikom nie tak łatwo wrócić za biurko" title="W biurach coraz gwarniej Fot. Shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/firmy-wracaja-do-pracy-stacjonarnej-pracodawcom-blizej-do-biur-pracownikom-nie-tak-latwo-wrocic-za-biurko,103079.html">Firmy wracają do pracy stacjonarnej. Pracodawcom bliżej do biur, pracownikom nie tak łatwo wrócić za biurko</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-3">
					<a  href="https://www.propertynews.pl/magazyny/" title="MAGAZYNY">MAGAZYNY</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/magazyny/" title="Magazyny">
										Magazyny
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/operator-logistyczny-wchodzi-do-mlp-wroclaw,103094.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/39/16/083916_r2_300.jpg" alt="Operator logistyczny wchodzi do MLP Wrocław" title="MLP Wrocław będzie większy. Fot. mat. pras." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/operator-logistyczny-wchodzi-do-mlp-wroclaw,103094.html">Operator logistyczny wchodzi do MLP Wrocław</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/trojmiejskie-magazyny-na-fali-poziom-pustostanow-zbliza-sie-do-zera,103087.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/39/11/083911_r2_300.jpg" alt="Trójmiejskie magazyny na fali" title="Jakub Dudkiewicz, Michał Rafałowicz, eksperci Newmark Polska oraz Małgorzata Mudyn z Randstad Polska, mat.pras." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/trojmiejskie-magazyny-na-fali-poziom-pustostanow-zbliza-sie-do-zera,103087.html">Trójmiejskie magazyny na fali</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/bolt-market-powieksza-zasieg-nowy-dark-store-juz-dziala,103071.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/38/95/083895_r2_300.jpg" alt="Bolt market powiększa zasięg. Nowy dark store już działa" title="Bolt Market na warszawskim Ursynowie, mat. PTWP" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/bolt-market-powieksza-zasieg-nowy-dark-store-juz-dziala,103071.html">Bolt market powiększa zasięg. Nowy dark store już działa</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-4">
					<a  href="https://www.propertynews.pl/hotele/" title="HOTELE">HOTELE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/hotele/" title="Hotele">
										Hotele
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/sieci/" title="Sieci">
										Sieci
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/tagi/turystyka,8775.html" title="Turystyka">
										Turystyka
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/spa-i-rekreacja/" title="Spa i rekreacja">
										Spa i rekreacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/accor-zapowiada-nowy-hotel-premium-ma-byc-wizytowka-calego-regionu,103083.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/39/06/083906_r2_300.jpg" alt="Accor zapowiada nowy hotel premium. Ma być wizytówką całego regionu" title="Accor zapowiada powstanie pod marką Swissôtel flagowego obiektu Thermal Resort, SPA and Health Center w Saparewa Banja w Bułgarii. mat.pras." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/accor-zapowiada-nowy-hotel-premium-ma-byc-wizytowka-calego-regionu,103083.html">Accor zapowiada nowy hotel premium. Ma być wizytówką całego regionu</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/najstarszy-i-jedyny-hotel-w-tomaszowie-zniknal-z-mapy-miasta,103076.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/72/08/077208_r2_300.jpg" alt="Najstarszy i jedyny hotel w Tomaszowie zniknął z mapy miasta" title="fot. shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/najstarszy-i-jedyny-hotel-w-tomaszowie-zniknal-z-mapy-miasta,103076.html">Najstarszy i jedyny hotel w Tomaszowie zniknął z mapy miasta</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/sas-odwoluje-loty-piloci-rozpoczeli-strajk,103070.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/84/70/068470_r2_300.jpg" alt="SAS odwołuje loty. Piloci rozpoczęli strajk" title="Dla 30 tys. pasażerów przewoźnika protest oznacza, że odwołanych zostanie po 200-250 lotów dziennie. Fot. Shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/sas-odwoluje-loty-piloci-rozpoczeli-strajk,103070.html">SAS odwołuje loty. Piloci rozpoczęli strajk</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-5">
					<a rel="external" href="https://www.housemarket.pl/" title="MIESZKANIA">MIESZKANIA</a>
									</li>
							<li class="el-6">
					<a rel="external" href="https://www.propertydesign.pl/" title="ARCHITEKTURA">ARCHITEKTURA</a>
									</li>
							<li class="el-7">
					<a  href="https://www.propertynews.pl/inwestycje/" title="INWESTYCJE ALTERNATYWNE">INWESTYCJE ALTERNATYWNE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/inwestycje/prs/" title="PRS">
										PRS
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/akademiki/" title="Akademiki">
										Akademiki
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/domy-seniora/" title="Domy Seniora">
										Domy Seniora
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/condo-hotele/" title="Condo Hotele">
										Condo Hotele
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/prs-skusil-trei-pilotazowy-projekt-mieszkaniowy-powstanie-w-poznaniu,103092.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/39/14/083914_r2_300.jpg" alt="PRS skusił Trei. Pilotażowy projekt mieszkaniowy na starcie" title="Osiedle zlokalizowane przy u. Piątkowskiej w Poznaniu ma być gotowe w 2025 r. mat.pras." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/prs-skusil-trei-pilotazowy-projekt-mieszkaniowy-powstanie-w-poznaniu,103092.html">PRS skusił Trei. Pilotażowy projekt mieszkaniowy na starcie</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/wchodzi-w-zycie-ustawa-deweloperska-eksperci-komentuja,103003.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/25/73/082573_r2_300.jpg" alt="Wchodzi w życie ustawa deweloperska. Eksperci komentują" title="W piątek, 1 lipca weszła w życie ustawa deweloperska, fot. ben allan/unsplash" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/wchodzi-w-zycie-ustawa-deweloperska-eksperci-komentuja,103003.html">Wchodzi w życie ustawa deweloperska. Eksperci komentują</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/gdansk-inwestuje-w-ekologiczne-mieszkalnictwo,102988.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/33/77/083377_r2_300.jpg" alt="Gdańsk inwestuje w ekologiczne mieszkalnictwo" title="Gdańsk poprawia efektywność energetyczną w mieszkaniach. Fot. shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/gdansk-inwestuje-w-ekologiczne-mieszkalnictwo,102988.html">Gdańsk inwestuje w ekologiczne mieszkalnictwo</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-8">
					<a  href="https://www.propertynews.pl/konferencje/" title="KONFERENCJE">KONFERENCJE</a>
									</li>
							<li class="el-9">
					<a  href="https://www.propertystock.pl/" title="NIERUCHOMOŚCI KOMERCYJNE NA SPRZEDAŻ">NIERUCHOMOŚCI KOMERCYJNE NA SPRZEDAŻ</a>
									</li>
			
				<li class="more">
					<a href="javascript:void(0);">WIĘCEJ</a>
					<ul class="sub">
																			<li class="mobile el-1">
								<a  href="https://www.propertynews.pl/centra-handlowe/">CENTRA HANDLOWE</a>
							</li>
													<li class="mobile el-2">
								<a  href="https://www.propertynews.pl/biura/">BIURA</a>
							</li>
													<li class="mobile el-3">
								<a  href="https://www.propertynews.pl/magazyny/">MAGAZYNY</a>
							</li>
													<li class="mobile el-4">
								<a  href="https://www.propertynews.pl/hotele/">HOTELE</a>
							</li>
													<li class="mobile el-5">
								<a  href="https://www.housemarket.pl/">MIESZKANIA</a>
							</li>
													<li class="mobile el-6">
								<a  href="https://www.propertydesign.pl/">ARCHITEKTURA</a>
							</li>
													<li class="mobile el-7">
								<a  href="https://www.propertynews.pl/inwestycje/">INWESTYCJE ALTERNATYWNE</a>
							</li>
													<li class="mobile el-8">
								<a  href="https://www.propertynews.pl/konferencje/">KONFERENCJE</a>
							</li>
													<li class="mobile el-9">
								<a  href="https://www.propertystock.pl/">NIERUCHOMOŚCI KOMERCYJNE NA SPRZEDAŻ</a>
							</li>
						
						<li><a href="https://www.propertynews.pl/prawo/">PRAWO</a></li>
						<li><a href="https://www.propertynews.pl/finanse/">FINANSE</a></li>
						<li><a href="https://www.propertynews.pl/tereny-inwestycyjne/">TERENY INWESTYCYJNE</a></li>
						<li><a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/">WYKONAWSTWO</a></li>
						<li><a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/">POLITYKA I SPOŁECZEŃSTWO</a></li>
						<li><a href="https://www.propertynews.pl/wydania-specjalne/">PROPERTY MAGAZINE</a></li>
						<li><a href="https://www.propertynews.pl/retail-map/">RETAIL MAP</a></li>
						<li><a href="https://www.propertynews.pl/po-godzinach/">PO GODZINACH</a></li>
                        					</ul>
				</li>
			</ul>

			<ul class="right">
				<li class="search"><a href="javascript:void(0);" id="mobileSearch"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/search.png" alt="" width="15" height="19" /></a></li>
				<li class="premium"><a href="https://www.propertynews.pl/strefa-premium/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/www/property-news-premium.png" alt="" width="115" height="33" /></a></li>
			</ul>

			<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		</nav>
	</div>

	<div class="search">
		<a class="close" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		<form method="get" action="https://www.propertynews.pl/szukaj.html">
			<input name="qt" type="search" value="" id="s" placeholder="wyszukaj w serwisie">
			<button type="submit"><img loading="lazy" alt="" src="https://www.propertynews.pl/images/2018/icons/search.png" width="15" height="19" /></button>
		</form>
	</div>
</header>
		 
	
	
		<div class="box-35">
	<div class="flmc-scroller">
		<div class="wrapper">
			<div class="scroller">
						<div class="one">
		<div class="img">
			<a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/nowy-trend-na-rynku-nieruchomosci-komercyjnych-przybywa-malych-butikowych-agencji-doradczych,100726.html">
				<img loading="lazy" src="https://pliki.propertynews.pl/i/08/15/45/081545_r0_300.jpg" alt="Odchodzą z korporacji, zakładają butikowe agencje. Dlaczego?" title="Zjawiskiem, które nasiliło się stosunkowo niedawno, jest wysyp małych butikowych firm, stworzonych głównie przez osoby pracujące od wielu lat dla korporacji. Fot. Shutterstock" width="300" height="200" />
			</a>
		</div>
		<div class="desc">
			<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/wykonawstwo-i-uslugi/">WYKONAWSTWO I USŁUGI</a></small>
			<h3><a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/nowy-trend-na-rynku-nieruchomosci-komercyjnych-przybywa-malych-butikowych-agencji-doradczych,100726.html">Odchodzą z korporacji, zakładają butikowe agencje. Dlaczego?</a></h3>
		</div>
	</div>
						<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/stokrotka-rosnie-na-mazowszu-przejmuje-14-sklepow,103040.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/08/38/62/083862_r0_300.jpg" alt="Stokrotka rośnie na Mazowszu. Przejmuje 14 sklepów" title="Stokrotka powiększy się o 14 nowych sklepów w woj. mazowieckim. Fot. Mat. prasowe." width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/stokrotka-rosnie-na-mazowszu-przejmuje-14-sklepow,103040.html">Stokrotka rośnie na Mazowszu. Przejmuje 14 sklepów</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/zabka-nano-pojawila-sie-w-fabryce-norblina,103039.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/08/38/61/083861_r0_300.jpg" alt="Żabka Nano pojawiła się w Fabryce Norblina" title="Pięćdziesiąta Żabka Nano otwarta została w klimatycznych przestrzeniach warszawskiej Fabryki Norblina. Fot. Fabryka Norblina." width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/zabka-nano-pojawila-sie-w-fabryce-norblina,103039.html">Żabka Nano pojawiła się w Fabryce Norblina</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/hotele/nowy-nurt-z-ktorego-korzystaja-hotele-domestic-luxury,103035.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/08/38/53/083853_r0_300.jpg" alt="Nowy nurt, z którego korzystają hotele - domestic luxury" title="Domestic luxury to nowy nurt, który pojawił się w pandemii i wciąż trwa. Wszystkie trzy Hotele SPA Dr Irena Eris stały się jego beneficjentami. Fot. www.drirenaerisspa.pl/polanica-zdroj." width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/hotele/">HOTELE</a></small>
				<h3><a href="https://www.propertynews.pl/hotele/nowy-nurt-z-ktorego-korzystaja-hotele-domestic-luxury,103035.html">Nowy nurt, z którego korzystają hotele - domestic luxury</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/mnk-partners-inwestuje-w-dobrym-miescie-obiekt-jest-juz-skomercjalizowany,103030.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/08/38/52/083852_r0_300.jpg" alt="MNK Partners inwestuje w Dobrym Mieście. Obiekt jest już skomercjalizowany." title="Park Handlowe Dobre Miasto na Mazurach ma nowego właściciela. Wizualizacja projektu" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/mnk-partners-inwestuje-w-dobrym-miescie-obiekt-jest-juz-skomercjalizowany,103030.html">MNK Partners inwestuje w Dobrym Mieście. Obiekt jest już skomercjalizowany.</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/ostroznie-z-galeriami-handlowymi-mowi-carte-d-or-cafe-i-testuje-ulice,103029.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/08/38/51/083851_r0_300.jpg" alt="Ostrożnie z galeriami handlowymi - mówi Carte d’Or Cafe i testuje ulicę" title="Carte d’Or będzie tak naprawdę wchodziła wszędzie tam, gdzie znajdzie partnera do dobrej współpracy. Jednak na pewno czasy dyktatury centrów handlowych się skończyły - tłumaczy Artur Czoska, dyrektor ds. rozwoju Carte d’Or Cafe, członek zarządu Cd Cafe." width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/ostroznie-z-galeriami-handlowymi-mowi-carte-d-or-cafe-i-testuje-ulice,103029.html">Ostrożnie z galeriami handlowymi - mówi Carte d’Or Cafe i testuje ulicę</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/manufaktura-chce-dotrzec-do-nowych-gosci,103019.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/08/38/43/083843_r0_300.jpg" alt="Manufaktura chce dotrzeć do nowych gości" title="Sławomir Murawski, dyrektor łódzkiej Manufaktury, mat.pras." width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/manufaktura-chce-dotrzec-do-nowych-gosci,103019.html">Manufaktura chce dotrzeć do nowych gości</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/tereny-inwestycyjne/warszawa-atrakcyjny-budynek-biurowo-uslugowy-na-ursynowie-szuka-kupca,103015.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/08/38/40/083840_r0_300.jpg" alt="Warszawa: Atrakcyjny budynek biurowo - usługowy na Ursynowie szuka kupca" title="fot. mat. inwestora" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/tereny-inwestycyjne/">TERENY INWESTYCYJNE</a></small>
				<h3><a href="https://www.propertynews.pl/tereny-inwestycyjne/warszawa-atrakcyjny-budynek-biurowo-uslugowy-na-ursynowie-szuka-kupca,103015.html">Warszawa: Atrakcyjny budynek biurowo - usługowy na Ursynowie szuka kupca</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/txm-bez-wiceprezesow,103010.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/06/93/77/069377_r0_300.jpg" alt="TXM bez wiceprezesów" title="Jeden ze sklepów TXM, mat.pras." width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/txm-bez-wiceprezesow,103010.html">TXM bez wiceprezesów</a></h3>
			</div>
		</div>
			
			</div>
		</div>
		<a href="javascript:void(0);" class="arrowLeft"></a>
		<a href="javascript:void(0);" class="arrowRight"></a>
	</div>
</div>

				
	
		<div class="box-3">
			<div class="pageWidth flex">

			 				<div class="box-8">
					<div class="left">
												<article>
															<meta itemprop="mainEntityOfPage" content="https://www.propertynews.pl/sylwetki/zmiany-za-sterami-allegro-roy-perticucci-nowym-prezesem-grupy,103086.html">
														
<div class="content">
	<h1>Zmiany za sterami Allegro. Roy Perticucci nowym prezesem grupy</h1>

		<div class="main-img">
		<div class="wrap">
							<picture>
					<source srcset="https://pliki.propertynews.pl/i/08/39/10/083910_r0_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.propertynews.pl/i/08/39/10/083910_r0_620.jpg" media="(max-width: 768px)">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/08/39/10/083910_r0_940.jpg" alt="Zmiany za sterami Allegro. Roy Perticucci nowym prezesem grupy" title="Roy Perticucci posiada ponad 20-letnie doświadczenie w zarządzaniu międzynarodowymi przedsiębiorstwami e-commerce, mat.pras." width="940" height="626" />
				</picture>
			
					</div>

		<small><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/photo.png" alt="" width="14" /> Roy Perticucci posiada ponad 20-letnie doświadczenie w zarządzaniu międzynarodowymi przedsiębiorstwami e-commerce, mat.pras.</small>	</div>
	
	<div class="meta mobile">
				<ul class="list-8">
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/sylwetki/zmiany-za-sterami-allegro-roy-perticucci-nowym-prezesem-grupy,103086.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="40" /></a></li>
			<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fsylwetki%2Fzmiany-za-sterami-allegro-roy-perticucci-nowym-prezesem-grupy%2C103086.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fsylwetki%2Fzmiany-za-sterami-allegro-roy-perticucci-nowym-prezesem-grupy%2C103086.html&text=Zmiany+za+sterami+Allegro.+Roy+Perticucci+nowym+prezesem+grupy" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="40" /></a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/sylwetki/zmiany-za-sterami-allegro-roy-perticucci-nowym-prezesem-grupy,103086.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="40" /></a></li>
			<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/sylwetki/zmiany-za-sterami-allegro-roy-perticucci-nowym-prezesem-grupy,103086.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="40" /></a></li>			<li><a class="comment" href="#comment"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="40" /></a></li>
		</ul>
		
		<ul class="list-9">
						<li>
				<small>Autor:</small>
				<span>PropertyNews.pl/aw</span>
			</li>
						<li>
				<small>Dodano:</small>
				<span>05 lip 2022 07:57</span>
			</li>
		</ul>
	</div>

	<p class="lead">
		Roy Perticucci pokieruje od września Allegro jako nowy prezes  oraz członek zarządu grupy.
	</p>

			<div class="abc-wrap">
			<div class="acenter">
	<div class="ad " data-text="REKLAMA">
	<div class="wrap" data-ad-set="false" data-ad-slot="20728.12.1.2" style="position: relative;"></div>
	<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>

		</div>
	</div>

							<a id="id_tekst" name="103086"></a>

<div class="meta desktop">
	<ul class="list-8">
		<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/sylwetki/zmiany-za-sterami-allegro-roy-perticucci-nowym-prezesem-grupy,103086.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="25" height="24" /> Udostępnij</a></li>
		<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fsylwetki%2Fzmiany-za-sterami-allegro-roy-perticucci-nowym-prezesem-grupy%2C103086.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fsylwetki%2Fzmiany-za-sterami-allegro-roy-perticucci-nowym-prezesem-grupy%2C103086.html&text=Zmiany+za+sterami+Allegro.+Roy+Perticucci+nowym+prezesem+grupy" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="25" height="24" /> Tweetnij</a></li>
		<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/sylwetki/zmiany-za-sterami-allegro-roy-perticucci-nowym-prezesem-grupy,103086.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="25" height="24" /> Podziel się</a></li>
		<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/sylwetki/zmiany-za-sterami-allegro-roy-perticucci-nowym-prezesem-grupy,103086.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="25" height="24" /> Wyślij na e-mail</a></li>		<li><a class="comment" href="#comment"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="25" /> Skomentuj</a></li>
	</ul>

	<ul class="list-9">
				<li>
			<small>Autor:</small>
			<span>PropertyNews.pl/aw</span>
		</li>
				<li>
			<small>Dodano:</small>
			<span>05 lip 2022 07:57</span>
		</li>
	</ul>

        </div>

<div class="more-content">
		<div id="fb-root"></div>
		<script>
		
			window.addEventListener('scroll', function (e) {
				setTimeout(function () {
					var fb_box = document.createElement("script");
					fb_box.src = "https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v3.1&appId=126060124151087&autoLogAppEvents=1";
					fb_box.async = true;
					document.body.appendChild(fb_box);
				}, 1000);
			}, {once:true});
		
		</script>
			<ul>
<li>Roy Perticucci od 1 września 2022 przejmie obowiązki od Francoisa Nuytsa i obejmie funkcję nowego prezesa i członka zarządu Allegro.</li>
<li>Proces sukcesji w europejskim championie sektora e-commerce przebiega zgodnie z planem, a w najbliższych tygodniach odchodzący CEO będzie wspierał swojego następcę w dalszym umacnianiu międzynarodowej pozycji Allegro.</li>
<li>Roy Perticucci posiada ponad 20-letnie doświadczenie w zarządzaniu międzynarodowymi przedsiębiorstwami e-commerce, jak również duże osiągnięcia w budowaniu międzynarodowych organizacji.</li>
</ul>
<p>W latach 2013-2020 zarządzał europejskimi operacjami oraz logistyką w firmie Amazon, równocześnie przez pewien czas odpowiadając za te same obszary w Ameryce Północnej. Uprzednio pełnił wysokie funkcje w innych dużych przedsiębiorstwach sektora handlowego, włączając w to Ahold (Albert.nl), Dixon’s oraz Tesco w Europie. Jako Development Director, a później Operations Director w Tesco.com nadzorował rozwój największej na świecie platformy zakupów z dostawą do domu w czasie jej gwałtownego wzrostu. Jego wkład obejmował również uruchomienie pierwszego w firmie "dark store”, Wine Warehouse, a także dostawcy usług internetowych Tesco.net. Swoją karierę zawodową rozpoczynał jako programista w Accenture w Mediolanie, a potem jako konsultant w Boston Consulting Group w Monachium.</p><p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=23-32">Restauracja, bar, kawiarnia - szukasz lokalu do wynajęcia lub na sprzedaż? Zobacz oferty na PropertyStock.pl</a></p>
<blockquote>
<p>Allegro jest najpopularniejszym graczem na największym rynku Europy Centralnej, a teraz robi wielkie postępy w zwiększaniu swojej obecności poza nią. Z chęcią więc wykorzystam moje doświadczenie i wezmę udział w tej jedynej w swoim rodzaju podróży. Będziemy kontynuować strategiczną ścieżkę wytyczoną przez firmę, ponieważ potrzeby konsumentów są niezmienne - wciąż kluczowe są jak największy wybór, jak najlepsza cena i jak największa wygoda - mówi Roy Perticucci.</p>
</blockquote>
<h2>"Allegro w dobrych rękach"</h2>
<p>- Rada Dyrektorów prowadziła wnikliwe poszukiwania i jesteśmy dziś dumni, że możemy ogłosić Roya jako naszego przyszłego CEO. Roy został wybrany spośród puli znakomitych globalnych liderów. Roy ma z pewnością wysoko zawieszoną poprzeczkę. Francois zaczął kierować firmą od 2018 r. i doprowadził ją do tego, czym Allegro jest dzisiaj — europejskim championem e-commerce i przodującą, globalną platformą sprzedażową. Nie tylko koncentrował on swoje wysiłki na usprawnianiu naszego biznesu, ale także nadzorował debiut giełdowy firmy — największy, jaki kiedykolwiek widziała warszawska giełda. Francois poprowadził też Allegro na rynki międzynarodowe m.in. poprzez przejęcie Grupy Mall, stworzył podstawy firmowej sieci dystrybucji przesyłek, a także z sukcesem uruchomił Allegro Pay - dodaje <strong>Darren Huston</strong>, przewodniczący Rady Dyrektorów Allegro.eu.</p>
<div class="read-more-box">
    <div class="read-more-box-content">
        <a href="https://www.propertynews.pl/centra-handlowe/manufaktura-chce-dotrzec-do-nowych-gosci,103019.html"  class="read-more-box-img-cnt">
        	            <img loading="lazy" src="https://pliki.propertynews.pl/i/08/38/43/083843_r0_300.jpg" alt="Manufaktura chce dotrzeć do nowych gości" class="read-more-box-img">
                    </a>

        <div class="read-more-box-description">
            <h3 class="read-more-box-text-title">Czytaj więcej</h3>
            <a href="https://www.propertynews.pl/centra-handlowe/manufaktura-chce-dotrzec-do-nowych-gosci,103019.html" class="read-more-box-text">
                Manufaktura chce dotrzeć do nowych gości
            </a>
        </div>
    </div>
</div>

<p>- Firma jest w najlepszych rękach. Jestem tego bardziej niż pewien, ponieważ znam Roya od dawna. Mój czas w Allegro dobiegnie końca we wrześniu i było to dla mnie niesamowite doświadczenie. Wielkie podziękowania dla koleżanek i kolegów z firmy, ponieważ zbudowaliśmy organizację na światowym poziomie. Mamy firmę prawdziwie skoncentrowaną na kliencie, która teraz będzie rozszerzać swoją najwyższą jakość obsługi także na klientów z innych krajów — czy to kupujących, czy sprzedających. Mogę sam spokojnie powiedzieć, że na pewno nie dokonałem jeszcze swojego ostatniego zakupu na Allegro  - mówi Francois Nuyts.</p>
				

	
	
	
	
		<div class="tags">
			<span><a href="https://www.propertynews.pl/tagi/allegro,2500.html">Allegro</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_2500.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/amazon,12601.html">Amazon</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_12601.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/roy-perticucci,22650.html">Roy Perticucci</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_22650.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/e-commerce,4878.html">e-commerce</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_4878.xml" class="rss">RSS</a></span>
		</div>
	
		<div class="box-12">
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/sylwetki/zmiany-za-sterami-allegro-roy-perticucci-nowym-prezesem-grupy,103086.html" rel="external" class="fb-big-button">
			<img loading="lazy" src="https://www.propertynews.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
		</a>
	</div>
	

	
	<br />

	

</div>








						</article>

						
						<div class="leftSpacing">
																					


	<div class="comments">
		<a name="comment"></a>

		
			<div class="head">
				<h2>WSZYSTKIE KOMENTARZE (0)</h2>
								<div class="right">
					<a href="javascript:void(0)" onclick="AddComment(this);" data-art-id="103086" class="button v2">DODAJ NOWY KOMENTARZ</a>
				</div>
							</div>

			<br />
			<p class="acenter p1">Nie ma jeszcze komentarzy. Twój może być pierwszy.</p>

		
					
	<div class="window commentWindow" id="commentWindow_103086" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_103086'); return false;" class="close"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">35.173.238.138</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6Lf5m28UAAAAAP6GZnau6ttEw9QW762Vz9R-icAZ"></div>
									<script>									
										(function(){
										var el = document.querySelector(".g-recaptcha");
										var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
										document.addEventListener("scroll",  function () {
											const pos = el.getBoundingClientRect();
											if ((pos.bottom - vh) < 0) {
													if (typeof grecaptcha == "undefined" ) {
														var script = document.createElement("script");
														script.src = "//www.google.com/recaptcha/api.js";
														document.head.append(script);
													}
												document.removeEventListener('scroll', arguments.callee);
											}
										})
										})();
									</script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.propertynews.pl/regulamin.html">regulamin serwisu</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						<input type="hidden" name="aid" value="103086" />
					</form>
				</div>
			</div>
		</div>
	</div>
		
			</div>
													</div>

													<article>
								<div class="more-content">
									<div class="abc-wrap">
											
<div class="acenter">
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="2309888205"
     data-ad-format="auto"
      
     data-full-width-responsive="true"></ins>
<script>
     (adsbyptwp = window.adsbyptwp || []).push("googleAd");
</script>
</div>


									</div>
								</div>
							</article>
						
					</div>
					<div class="right">
												<div class="box-4">
	<h2><a href="https://www.propertynews.pl/wiadomosci/">NAJNOWSZE</a></h2>
</div>
<div class="scroll height-5"> 	<ul class="list-3">
					<li>
			<small>10:26</small>
			<h3>
				<a href="https://www.propertynews.pl/magazyny/operator-logistyczny-wchodzi-do-mlp-wroclaw,103094.html">Operator logistyczny wchodzi do MLP Wrocław</a>
			</h3>
		</li>
				<li>
			<small>10:02</small>
			<h3>
				<a href="https://www.propertynews.pl/biura/hometogo-chce-rosnac-w-krakowie-szuka-pracownikow-dla-nfq-technologies,103093.html">HomeToGo chce rosnąć w Krakowie. Startuje rekrutacja dla partnera jednorożca</a>
			</h3>
		</li>
				<li>
			<small>09:47</small>
			<h3>
				<a href="https://www.propertynews.pl/inwestycje/prs-skusil-trei-pilotazowy-projekt-mieszkaniowy-powstanie-w-poznaniu,103092.html">PRS skusił Trei. Pilotażowy projekt mieszkaniowy na starcie</a>
			</h3>
		</li>
				<li>
			<small>09:38</small>
			<h3>
				<a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/ciecie-kosztow-i-esg-kluczowe-dla-nieruchomosci,103091.html">Cięcie kosztów i ESG kluczowe dla nieruchomości</a>
			</h3>
		</li>
				<li>
			<small>09:28</small>
			<h3>
				<a href="https://www.propertynews.pl/finanse/jaka-inflacja-w-drugiej-polowie-roku-wiceminister-finansow-prognozuje,103090.html">Jaka inflacja w drugiej połowie roku? Wiceminister finansów prognozuje</a>
			</h3>
		</li>
				<li>
			<small>09:14</small>
			<h3>
				<a href="https://www.propertynews.pl/centra-handlowe/mall-pl-zakonczyl-dzialalnosc-teraz-jest-czescia-allegro,103089.html">Mall.pl zakończył działalność</a>
			</h3>
		</li>
				</ul>
</div>						<div class="box-4">
	<h2>POPULARNE</h2>
</div>
<ul class="list-10">
		<li>
		<a href="https://www.propertynews.pl/centra-handlowe/nie-tylko-zakupy-ale-tez-sport-i-rozrywka-centrum-handlowe-na-warszawskiej-woli-juz-w-budowie,102866.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/08/32/99/083299_r0_300.jpg" width="87" height="53" alt="Nie tylko zakupy, ale też sport i rozrywka. Centrum handlowe na warszawskiej Woli już w budowie" /></div>			<div class="desc"><h3>Nie tylko zakupy, ale też sport i rozrywka. Centrum handlowe na warszawskiej Woli już w budowie</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/hotele/tadeusz-golebiewski-zostawil-po-sobie-niesamowita-spuscizne,102755.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/08/35/65/083565_r0_300.jpg" width="87" height="53" alt="Tadeusz Gołębiewski zostawił po sobie niesamowitą spuściznę" /></div>			<div class="desc"><h3>Tadeusz Gołębiewski zostawił po sobie niesamowitą spuściznę</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/biura/ten-dzien-nalezal-do-echo-investment-dwie-transakcje-sprzedazy-biurowcow-za-ponad-150-mln-euro,102973.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/08/38/10/083810_r0_300.jpg" width="87" height="53" alt="Ten dzień należał do Echo Investment. Dwie transakcje sprzedaży biurowców za ponad 150 mln euro" /></div>			<div class="desc"><h3>Ten dzień należał do Echo Investment. Dwie transakcje sprzedaży biurowców za ponad 150 mln euro</h3></div>
		</a>
	</li>
	</ul>
						
<div class="box-41 v2">
	<div class="head cf">
		<h2><a href="https://www.propertynews.pl/strefa-premium/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/www/premium-2.png" alt="" width="122" /></a></h2>
		<div class="right">
			<a href="javascript:void(0);">ZOBACZ <span>&#9660;</span></a>
			<ul class="sub">
				<li><a href="https://www.propertynews.pl/strefa-premium/analizy-raporty/">RAPORTY I ANALIZY</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/rankingi/">RANKINGI</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/wywiady/">WYWIADY I OPINIE</a></li>
				<li><a href="https://www.propertynews.pl/wydania-specjalne/">WYDANIA SPECJALNE</a></li>
				<li><a href="https://www.propertynews.pl/retail-map/">PROPERTY MAP</a></li>
			</ul>
		</div>
	</div>
	<div class="body">
						<ul class="list-10">
						<li>
				<a href="https://www.propertynews.pl/centra-handlowe/stokrotka-rosnie-na-mazowszu-przejmuje-14-sklepow,103040.html">
					<div class="img">
						<img loading="lazy" width="87" height="53" src="https://pliki.propertynews.pl/i/08/38/62/083862_r0_300.jpg" alt="Stokrotka rośnie na Mazowszu. Przejmuje 14 sklepów" title="Stokrotka powiększy się o 14 nowych sklepów w woj. mazowieckim. Fot. Mat. prasowe." />
					</div>
					<div class="desc">
						<h3>Stokrotka rośnie na Mazowszu. Przejmuje 14 sklepów</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/centra-handlowe/zabka-nano-pojawila-sie-w-fabryce-norblina,103039.html">
					<div class="img">
						<img loading="lazy" width="87" height="53" src="https://pliki.propertynews.pl/i/08/38/61/083861_r0_300.jpg" alt="Żabka Nano pojawiła się w Fabryce Norblina" title="Pięćdziesiąta Żabka Nano otwarta została w klimatycznych przestrzeniach warszawskiej Fabryki Norblina. Fot. Fabryka Norblina." />
					</div>
					<div class="desc">
						<h3>Żabka Nano pojawiła się w Fabryce Norblina</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/hotele/nowy-nurt-z-ktorego-korzystaja-hotele-domestic-luxury,103035.html">
					<div class="img">
						<img loading="lazy" width="87" height="53" src="https://pliki.propertynews.pl/i/08/38/53/083853_r0_300.jpg" alt="Nowy nurt, z którego korzystają hotele - domestic luxury" title="Domestic luxury to nowy nurt, który pojawił się w pandemii i wciąż trwa. Wszystkie trzy Hotele SPA Dr Irena Eris stały się jego beneficjentami. Fot. www.drirenaerisspa.pl/polanica-zdroj." />
					</div>
					<div class="desc">
						<h3>Nowy nurt, z którego korzystają hotele - domestic luxury</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/centra-handlowe/mnk-partners-inwestuje-w-dobrym-miescie-obiekt-jest-juz-skomercjalizowany,103030.html">
					<div class="img">
						<img loading="lazy" width="87" height="53" src="https://pliki.propertynews.pl/i/08/38/52/083852_r0_300.jpg" alt="MNK Partners inwestuje w Dobrym Mieście. Obiekt jest już skomercjalizowany." title="Park Handlowe Dobre Miasto na Mazurach ma nowego właściciela. Wizualizacja projektu" />
					</div>
					<div class="desc">
						<h3>MNK Partners inwestuje w Dobrym Mieście. Obiekt jest już skomercjalizowany.</h3>
					</div>
				</a>
			</li>
					</ul>
		
	</div>
	<div class="foot">
		<a href="javascript:void(0);" class="login loginform">LOGOWANIE</a>
		<a href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium" class="buy">KUP</a>
		<a href="https://www.propertynews.pl/strefa-premium/" class="more">WIĘCEJ</a>
	</div>
</div>

						
						<div class="stick-me">
							<br /><div class="abc-wrap"><div class="acenter">
	<div class="ad" data-text="REKLAMA">
	<div class="wrap" data-ad-set="false" data-ad-slot="20728.12.1.3" style="position: relative;"></div>
	<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>
</div><br />														<div class="box-7">
	<h2>Newsletter propertynews.pl</h2>

	<form method="get" action="https://konto.ptwp.pl/newsletter/propertynews-rejestracja.html" class="form1">
		<input type="email" name="pemail" id="newsletterMail" value="" placeholder="Podaj adres e-mail" />
		<button type="submit"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/send.png" alt="" width="26" /></button>
	</form>
	<div class="foot">
		<img loading="lazy" src="https://www.propertynews.pl/images/2018/www/nl.png" alt="" />
		<small>Najważniejsze informacje portalu propertynews.pl prosto na Twój e-mail</small>
	</div>
</div>
				

							<div class="acenter">
	<div class="ad" >
	<div class="wrap" data-ad-set="false" data-ad-slot="20728.12.1.4" style="position: relative;"></div>
	<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>
													</div>
					</div>
				</div>
								<script>
    var urls = [ 
                    'https://www.propertynews.pl/magazyny/operator-logistyczny-wchodzi-do-mlp-wroclaw,103094.html',
                    'https://www.propertynews.pl/biura/hometogo-chce-rosnac-w-krakowie-szuka-pracownikow-dla-nfq-technologies,103093.html',
            ];
    window.addEventListener('DOMContentLoaded', function(event){
            if (urls.length > 0)
                $('<div class="lazy loading mh-1 article post" data-preload="1000" data-href="'+ urls.shift() +'"></div>').insertBefore('footer');
    });
</script>
						</div>
		</div>

		
		
	
	 
	<footer id="footer">
		<div class="pageWidth">
			<div class="head">
				<h3><a href="https://www.propertynews.pl/"><img loading="lazy" src="https://www.propertynews.pl/images/2021/propertynews2_ukraina.svg" alt="Property News - portal nieruchomości i architektury komercyjnej" width="187" height="57" /></a></h3>
				<small>Kompleksowe informacje z polskiego rynku nieruchomościach komercyjnych</small>
			</div>

			<div class="body">
				<div class="one">
					<h3>POPULARNE MIASTA</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/tagi/katowice,3802.html">KATOWICE</a></li>
						<li><a href="https://www.propertynews.pl/tagi/krakow,2874.html">KRAKÓW</a></li>
						<li><a href="https://www.propertynews.pl/tagi/lodz,2768.html">ŁÓDŹ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/poznan,2917.html">POZNAŃ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/szczecin,3316.html">SZCZECIN</a></li>
						<li><a href="https://www.propertynews.pl/tagi/trojmiasto,2929.html">TRÓJMIASTO</a></li>
						<li><a href="https://www.propertynews.pl/tagi/warszawa,2920.html">WARSZAWA</a></li>
						<li><a href="https://www.propertynews.pl/tagi/wroclaw,2982.html">WROCŁAW</a></li>
					</ul>
				</div>

				<div class="one">
					<h3>O NAS</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/redakcja.html">REDAKCJA</a></li>
						<li><a href="https://www.propertynews.pl/reklama.html">REKLAMA</a></li>
						<li><a href="https://www.propertynews.pl/regulamin.html">REGULAMIN</a></li>
						<li><a href="https://www.propertynews.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
						<li><a href="https://www.propertynews.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
				        <li><a href="https://www.propertynews.pl/powiadomienia/">POWIADOMIENIA</a></li>
						<li><a href="https://www.propertynews.pl/kontakt.html">KONTAKT</a></li>
						<li><a href="https://www.propertynews.pl/moduly-informacji.html">MODUŁY INFORMACJI</a></li>
						<li><a href="https://www.propertynews.pl/rss/informacje.html">RSS</a></li>
						<li><a href="https://www.propertynews.pl/newsletter.html">NEWSLETTER</a></li>
						<li><a href="https://www.propertynews.pl/partnerzy.html">PARTNERZY</a></li>
					</ul>
				</div>
			</div>

			<div class="foot">
				<h3>DOŁĄCZ DO NASZEJ SPOŁECZNOŚCI</h3>
				<ul class="inline">
					<li><a href="https://www.facebook.com/propertynewspl/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/fb-wh.png" width="44" height="44" alt="facebook" /></a></li>
					<li><a href="https://www.linkedin.com/showcase/propertynews"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/lnkdin-wh.png" width="44" height="44" alt="linkedIn" /></a></li>
					<li><a href="https://twitter.com/propertynewspl"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/twitter-wh.png" width="44" height="44" alt="twitter" /></a></li>
					<li><a href="https://www.propertynews.pl/rss/informacje.html"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/rss-wh.png" width="44" height="44" alt="rss" /></a></li>
				</ul>
			</div>
		</div>
	</footer>


	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><img loading="lazy" src="https://www.propertynews.pl/images/icons/close2.png" alt="" width="22"></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>
	
		
	
<!-- ampd-framework:v3.03|uid:aeaa00e88576efddafa9af40a333eac4_vars, cached:yes, cache:miss, rt:0,0826, mc:31 -->
</body>
</html>