<!DOCTYPE html>
<html lang="pl">

<head>
	<link rel="dns-prefetch" href="https://pliki.propertynews.pl" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
    <link rel="dns-prefetch" href="https://www.ptwp.pl" />
    
	<meta charset="utf-8" />
	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-W5XHW4X');</script>
		<!-- End Google Tag Manager -->
		
	
			<title>Henkel przyspiesza promocje dzięki chmurze</title>
				<meta property="og:title" content="Henkel przyspiesza promocje dzięki chmurze" />
				<meta name="Description" content="Sprawne zarządzanie promocjami, analiza efektów kampanii w czasie rzeczywistym i niemal natychmiastowe rozliczenia z partnerami handlowymi – to efekt wdrożenia chmurowego rozwiązania w firmie Henkel." />
					<meta property="og:description" content="Sprawne zarządzanie promocjami, analiza efektów kampanii w czasie rzeczywistym i niemal natychmiastowe rozliczenia z partnerami handlowymi – to efekt wdrożenia chmurowego rozwiązania w firmie Henkel." />
					<meta name="twitter:card" content="summary_large_image" />
		<meta name="author" content="PTWP" />
			<meta property="og:image" content="https://pliki.propertynews.pl/i/08/96/55/089655_r2_940.jpg" />
		<meta property="twitter:image" content="https://pliki.propertynews.pl/i/08/96/55/089655_r2_940.jpg" />
			<meta property="og:type" content="website" />
		<meta property="og:site_name" content="www.propertynews.pl" />
		<meta property="fb:admins" content="100002431297570" />
	
			<meta name="robots" content="max-image-preview:large" />
			<link rel="canonical" href="https://www.propertynews.pl/technologie/henkel-przyspiesza-promocje-dzieki-chmurze,113095.html" />
		<meta property="og:url" content="https://www.propertynews.pl/technologie/henkel-przyspiesza-promocje-dzieki-chmurze,113095.html" />
						<link rel="amphtml" href="https://www.propertynews.pl/technologie/henkel-przyspiesza-promocje-dzieki-chmurze,113095.amp" />
		<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=IBM+Plex+Mono:wght@100;200;300;400;500;600;700&family=IBM+Plex+Sans:wght@100;200;300;400;500;600;700&family=IBM+Plex+Serif:wght@100;200;300;400;500;600;700&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="/css/style2022.min.css?v=1668505879" />	<script>
    (function(){
        window.PTWP=window.PTWP||{};
        window.PTWP.defer={functions:[],add:function(a){this.functions.push(a)},remove:function(a){this.functions=this.functions.filter(function(b){return b!==a})},emit:function(a){this.functions.forEach(function(b){b(a)})}}
        var subscribeID=0;
        window.PTWP.pubSub={subscribers:{},on:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0===this.subscribers[a]&&(this.subscribers[a]=[]);this.subscribers[a].push({id:++subscribeID,fn:b});return subscribeID},off:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0!==this.subscribers[a]&&("function"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.fn!== b})),"number"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.id!==b})))},emit:function(a,b){void 0!==this.subscribers[a]&&this.subscribers[a].forEach(function(c){return c["fn"](b)})}};
    })();
</script>

<script src="/js/vendor/jquery.min.js" defer></script>
<script src="/js/bundle2022.min.js?v=1666296603" defer></script>
	<meta name="viewport" content="width=device-width, initial-scale=1" />

	<link rel="shortcut icon" href="/images/favicons/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="192x192" href="/images/favicons/favicon-192x192.png">
	<link rel="manifest" href="/site.webmanifest">
	<link rel="mask-icon" href="/images/favicons/safari-pinned-tab.svg" color="#22ace4">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="theme-color" content="#ffffff">

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

	<meta name="google-site-verification" content="dTDCE0yIkLSPXBZT4BRQxQ3MDUilB22VPsKF_IF2Ybw" />
	<script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"WebSite","alternateName":"www.propertynews.pl","name":"PropertyNews","url":"https:\/\/www.propertynews.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertynews.pl\/images\/2021\/propertynews.svg"}}]</script>


	<link rel="alternate" type="application/rss+xml" title="Najważniejsze informacje | propertynews.pl" href="https://www.propertynews.pl/rss/najwazniejsze-informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="Centra handlowe | propertynews.pl" href="https://www.propertynews.pl/rss/centra-handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="Biura | propertynews.pl" href="https://www.propertynews.pl/rss/biura.xml" />
<link rel="alternate" type="application/rss+xml" title="Magazyny | propertynews.pl" href="https://www.propertynews.pl/rss/magazyny.xml" />
<link rel="alternate" type="application/rss+xml" title="Hotele | propertynews.pl" href="https://www.propertynews.pl/rss/hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="Prawo | propertynews.pl" href="https://www.propertynews.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Finanse | propertynews.pl" href="https://www.propertynews.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Tereny inwestycyjne | propertynews.pl" href="https://www.propertynews.pl/rss/tereny-inwestycyjne.xml" />
<link rel="alternate" type="application/rss+xml" title="Wykonawstwo i usługi | propertynews.pl" href="https://www.propertynews.pl/rss/wykonawstwo-i-uslugi.xml" />
<link rel="alternate" type="application/rss+xml" title="Technologie | propertynews.pl" href="https://www.propertynews.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="Marketing | propertynews.pl" href="https://www.propertynews.pl/rss/marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="Opinie i wywiady | propertynews.pl" href="https://www.propertynews.pl/rss/opinie.xml" />
<link rel="alternate" type="application/rss+xml" title="Raporty | propertynews.pl" href="https://www.propertynews.pl/rss/raporty.xml" />
<link rel="alternate" type="application/rss+xml" title="Sylwetki | propertynews.pl" href="https://www.propertynews.pl/rss/sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="Galerie | propertynews.pl" href="https://www.propertynews.pl/rss/galerie.xml" /></head>


<body id="read_page">
	
	 
		
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5XHW4X"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		
	
	
            <div class="partners-scroller-bar">
            <div class="container partners-scroller-bar-container">
                <div class="partners-scroller-bar-text">Partnerzy portalu</div>
                <div class="partners-scroller-inside">
                    <div class="scroller" id="partnersScroller">
                        <div class="scroller-inside">
                                                            <div class="scroller-el">
                                    <a href="https://www.wnp.pl/klik/biuletyn/f92509496d58cb0744f352b134eb8d87/4NatureSystemPartner|pnews01092022.xml?https://www.propertynews.pl/partner/4nature-system,88/" rel="external nofollow" style="width: 50px">
                                        <img loading="lazy" width="50" src="https://pliki.wnp.pl/d/43/48/37/434837.svg" alt="partner portalu"/>
                                    </a>
                                </div>
                                                            <div class="scroller-el">
                                    <a href="https://www.wnp.pl/klik/biuletyn/eb01f17553dd6a92bfe82e31db0c6ccd/AlterInvestmentPartner|pnews02112022.xml?https://www.propertynews.pl/partner/alter-investment,98/" rel="external nofollow" style="width: 86px">
                                        <img loading="lazy" width="86" src="https://pliki.wnp.pl/d/44/07/20/440720.svg" alt="partner portalu"/>
                                    </a>
                                </div>
                                                            <div class="scroller-el">
                                    <a href="https://www.wnp.pl/klik/biuletyn/596d01b2ac8b645194deca330b1feeb2/AxiImmoPartner|pnews28032022.xml?https://www.propertynews.pl/partner/axi-immo-group,10/" rel="external nofollow" style="width: 120px">
                                        <img loading="lazy" width="120" src="https://pliki.wnp.pl/d/41/70/89/417089.png" alt="partner portalu"/>
                                    </a>
                                </div>
                                                            <div class="scroller-el">
                                    <a href="https://www.wnp.pl/klik/biuletyn/0672f34975ed341df60c547332d55871/CavatinaPartnerPortalu|pnews14012022.xml?https://www.propertynews.pl/partner/cavatina-holding-s-a,95/" rel="external nofollow" style="width: 120px">
                                        <img loading="lazy" width="120" src="https://pliki.wnp.pl/d/44/08/88/440888.png" alt="partner portalu"/>
                                    </a>
                                </div>
                                                            <div class="scroller-el">
                                    <a href="https://www.wnp.pl/klik/biuletyn/3e01ec0b068c36175d99d6f102eb18af/CushWakePartner|01122021.xml?https://www.propertynews.pl/partner/cushman-wakefield,61/" rel="external nofollow" style="width: 100px">
                                        <img loading="lazy" width="100" src="https://pliki.wnp.pl/d/41/70/79/417079.png" alt="partner portalu"/>
                                    </a>
                                </div>
                                                            <div class="scroller-el">
                                    <a href="https://www.wnp.pl/klik/biuletyn/b3b2c3b5f0a1a282cdaccd0224852478/impel|partnerpnews012022.xml?https://impel.pl/uslugi/centra-i-sieci-handlowe/?utm_source=propertyforum.pl&utm_medium=logo&utm_campaign=constant+PTWP&utm_term=2022" rel="external nofollow" style="width: 83px">
                                        <img loading="lazy" width="83" src="https://pliki.wnp.pl/d/43/43/78/434378.svg" alt="partner portalu"/>
                                    </a>
                                </div>
                                                            <div class="scroller-el">
                                    <a href="https://www.wnp.pl/klik/biuletyn/2e232bd067f0d4bd6969e042d1313343/KSSEpartner|pnews15072022.xml?https://www.propertynews.pl/partner/katowicka-sse-s-a,96/" rel="external nofollow" style="width: 87px">
                                        <img loading="lazy" width="87" src="https://pliki.wnp.pl/d/43/31/27/433127.png" alt="partner portalu"/>
                                    </a>
                                </div>
                                                            <div class="scroller-el">
                                    <a href="https://www.wnp.pl/klik/biuletyn/518f8dc4328e74ab80852aa91e67074b/MuniakPartner|pnews09012022.xml?https://www.propertynews.pl/partner/muniak,59/" rel="external nofollow" style="width: 102px">
                                        <img loading="lazy" width="102" src="https://pliki.wnp.pl/d/41/70/77/417077.png" alt="partner portalu"/>
                                    </a>
                                </div>
                                                            <div class="scroller-el">
                                    <a href="https://www.wnp.pl/klik/biuletyn/980ec3354d4e066e7d84f142398d51a8/NhoodPartnerPortalu|pnews01042022.xml?https://www.propertynews.pl/partner/nhood-polska,91/" rel="external nofollow" style="width: 73px">
                                        <img loading="lazy" width="73" src="https://pliki.wnp.pl/d/41/70/76/417076.png" alt="partner portalu"/>
                                    </a>
                                </div>
                                                            <div class="scroller-el">
                                    <a href="https://www.wnp.pl/klik/biuletyn/6831bab2ca919359269bea007eb5e2d2/PHNpartnerportalu|pnews15032022.xml?https://www.propertynews.pl/partner/polskiholdingnieruchomoscisa,89/" rel="external nofollow" style="width: 90px">
                                        <img loading="lazy" width="90" src="https://pliki.wnp.pl/d/41/70/75/417075.png" alt="partner portalu"/>
                                    </a>
                                </div>
                                                            <div class="scroller-el">
                                    <a href="https://www.wnp.pl/klik/biuletyn/4ee256174d08edda4fb8367546f8a968/SavillsPartnerPortalu|pnews01022022.xml?https://www.propertynews.pl/partner/savills,12/" rel="external nofollow" style="width: 100px">
                                        <img loading="lazy" width="" src="https://pliki.wnp.pl/d/41/70/74/417074.jpg" alt="partner portalu"/>
                                    </a>
                                </div>
                                                            <div class="scroller-el">
                                    <a href="https://www.wnp.pl/klik/biuletyn/07b7e1324a7488e56808df0e9067cce2/TetrisPartnerPortalu|pnews28042022.xml?https://www.propertynews.pl/partner/tetris-,34/" rel="external nofollow" style="width: 70px">
                                        <img loading="lazy" width="70" src="https://pliki.wnp.pl/d/44/08/84/440884.png" alt="partner portalu"/>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    

	
<header class="p-header" id="pHeader">
    <div class="p-header-container container">
        <a href="/" class="p-logo">
            <h1 class="p-logo-inside">
                <img src="/images/2022/propertynews.svg" alt="Propertynews.pl" class="p-logo-img">
            </h1>
        </a>

        <button class="p-mobile-nav-toggle">
            <strong>Pokaż menu</strong>
            <span></span>
            <span></span>
            <span></span>
        </button>

        <div class="p-search-panel-cnt">
            <button class="p-search-panel-toggle">
                Pokaż wyszukiwarkę
            </button>

            <div class="p-search-panel">
                <form class="p-search-form" method="GET" action="https://www.propertynews.pl/szukaj.html">
                    <label for="search">Wyszukaj w serwisie</label>
                    <input id="search" name="qt" type="text" class="p-search-form-input" placeholder="Wyszukaj w serwisie">
                    <button class="p-search-form-button">Wyszukaj</button>
                </form>
                <button class="p-search-panel-close" aria-hidden="true">Zamknij panel szukania</button>
            </div>
        </div>

        <a href="/newsletter.html" class="p-newsletter" onclick="event.preventDefault(); window.PTWP.popups.show($('#axnBodyContainer'));">
            <span>Newsletter</span>
        </a>
        
        <a href="#popupLogin" class="js-popup-open p-login">Zaloguj się</a>

        <div class="p-header-inside">
            <ul class="p-header-menu-1">
                <li class="p-header-menu-1-el">
                    <a href="https://www.propertynews.pl/konferencje/" class="p-header-menu-1-link">NASZE KONFERENCJE</a>
                </li>
                	                <li class="p-header-menu-1-el">
	                    <a href="https://www.propertynews.pl/strefa-premium/" target="_blank" class="p-header-menu-1-link">PREMIUM</a>
	                </li>
                            </ul>

            <ul class="p-header-menu">
                <li class="p-header-menu-el p-header-menu-el-all">
                    <button class="p-header-menu-link p-header-menu-link-all" id="pHeaderAllPanelToggle">
                        <span class="p-header-menu-link-all-icon">
                            <span></span><span></span><span></span>
                        </span>
                        <span class="p-header-menu-link-text p-header-menu-link-all-text">Wszystkie działy</span>
                    </button>
                    <div class="p-header-all-panel" id="pHeaderAllPanel">
                        <div class="container p-header-all-panel-container">
                            <div class="p-header-all-panel-inside">
                            <ul class="p-header-all-menu">
                            																				<li class="p-header-all-menu-el p-header-all-menu-el-hide-on-mobile"><a class="p-header-all-menu-link " href="https://www.propertynews.pl/centra-handlowe/">Centra handlowe</a></li>
																																				<li class="p-header-all-menu-el p-header-all-menu-el-hide-on-mobile"><a class="p-header-all-menu-link " href="https://www.propertynews.pl/biura/">Biura</a></li>
																																				<li class="p-header-all-menu-el p-header-all-menu-el-hide-on-mobile"><a class="p-header-all-menu-link " href="https://www.propertynews.pl/magazyny/">Magazyny</a></li>
																																				<li class="p-header-all-menu-el p-header-all-menu-el-hide-on-mobile"><a class="p-header-all-menu-link " href="https://www.propertynews.pl/hotele/">Hotele</a></li>
																																				<li class="p-header-all-menu-el p-header-all-menu-el-hide-on-mobile"><a class="p-header-all-menu-link " href="https://www.propertynews.pl/mieszkania/">Mieszkania</a></li>
																																				<li class="p-header-all-menu-el p-header-all-menu-el-hide-on-mobile"><a class="p-header-all-menu-link " href="https://propertystock.propertynews.pl/">Nieruchomości na sprzedaż</a></li>
																																																																																																																																																																																																																																																																																																											<li class="p-header-all-menu-el "><a class="p-header-all-menu-link" href="https://www.propertydesign.pl/">Architektura</a></li>
																																				<li class="p-header-all-menu-el "><a class="p-header-all-menu-link" href="https://www.propertynews.pl/prawo/">Prawo</a></li>
																																				<li class="p-header-all-menu-el "><a class="p-header-all-menu-link" href="https://www.propertynews.pl/finanse/">Finanse</a></li>
																																				<li class="p-header-all-menu-el "><a class="p-header-all-menu-link" href="https://www.propertynews.pl/tereny-inwestycyjne/">Tereny inwestycyjne</a></li>
																																				<li class="p-header-all-menu-el "><a class="p-header-all-menu-link" href="https://www.propertynews.pl/technologie/">Technologie</a></li>
																																				<li class="p-header-all-menu-el "><a class="p-header-all-menu-link" href="https://www.propertynews.pl/wykonawstwo-i-uslugi/">Wykonawstwo</a></li>
																																				<li class="p-header-all-menu-el "><a class="p-header-all-menu-link" href="https://www.propertynews.pl/polityka-i-spoleczenstwo/">Polityka i społeczeństwo</a></li>
																																				<li class="p-header-all-menu-el "><a class="p-header-all-menu-link" href="https://www.propertynews.pl/retail-map/">Retail map</a></li>
																																				<li class="p-header-all-menu-el "><a class="p-header-all-menu-link" href="https://www.propertynews.pl/po-godzinach/">Po godzinach</a></li>
																	                            </ul>
                            <div class="p-header-all-panel-right">
                                <div class="p-header-all-panel-right-inside">
                                    <a href="https://propertystock.propertynews.pl/" target="_blank" rel="nofollow noopener" class="p-header-all-box-1">
                                        <div class="p-header-all-box-1-img">
                                            <img src="/images/2022/propertystock.svg" alt="logo propertystock.pl" />
                                        </div>
                                        <div class="p-header-all-box-1-text">
                                            Pierwsza wyszukiwarka nieruchomości komercyjnych w Polsce. Prezentujemy oferty na sprzedaż i do wynajęcia w kategoriach: biura, handel, hotele, obiekty wypoczynkowe, lokale gastronomiczne i usługowe, magazyny, tereny inwestycyjne
                                        </div>
                                    </a>
                                    <a href="/strefa-premium/" class="p-header-all-box-2">
                                        <div class="p-header-all-box-2-img">
                                            <img src="/images/2022/property-news-premium.svg" alt="logo propertynews premium" />
                                        </div>
                                        <div class="p-header-all-box-2-text">
                                            To miejsce stworzone dla kadry zarządzającej w spółkach deweloperskich i firmach inwestujących na rynku nieruchomości komercyjnych, agencjach doradczych, sieciach handlowych, firmach dostarczających usługi i produkty oraz instytucjach i bankach finansujących inwestycje, a także samorządowców.
                                        </div>
                                    </a>
                                </div>
                            </div>
                        </div>
                        </div>
                    </div>
                </li>
															<li class="p-header-menu-el ">
							<a href="https://www.propertynews.pl/centra-handlowe/" class="p-header-menu-link">
								<span class="p-header-menu-link-text">
									Centra handlowe
								</span>
							</a>
						</li>
																				<li class="p-header-menu-el ">
							<a href="https://www.propertynews.pl/biura/" class="p-header-menu-link">
								<span class="p-header-menu-link-text">
									Biura
								</span>
							</a>
						</li>
																				<li class="p-header-menu-el ">
							<a href="https://www.propertynews.pl/magazyny/" class="p-header-menu-link">
								<span class="p-header-menu-link-text">
									Magazyny
								</span>
							</a>
						</li>
																				<li class="p-header-menu-el ">
							<a href="https://www.propertynews.pl/hotele/" class="p-header-menu-link">
								<span class="p-header-menu-link-text">
									Hotele
								</span>
							</a>
						</li>
																				<li class="p-header-menu-el ">
							<a href="https://www.propertynews.pl/mieszkania/" class="p-header-menu-link">
								<span class="p-header-menu-link-text">
									Mieszkania
								</span>
							</a>
						</li>
																				<li class="p-header-menu-el ">
							<a href="https://propertystock.propertynews.pl/" class="p-header-menu-link">
								<span class="p-header-menu-link-text">
									Nieruchomości na sprzedaż
								</span>
							</a>
						</li>
																																																																																										            </ul>

            <ul class="p-header-social">
                <li class="p-header-social-el">
                    <a target="_blank" href="https://www.facebook.com/propertynewspl" class="p-header-social-link">
                        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M14 13.5h2.5l1-4H14v-2c0-1.03 0-2 2-2h1.5V2.14c-.326-.043-1.557-.14-2.857-.14C11.928 2 10 3.657 10 6.7v2.8H7v4h3V22h4v-8.5z"/></svg>
                    </a>
                </li>
                <li class="p-header-social-el">
                    <a target="_blank" href="https://www.linkedin.com/showcase/propertynews" class="p-header-social-link">
                        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M6.94 5a2 2 0 1 1-4-.002 2 2 0 0 1 4 .002zM7 8.48H3V21h4V8.48zm6.32 0H9.34V21h3.94v-6.57c0-3.66 4.77-4 4.77 0V21H22v-7.93c0-6.17-7.06-5.94-8.72-2.91l.04-1.68z"/></svg>
                    </a>
                </li>
                <li class="p-header-social-el">
                    <a target="_blank" href="https://twitter.com/propertynewspl" class="p-header-social-link">
                        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M22.162 5.656a8.384 8.384 0 0 1-2.402.658A4.196 4.196 0 0 0 21.6 4c-.82.488-1.719.83-2.656 1.015a4.182 4.182 0 0 0-7.126 3.814 11.874 11.874 0 0 1-8.62-4.37 4.168 4.168 0 0 0-.566 2.103c0 1.45.738 2.731 1.86 3.481a4.168 4.168 0 0 1-1.894-.523v.052a4.185 4.185 0 0 0 3.355 4.101 4.21 4.21 0 0 1-1.89.072A4.185 4.185 0 0 0 7.97 16.65a8.394 8.394 0 0 1-6.191 1.732 11.83 11.83 0 0 0 6.41 1.88c7.693 0 11.9-6.373 11.9-11.9 0-.18-.005-.362-.013-.54a8.496 8.496 0 0 0 2.087-2.165z"/></svg>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</header>
		
	<div class="dyn_content main_content active">
			<div class="sad-container sad-billboard">
        <div class="sad">
    		<div class="sad-inside">
        		<div>
        			<div class="wrap" data-ad-set="false" data-ad-slot="20728.12.1.1" style="position: relative;"></div>
					<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
        		</div>
        	</div>
        </div>
	</div>
	

	<div class="subpage">
			<ul class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
	    <li class="breadcrumb-el" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
	        <a href="https://www.propertynews.pl/" class="breadcrumb-link" itemprop="item">
	            <span itemprop="name">PropertyNews.pl</span>
		    <meta itemprop="position" content="1" />
	        </a>
	    </li>
	    	    <li class="breadcrumb-el" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
	        <a href="https://www.propertynews.pl/technologie/" class="breadcrumb-link" itemprop="item">
	            <span itemprop="name">Technologie</span>
		    <meta itemprop="position" content="2" />
	        </a>
	    </li>
					    <li class="breadcrumb-el" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
	            <span itemprop="name">Henkel przyspiesza promocje dzięki chmurze</span>
			    <meta itemprop="position" content="3" />
		    </li>
		    	    	    

	</ul>
		<div class="grid-with-sidebar">
			<div class="grid-item-1">
				<main class="post post113095" data-id="113095" itemscope
					itemtype="https://schema.org/NewsArticle">
						<meta itemprop="mainEntityOfPage" content="https://www.propertynews.pl/technologie/henkel-przyspiesza-promocje-dzieki-chmurze,113095.html">
	<meta itemprop="dateModified" content="2022-11-22T14:23:48+01:00" >
    <meta itemprop="datePublished" content="2022-11-22T14:16:00+01:00" >

    <div class="post-top">
        <h1 class="post-title" itemprop="headline">
            Henkel przyspiesza promocje dzięki chmurze
        </h1>

        	
	
			<div class="gallery gallery--single-image">
		    <div class="gallery-inside ">
				<picture>
					<source srcset="https://pliki.propertynews.pl/i/08/96/55/089655_r0_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.propertynews.pl/i/08/96/55/089655_r0_620.jpg" media="(max-width: 768px)">
					<img importance="high" src="https://pliki.propertynews.pl/i/08/96/55/089655_r0_940.jpg" alt="Chmurowe rozwiązanie w firmie Henkel. Fot. Mat. pras." title="Chmurowe rozwiązanie w firmie Henkel. Fot. Mat. pras." class="gallery-image"  itemprop="image">
				</picture>
			<meta itemprop="thumbnailUrl" content="https://pliki.propertynews.pl/i/08/96/55/089655_r0_300.jpg">
		        		        <div class="gallery-description">
		            Chmurowe rozwiązanie w firmie Henkel. Fot. Mat. pras.
		        </div>
		        		        					    </div>
		</div>
	
	    </div>

    <div class="post-main">
        <div class="post-aside">
            <div class="post-meta">
                <div class="post-author">
                    <div class="post-author-text">
                        Autor:
                    </div>
                    <div class="post-author-name" itemprop="author" >
                        PropertyNews.pl
                    </div>
                    <div class="post-author-date">
                        22 lis 2022 14:16
                    </div>
                </div>
            </div>
            <ul class="post-social-icons">
    <li class="post-social-icons-el">
        <a href="#comments-113095" class="post-social-icons-el-link">
            <span class="post-social-icons-el-text">Skomentuj <span>(0)</span></span>
            <div class="post-social-icons-el-icon">
                <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="16.016" height="16.016" viewBox="0 0 16.016 16.016"><g transform="translate(0)"><path d="M14.412,13.737A6.59,6.59,0,0,0,12.439,3.573,6.584,6.584,0,1,0,1.6,10.891L.14,12.335a.47.47,0,0,0,.327.8L4,13.155a6.578,6.578,0,0,0,5.43,2.861l6.117-.031a.47.47,0,0,0,.327-.8ZM2.589,10.573A5.646,5.646,0,1,1,6.4,12.228L1.607,12.2l.979-.966a.469.469,0,0,0,0-.665Zm6.842,4.5A5.617,5.617,0,0,1,5.19,13.16l1.394.009a6.592,6.592,0,0,0,6.4-8.121,5.645,5.645,0,0,1,.439,8.372.469.469,0,0,0,0,.665l.979.966Z" transform="translate(0)" /><path d="M106.475,136.641h5.63c.259,0,.469-.143.469-.32s-.21-.32-.469-.32h-5.63c-.259,0-.469.143-.469.32S106.216,136.641,106.475,136.641Z" transform="translate(-102.69 -131.746)" /><path d="M106.475,196.641h5.63c.259,0,.469-.143.469-.32s-.21-.32-.469-.32h-5.63c-.259,0-.469.143-.469.32S106.216,196.641,106.475,196.641Z" transform="translate(-102.69 -189.869)" /><path d="M106.475,256.641h5.63c.259,0,.469-.143.469-.32s-.21-.32-.469-.32h-5.63c-.259,0-.469.143-.469.32S106.216,256.641,106.475,256.641Z" transform="translate(-102.69 -247.992)" /></g></svg>
            </div>
        </a>
    </li>
        <li class="post-social-icons-el">
        <a href="javascript:void(0);"  onclick="PTWP.social.share('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.propertynews.pl%2Ftechnologie%2Fhenkel-przyspiesza-promocje-dzieki-chmurze%2C113095.html','Opublikuj na Facebooku',560,500)" class="post-social-icons-el-link">
            <span class="post-social-icons-el-text">Podziel się</span>
            <div class="post-social-icons-el-icon">
            	
                <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M14 13.5h2.5l1-4H14v-2c0-1.03 0-2 2-2h1.5V2.14c-.326-.043-1.557-.14-2.857-.14C11.928 2 10 3.657 10 6.7v2.8H7v4h3V22h4v-8.5z"/></svg>
                
            </div>
        </a>
    </li>
        
        <li class="post-social-icons-el">
        <a href="javascript:void(0);" onclick="PTWP.social.share('http://twitter.com/share?text=Henkel+przyspiesza+promocje+dzi%C4%99ki+chmurze&url=https%3A%2F%2Fwww.propertynews.pl%2Ftechnologie%2Fhenkel-przyspiesza-promocje-dzieki-chmurze%2C113095.html&hashtags=SAP+%23SPARC+%23Henkel+%23chmurowerozwi%C4%85zanie+%23technologie','Podziel się linkiem na Twitterze',560,500)" class="post-social-icons-el-link">
            <span class="post-social-icons-el-text">Twittnij</span>
            <div class="post-social-icons-el-icon">
            	
                <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M22.162 5.656a8.384 8.384 0 0 1-2.402.658A4.196 4.196 0 0 0 21.6 4c-.82.488-1.719.83-2.656 1.015a4.182 4.182 0 0 0-7.126 3.814 11.874 11.874 0 0 1-8.62-4.37 4.168 4.168 0 0 0-.566 2.103c0 1.45.738 2.731 1.86 3.481a4.168 4.168 0 0 1-1.894-.523v.052a4.185 4.185 0 0 0 3.355 4.101 4.21 4.21 0 0 1-1.89.072A4.185 4.185 0 0 0 7.97 16.65a8.394 8.394 0 0 1-6.191 1.732 11.83 11.83 0 0 0 6.41 1.88c7.693 0 11.9-6.373 11.9-11.9 0-.18-.005-.362-.013-.54a8.496 8.496 0 0 0 2.087-2.165z"/></svg>
                
            </div>
        </a>
    </li>
        
        <li class="post-social-icons-el">
        <a href="javascript:void(0);" onclick="PTWP.social.share('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.propertynews.pl%2Ftechnologie%2Fhenkel-przyspiesza-promocje-dzieki-chmurze%2C113095.html&title=Henkel+przyspiesza+promocje+dzi%C4%99ki+chmurze&summary=Sprawne+zarz%C4%85dzanie+promocjami%2C+analiza+efekt%C3%B3w+kampanii+w+czasie+rzeczywistym+i+niemal+natychmiastowe+rozliczenia+z+partnerami+handlowymi+%E2%80%93+to+efekt+wdro%C5%BCenia+chmurowego+rozwi%C4%85zania+w+firmie+Henkel.&source=https%3A%2F%2Fwww.farmer.pl%2F','Opublikuj na LinkedIn',560,500)" class="post-social-icons-el-link">
            <span class="post-social-icons-el-text">Udostępnij</span>
            <div class="post-social-icons-el-icon">
            	
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18.75 18"><defs><style>.cls-2{fill-rule:evenodd;}</style></defs><rect class="cls-1" x="1.73" y="6.47" width="3.39" height="10.21"/><path class="cls-2" d="M10.4,16.68V11a2.06,2.06,0,0,1,.11-.82,1.84,1.84,0,0,1,1.73-1.24c1.23,0,1.72.93,1.72,2.31v5.46h3.4V10.83c0-3.14-1.67-4.6-3.91-4.6a3.38,3.38,0,0,0-3.06,1.69V6.47H7c0,1,0,10.21,0,10.21Z"/><path class="cls-2" d="M3.13,5.07h.29a1.77,1.77,0,0,0,.31-3.53,1.31,1.31,0,0,0-.28,0,1.77,1.77,0,0,0-.32,3.52Z"/></svg>
                
            </div>
        </a>
    </li>
    </ul>        </div>

        <div class="post-content-main">
            <div class="post-excerpt" itemprop="description">
                Sprawne zarządzanie promocjami, analiza efektów kampanii w czasie rzeczywistym i niemal natychmiastowe rozliczenia z partnerami handlowymi – to efekt wdrożenia chmurowego rozwiązania w firmie Henkel.
            </div>
            
				            <div class="post-content">
	            	<ul>
<li>Wdrożenie chmurowego rozwiązania w firmie Henkel wykorzystuje technologie SAP. </li>
<li>Dzięki odpowiednim narzędziom cyfrowym, europejski gigant branży detalicznej jest w stanie płynnie zarządzać ponad 200 000 akcjami promocyjnymi jednocześnie.</li>
</ul>
<p>Technologia chmurowa jest obecnie implementowana w różnych obszarach biznesu. Jak pokazuje raport „Cyfrowa wędrówka w chmury. Menedżerzy o chmurze w Polsce i regionie CEE”, jako najpopularniejsze z nich menedżerzy z Polski wymieniają rozliczenia i płatności oraz marketing – tutaj po rozwiązania cloud sięga po 47 proc. firm. Natomiast systemy CRM były wymieniane najczęściej jako narzędzia chmurowe, w które zamierzają w najbliższym czasie inwestować polskie przedsiębiorstwa. Na cyfryzację procesów sprzedażowych i promocyjnych postawiła także firma <strong>Henkel</strong>.<br /><br /><strong>Somat, Pritt, Fa</strong> - za tymi i setkami innych marek należących do firmy <strong>Henkel</strong> stoi 20 miliardów euro sprzedaży w 2021 roku. Produkty różnych brandów należących do spółki trafiają do milionów konsumentów na całym świecie. Są dostępne w dyskoncie za rogiem, w zakładzie fryzjerskim w centrum miasta czy w sklepach internetowych.</p>
<p>Biorąc pod uwagę ogromną skalę działalności <strong>Henkel</strong> oraz konkurencyjny rynek, na którym działa, firma zdecydowała się uruchomić specjalne rozwiązanie chmurowe służące do zarządzania promocjami i mierzenie ich przełożenia na sprzedaż. Nazwała je <strong>SPARC</strong> – to skrót od Sales Promotions and Revenue Cloud. Rozwiązanie umożliwia firmie kompleksowe planowanie, kontrolę i optymalizację wszystkich działań związanych z promocją sprzedaży.</p>
<blockquote>
<p>W ciągu ostatnich piętnastu lat wypróbowaliśmy różne rozwiązania, aby w sposób przejrzysty i zrozumiały prezentować dane o naszych działaniach promocyjnych oraz sprawnie nimi zarządzać. Jednak, rozwiązania dostępne na rynku zawsze były standardowymi narzędziami, które w niewystarczającym stopniu odwzorowywały nasze złożone procesy. I choć wprowadziliśmy wiele różnych narzędzi, nigdy nie osiągnęliśmy celu. Zdecydowaliśmy się zbudować je sami i zintegrować nasze narzędzie z wykorzystywanym przez nas systemem ERP firmy SAP za pomocą SAP Business Technology Platform – wyjaśnia <strong>Leonardo Lopez</strong>, Programme Manager i Head of Trade Promotion Management w firmie <strong>Henkel</strong>.</p>
</blockquote>
<p>W oparciu o SAP BTP, <strong>Henkel</strong> był w stanie opracować zupełnie nową, innowacyjną i tworzącą wartość dodaną aplikację sprzedażową. Jej ważnym atutem jest także atrakcyjny i intuicyjny interfejs użytkownika biznesowego. Dzięki nowemu rozwiązaniu <strong>Henkel SPARC</strong>, dane na temat wszystkich promocji są dostępne w czasie rzeczywistym, a proces zarządzania rozliczeniami z partnerami handlowymi został diametralnie skrócony dzięki wykorzystaniu chmury.</p>
<div class="read-more-box">
    <div class="read-more-box-content">
        <a href="https://www.propertynews.pl/biura/dostawca-chmurowych-aplikacji-inwestuje-w-rewitalizacje-jeleniogorskiego-biurowca,94440.html"  class="read-more-box-img-cnt">
        	            <img loading="lazy" src="https://pliki.propertynews.pl/i/07/04/16/070416_r0_300.jpg" alt="Dostawca chmurowych aplikacji inwestuje w rewitalizację jeleniogórskiego biurowca" class="read-more-box-img">
                    </a>

        <div class="read-more-box-description">
            <h3 class="read-more-box-text-title">Czytaj więcej</h3>
            <a href="https://www.propertynews.pl/biura/dostawca-chmurowych-aplikacji-inwestuje-w-rewitalizacje-jeleniogorskiego-biurowca,94440.html" class="read-more-box-text">
                Dostawca chmurowych aplikacji inwestuje w rewitalizację jeleniogórskiego biurowca
            </a>
        </div>
    </div>
</div>

<p>Po wprowadzeniu platformy <strong>SPARC</strong> w Niemczech, trwa globalny roll-out tego narzędzia we wszystkich jednostkach biznesowych grupy Henkel. Obecnie rozwiązanie jest implementowane w Hiszpanii, Portugalii oraz w krajach Beneluksu. W dalszej kolejności zostanie wdrożone w Ameryce Północnej, Australii i Nowej Zelandii, Polsce, Austrii, we Włoszech, we Francji oraz w Wielkiej Brytanii. Docelowo, ma obsługiwać jednocześnie ponad 200 000 różnych akcji promocyjnych na całym świecie.</p>
<blockquote>
<p>Współczesny handel ma dzisiaj formę instant. Konsumenci oczekują natychmiastowych reakcji od marek handlowych. Pracownicy zaś są bardziej efektywni i mogą poświęcać więcej czasu na obsługę klientów oraz planowanie działań promocyjnych, jeżeli mają dostęp do danych w czasie rzeczywistym. Technologie, takie jak platforma <strong>SPARC</strong> wspierana rozwiązaniami SAP, to źródło przewagi konkurencyjnej na bardzo wymagającym rynku sprzedaży detalicznej – komentuje <strong>Marcin T. Zielonka</strong>, SAP Customer Experience Senior Sales Executive w <strong>SAP Polska</strong>.</p>
</blockquote>
<p> </p>
	            	                    	<div class="sad-container sad-billboard">
        <div class="sad">
    		<div class="sad-inside">
        		<div>
        			<div class="wrap" data-ad-set="false" data-ad-slot="20728.12.1.2" style="position: relative;"></div>
					<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
        		</div>
        	</div>
        </div>
	</div>

<script>
	(function(){
		var script = document.currentScript;
		var parent_element = script.parentElement;
		var element = parent_element.querySelector('p, .premium-box');

		var ad = script.previousElementSibling;
		parent_element.insertBefore(ad, element);
		

	})();
</script>
	            </div>
                        
            	
	
		
		<script>
			(function() {
				let alreadyRun = false;

				PTWP.pubSub.on("postLoaded", function() {
					if (alreadyRun) return false;

					alreadyRun = true;
					let postID = +"113095";

					PTWP = PTWP || {};
					PTWP.gallery = PTWP.gallery || {};

					PTWP.gallery[postID] = PTWP.galleryFullscreen.prepareGallery({
						postId : postID,
						imgSrc: "https://pliki.propertynews.pl/i/08/96/55/089655_r0_940.jpg",
						articleUrl: "https://www.propertynews.pl/technologie/henkel-przyspiesza-promocje-dzieki-chmurze,113095.html",
						title: "Henkel przyspiesza promocje dzięki chmurze",
						showTitle: true,
						description: `Chmurowe rozwiązanie w firmie Henkel. Fot. Mat. pras.`,
						showPhotoDescription : true,
						singlePageGallery : false,
						refreshAdsAfterChangePhoto : false,
						photos: [],
						adSlotId: "20728.12.1.3"
					});

					//bind events
					//PTWP.galleryFullscreen.bindShowingGalleryToPostElements(postID)

					const post = document.querySelector('.post[data-id="'+postID+'"]');
				    if (!post) return false;

				    let elements = [
				        post.querySelector('.js-show-fullscreen-gallery'), //link do otwierania galerii
				        post.querySelector('.gallery-inside'), //zdjęcie duże w galerii w artykule
				    ]
					elements = elements.concat(Array.prototype.slice.call(post.querySelectorAll('[data-gallery="true"] .figure-img'), 0));
				    if (post.querySelectorAll('[data-gallery="true"] .figure-img').length>0){
				    	post.querySelector('.gallery-inside').classList.add("gallery-pointer");
				    }

				    elements.forEach(function(element) {
				        if (element) {
				            element.addEventListener("click", function(e) {
				                e.preventDefault();

				                if (!element.classList.contains("figure-img")) {
				                    const galleryInline = post.querySelector(".gallery");
				                    if (galleryInline && galleryInline.dataset.currentPhoto) {
				                        PTWP.gallery[postID].gallery.setPhotoIndex(+galleryInline.dataset.currentPhoto);
				                    }
				                } else {
				                    //po kliknięciu na zdjęcie usuwam z jego końcówkę
				                    //i sprawdzam jego miejsce w galerii
				                    const src = element.src.replace('_r0_300', '_1920');
				                    const index = PTWP.gallery[postID].data.photos.findIndex(function(el) {
				                    	return el.img === src
				                    });

				                    if (index !== -1) {
				                        PTWP.gallery[postID].gallery.setPhotoIndex(+index)
				                    }
				                }

				                PTWP.gallery[postID].gallery.show();
				            })
				        }
				    })
				})

				if (document.querySelectorAll(".post").length === 1) {
					PTWP.defer.add(function() {
						PTWP.pubSub.emit("postLoaded", null);
					})
				} else {
					PTWP.pubSub.emit("postLoaded", null);
				}
			})();
		</script>
	
				<div class="post-copyright">
		<div class="post-copyright-char">&copy;</div>
		<div class="post-copyright-text">
			Materiał chroniony prawem autorskim - zasady przedruków określa <a href="https://www.propertynews.pl/regulamin.html">regulamin</a>.
		</div>
	</div>

<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none">
	<meta itemprop="name" content="PTWP-ONLINE Sp. z o.o." />
	<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
		<meta itemprop="url" content="https://pliki.ptwp.pl/i/00/14/55/001455.jpg" />
	</div>
</div>			
			
						
			
						
						
			<div class="tag-list">
    <div class="tag-list-title is-dark">
        Lista tagów
    </div>
    <ul class="tag-list-tags" itemprop="keywords">
    	            <li class="tag-list-tags-el" itemscope itemtype="https://schema.org/DefinedTerm">
                <a href="https://www.propertynews.pl/tagi/sap,29705.html" class="tag-list-tags-link" itemprop="url">
                    <meta itemprop="name" content="SAP">
                    SAP
                </a>
            </li>
                    <li class="tag-list-tags-el" itemscope itemtype="https://schema.org/DefinedTerm">
                <a href="https://www.propertynews.pl/tagi/sparc,51614.html" class="tag-list-tags-link" itemprop="url">
                    <meta itemprop="name" content="SPARC">
                    SPARC
                </a>
            </li>
                    <li class="tag-list-tags-el" itemscope itemtype="https://schema.org/DefinedTerm">
                <a href="https://www.propertynews.pl/tagi/henkel,6483.html" class="tag-list-tags-link" itemprop="url">
                    <meta itemprop="name" content="Henkel">
                    Henkel
                </a>
            </li>
                    <li class="tag-list-tags-el" itemscope itemtype="https://schema.org/DefinedTerm">
                <a href="https://www.propertynews.pl/tagi/chmurowe-rozwiazanie,51615.html" class="tag-list-tags-link" itemprop="url">
                    <meta itemprop="name" content="chmurowe rozwiązanie">
                    chmurowe rozwiązanie
                </a>
            </li>
                    <li class="tag-list-tags-el" itemscope itemtype="https://schema.org/DefinedTerm">
                <a href="https://www.propertynews.pl/tagi/technologie,20694.html" class="tag-list-tags-link" itemprop="url">
                    <meta itemprop="name" content="technologie">
                    technologie
                </a>
            </li>
            </ul>
</div>        </div>
    </div>
					

                    <section class="comments-cnt comments113095 comments-section" id="comments-113095" data-commartid="113095" data-sortby="newest" data-offset="0" data-commcnt="0">
                <div class="comments-nl">
                    <a href="#comments-113095" class="button comments-title-link js-openComments"> Kliknij, aby dodać komentarz </a>

                    <div class="comments-nl-text">
                        Walczymy z niemerytorycznymi, niestosownymi, nasyconymi agresją i nienawiścią komentarzami. Jeśli zauważysz taki komentarz wcześniej prosimy zgłoś go natychmiast!
                    </div>
                    <div class="comments-nl-bottom">
                        <a href="https://www.propertynews.pl/regulamin.html" class="comments-nl-regulation-link">Regulamin</a>
                    </div>
                </div>

                <section class="comments-cnt">
                    <header class="comments-header">
                        <h2 class="comments-title" title="Pokaż komentarze">
                            <a href="#commentsList113095" class="comments-title-link js-openComments"> Komentarze
                                <span class="comments-title-count">0</span> </a>
                        </h2>

                        <div class="comments-sort">
                            <button class="comments-sort-btn js-sortComments">
                                Pokaż <span>Najnowsze</span>
                            </button>
                            <div class="comments-sort-list">
                                <button class="comments-sort-list-option is-active" data-sortby="newest">Najnowsze</button>
                                <button class="comments-sort-list-option" data-sortby="oldest">Najstarsze</button>
                                <button class="comments-sort-list-option" data-sortby="answers">Według liczby odpowiedzi</button>
                                <button class="comments-sort-list-option" data-sortby="bestscore">Najwyżej oceniane</button>
                            </div>
                        </div>
                    </header>

                    <section class="comments-content">
                        
	<form method="post" class="comment-add commentWindow" style="display:none;" id="commentWindow_113095">
		<div class="comment-add-msg"></div>
	
		<div class="comment-add-comment-msg"></div>
	
		<div class="comment-add-row">
			<label for="comm-name" class="comment-add-label">Podaj imię</label>
			<input class="comment-add-control" type="text" name="imie" value="" id="comm-name">
			<span class="form-error">Proszę podać imię</span>
		</div>
	
		<div class="comment-add-row">
			<label for="commentMsg" class="comment-add-label">Komentarz</label>
			<textarea minlength="3" class="comment-add-control" name="komentarz" id="commentMsg"></textarea>
			<span class="form-error">Proszę wpisać treść komentarza</span>
		</div>
	
		<div class="comment-add-row comment-add-row--last">
			<div class="comment-add-captcha">
				<div class="g-recaptcha-wrap">
					<div class="g-recaptcha" id="recaptcha113095"
						data-sitekey="6Lf5m28UAAAAAP6GZnau6ttEw9QW762Vz9R-icAZ"></div>
				</div>
			</div>
			<button type="submit" class="comment-add-btn btn--red">Dodaj komentarz</button>
		</div>
	
		<input type="hidden" name="comm_id" value="" />
		<input type="hidden" name="aid" value="113095" />
	</form>

	<div class="insert-form-cnt" aria-hidden="true" style="display: none">
		<form method="post" class="comment-add commentWindow" id="commentWindow_113095_ins">
			<button type="button" class="js-comment-form-remove comment-add-close">Zamknij</button>
	
			<h2 class="comment-add-title">Odpowiadasz na komentarz</h2>
			<div class="comment-add-msg"></div>
	
			<div class="comment-add-comment-msg"></div>
	
			<div class="comment-add-row">
				<label for="comm-name-ins" class="comment-add-label">Podaj imię</label>
				<input class="comment-add-control" type="text" name="imie" value="" id="comm-name_ins">
				<span class="form-error">Proszę podać imię</span>
			</div>
	
			<div class="comment-add-row">
				<label for="commentMsg-ins" class="comment-add-label">Komentarz</label>
				<textarea minlength="3" class="comment-add-control" name="komentarz" id="commentMsg_ins"></textarea>
				<span class="form-error">Proszę wpisać treść komentarza</span>
			</div>
	
			<div class="comment-add-row comment-add-row--last">
				<div class="comment-add-captcha">
					<div class="g-recaptcha-wrap">
						<div class="g-recaptcha" id="recaptcha113095_ins"
							data-sitekey="6Lf5m28UAAAAAP6GZnau6ttEw9QW762Vz9R-icAZ"></div>
					</div>
				</div>
				<button type="submit" class="comment-add-btn btn--red">Dodaj komentarz</button>
			</div>
	
			<input type="hidden" name="comm_id" value="" />
			<input type="hidden" name="aid" value="113095" />
		</form>
	</div>
	<script type="text/plain" class="cmplazyload" data-cmp-preview="100%x200" 
data-cmp-vendor="s1409" data-cmp-purpose="c14,c11">
	(function(){
		let artid = 113095;
		let commentsCnt = '#comments-'+artid;
	    if (typeof window.recaptcha == 'undefined'){
		    $(function(){
			    window.PTWP.utility.loadScripts(['//www.google.com/recaptcha/api.js']).then(function() {
				    window.PTWP.comments.bindComments( $(commentsCnt) );
			    })
		    });
	    }else{
		    grecaptcha.render('recaptcha'+artid);
		    window.PTWP.comments.bindComments( $(commentsCnt) );
	    }
	})();
	</script>

                                                                                                </section>

                </section>

            </section>
        
        				</main>
			</div>
			<div class="grid-item-2">
				<div class="page-sidebar">
					
	
<section class="sidebar-section">
	<h3 class="sidebar-section-title">
	    <span>Popularne wiadomości</span>
	</h3>
	<div class="sidebar-section-content">
		<section class="list-mini">
					    <article class="list-mini-el" data-aid="112837">
		        <a href="https://www.propertynews.pl/centra-handlowe/vinted-inwestuje-w-automaty-paczkowe-vinted-go,112837.html" class="list-mini-el-link">
		            <div class="list-mini-el-thumb">
						<span class="list-mini-el-thumb-img-inside">
								            				<img loading="lazy" class="list-mini-el-thumb-img" src="https://pliki.propertynews.pl/i/08/21/80/082180_r1_300.jpg" alt="Ekspert od ubrań z drugiej ręki ma plan na rozwój" >
	            									</span>
		            </div>
		            <div class="list-mini-el-content">
		                <div class="list-mini-el-title">
		                    Ekspert od ubrań z drugiej ręki ma plan na rozwój
		                </div>
		            </div>
		        </a>
		    </article>
		    		    <article class="list-mini-el" data-aid="111807">
		        <a href="https://www.propertynews.pl/mieszkania/najlepsze-rozwiazania-smart-home-dla-seniorow,111807.html" class="list-mini-el-link">
		            <div class="list-mini-el-thumb">
						<span class="list-mini-el-thumb-img-inside">
								            				<img loading="lazy" class="list-mini-el-thumb-img" src="https://pliki.propertynews.pl/i/08/90/48/089048_r1_300.jpg" alt="Najlepsze rozwiązania smart home dla seniorów" >
	            									</span>
		            </div>
		            <div class="list-mini-el-content">
		                <div class="list-mini-el-title">
		                    Najlepsze rozwiązania smart home dla seniorów
		                </div>
		            </div>
		        </a>
		    </article>
		    		    <article class="list-mini-el" data-aid="112726">
		        <a href="https://www.propertynews.pl/technologie/cisco-wprowadza-szesc-nowych-specjalizacji-dla-swoich-partnerow,112726.html" class="list-mini-el-link">
		            <div class="list-mini-el-thumb">
						<span class="list-mini-el-thumb-img-inside">
								            				<img loading="lazy" class="list-mini-el-thumb-img" src="https://pliki.propertynews.pl/i/08/88/76/088876_r1_300.jpg" alt="Cisco wprowadza sześć nowych specjalizacji dla swoich partnerów" >
	            									</span>
		            </div>
		            <div class="list-mini-el-content">
		                <div class="list-mini-el-title">
		                    Cisco wprowadza sześć nowych specjalizacji dla swoich partnerów
		                </div>
		            </div>
		        </a>
		    </article>
		    		    <article class="list-mini-el" data-aid="112094">
		        <a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/bedzie-energia-z-atomu-ale-co-w-miedzyczasie,112094.html" class="list-mini-el-link">
		            <div class="list-mini-el-thumb">
						<span class="list-mini-el-thumb-img-inside">
								            				<img loading="lazy" class="list-mini-el-thumb-img" src="https://pliki.propertynews.pl/i/08/91/82/089182_r1_300.jpg" alt="Będzie energia z atomu. Ale co w międzyczasie?" >
	            									</span>
		            </div>
		            <div class="list-mini-el-content">
		                <div class="list-mini-el-title">
		                    Będzie energia z atomu. Ale co w międzyczasie?
		                </div>
		            </div>
		        </a>
		    </article>
		    		    <article class="list-mini-el" data-aid="112134">
		        <a href="https://www.propertynews.pl/biura/dobra-impreza-firmowa-co-to-znaczy-dla-pokolenia-y,112134.html" class="list-mini-el-link">
		            <div class="list-mini-el-thumb">
						<span class="list-mini-el-thumb-img-inside">
								            				<img loading="lazy" class="list-mini-el-thumb-img" src="https://pliki.propertynews.pl/i/08/92/17/089217_r1_300.jpg" alt="Dobra impreza firmowa: co to znaczy dla pokolenia Y?" >
	            									</span>
		            </div>
		            <div class="list-mini-el-content">
		                <div class="list-mini-el-title">
		                    Dobra impreza firmowa: co to znaczy dla pokolenia Y?
		                </div>
		            </div>
		        </a>
		    </article>
		    		    <article class="list-mini-el" data-aid="112015">
		        <a href="https://www.propertynews.pl/technologie/olaplex-zaprasza-do-wirtualnego-salonu,112015.html" class="list-mini-el-link">
		            <div class="list-mini-el-thumb">
						<span class="list-mini-el-thumb-img-inside">
								            				<img loading="lazy" class="list-mini-el-thumb-img" src="https://pliki.propertynews.pl/i/08/91/55/089155_r1_300.jpg" alt="Olaplex zaprasza do wirtualnego salonu" >
	            									</span>
		            </div>
		            <div class="list-mini-el-content">
		                <div class="list-mini-el-title">
		                    Olaplex zaprasza do wirtualnego salonu
		                </div>
		            </div>
		        </a>
		    </article>
		    		</section>
	</div>
		<script>
		(function(){
			let polecamy = document.currentScript.parentElement;
			if (!polecamy) return;
			let grid = polecamy.closest('.grid-with-sidebar');
			if (!grid) return;
			let art = grid.querySelector('main.post');
			if (!art) return;
			let artId = art.dataset.id;
			let found = false;
			polecamy.querySelectorAll('article').forEach((el, index) => {
				if (el.dataset.aid === artId && !found) {
					found = true;
					el.style.display = 'none';
				}
			});
		})();
	</script>
</section>
					<div class="sad sad-rectangle is-center is-sticky">
    <div class="sad-inside">
        <div>
            <div class="wrap" data-ad-set="false" data-ad-slot="20728.12.1.3" style="position: relative;"></div>
			<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
        </div>
    </div>
</div>


				</div>
			</div>
		</div>

	</div>
			<div class="social-section">
			<div class="social-section-inside">
	<div class="newsletter-box">
            <h3 class="newsletter-box-title">
                Newsletter propertynews.pl
            </h3>
            <div class="newsletter-box-content">
                <div class="newsletter-box-text">
                    Ekskluzywne informacje, raporty i analizy. Najlepszy newsletter o rynku nieruchomości komercyjnych prosto na Twój e-mail
                </div>
                <a href="https://www.propertynews.pl/newsletter.html" onclick="event.preventDefault(); window.PTWP.popups.show($('#axnBodyContainer'));" class="button">Zapisz się</a>
            </div>
	</div>
    <div class="social-box">
        <h3 class="social-box-title">
            Zapraszamy<br> do naszych profili
        </h3>
        <ul class="social-box-list">
            <li class="social-box-list-el">
                <a target="_blank" href="https://www.facebook.com/propertynewspl" class="social-box-list-link">
                    <span class="social-box-list-icon">
                        <img src="/images/2022/fb.svg" alt="">
                    </span>
                    <span class="social-box-list-text">
                        Obserwuj nas
                    </span>
                    <span class="social-box-list-count">
                        Ponad 7k subskrybentów
                    </span>
                </a>
            </li>
            <li class="social-box-list-el">
                <a target="_blank" href="https://twitter.com/propertynewspl" class="social-box-list-link">
                    <span class="social-box-list-icon">
                         <img src="/images/2022/tt.svg" alt="">
                    </span>
                    <span class="social-box-list-text">
                        Obserwuj nas
                    </span>
                    <span class="social-box-list-count">
                        Ponad 7k subskrybentów
                    </span>
                </a>
            </li>
            <li class="social-box-list-el">
                <a target="_blank" href="https://www.linkedin.com/showcase/propertynews" class="social-box-list-link">
                    <span class="social-box-list-icon">
                        <img src="/images/2022/in.svg" alt="">
                    </span>
                    <span class="social-box-list-text">
                        Obserwuj nas
                    </span>
                    <span class="social-box-list-count">
                        Ponad 17k subskrybentów
                    </span>
                </a>
            </li>
            <li class="social-box-list-el">
                <a href="https://www.propertynews.pl/rss/informacje.html" class="social-box-list-link">
                    <span class="social-box-list-icon">
                        <img src="/images/2022/rss-fill.svg" alt="">
                    </span>
                    <span class="social-box-list-text">
                        Kanał główny
                    </span>
                    <span class="social-box-list-count">
                        Codziennie nowe informacje
                    </span>
                </a>
            </li>
        </ul>
    </div>
</div>



	<script>
		PTWP.defer.add(function() {
			window.PTWP.newsletter.addFormValidate($("#socialNewsletterForm"));
		})
	</script>

		</div>
		</div>

			<script>
    PTWP.readmore = [ 
                        { 'link':  'https://www.propertynews.pl/polityka-i-spoleczenstwo/zysk-netto-grupy-gpw-w-iii-kw-wyniosl-31-1-mln-zl-powyzej-konsensusu,113138.html', 'id': '113138', },
                        { 'link':  'https://www.propertynews.pl/polityka-i-spoleczenstwo/rzeszow-zaprezentowano-zalozenia-przyszlorocznego-budzetu-miasta,113137.html', 'id': '113137', },
                        { 'link':  'https://www.propertynews.pl/magazyny/turecka-firma-ege-kimya-inwestuje-w-zaklad-produkcyjny-w-stargardzie,113076.html', 'id': '113076', },
                        { 'link':  'https://www.propertynews.pl/centra-handlowe/40-proc-polakow-planuje-zakup-elektroniki-w-black-friday-i-cyber-monday,113121.html', 'id': '113121', },
                    
    ];
</script>

		<script>
			(function() {
									let redmore_count = 2;
								let currentScript = document.currentScript;
				if (PTWP.readmore.length) {
					PTWP.readmore.forEach(function(el, i) {
						if (redmore_count >= i + 1) {
							let div = document.createElement('div');
							let div2 = document.createElement('div');
							div2.classList.add('dyn_content');
							div.classList.add('main', 'article-slot');
							div.dataset.id = el.id;
							div.dataset.url = el.link;
							div2.appendChild(div);
							currentScript.parentNode.insertBefore(div2, currentScript);
						}
					});
				}
			})();
		</script>
		<script src="/js/postloader2022.min.js"></script>
		 
	<footer class="p-footer">
	    <div class="p-footer-container container">
	        <a href="/" class="p-footer-logo">
	            <img src="/images/2022/propertynews-white.svg" class="p-footer-logo-img" alt="propertynews.pl">
	        </a>
	        <div class="p-footer-text">
	            Kompleksowe informacje z polskiego rynku nieruchomościach komercyjnych
	        </div>
	        <div class="p-footer-box p-footer-box-1">
	            <div class="p-footer-box-title">
	                Popularne miasta
	            </div>
	            <ul class="p-footer-box-list">
	                <li class="p-footer-box-list-el">
						<a class="p-footer-box-list-link" href="https://www.propertynews.pl/tagi/katowice,3802.html">KATOWICE</a>
					</li>
					<li class="p-footer-box-list-el">
						<a class="p-footer-box-list-link" href="https://www.propertynews.pl/tagi/krakow,2874.html">KRAKÓW</a>
					</li>
					<li class="p-footer-box-list-el">
						<a class="p-footer-box-list-link" href="https://www.propertynews.pl/tagi/lodz,2768.html">ŁÓDŹ</a>
					</li>
					<li class="p-footer-box-list-el">
						<a class="p-footer-box-list-link" href="https://www.propertynews.pl/tagi/poznan,2917.html">POZNAŃ</a>
					</li>
					<li class="p-footer-box-list-el">
						<a class="p-footer-box-list-link" href="https://www.propertynews.pl/tagi/szczecin,3316.html">SZCZECIN</a>
					</li>
					<li class="p-footer-box-list-el">
						<a class="p-footer-box-list-link" href="https://www.propertynews.pl/tagi/trojmiasto,2929.html">TRÓJMIASTO</a>
					</li>
					<li class="p-footer-box-list-el">
						<a class="p-footer-box-list-link" href="https://www.propertynews.pl/tagi/warszawa,2920.html">WARSZAWA</a>
					</li>
					<li class="p-footer-box-list-el">
						<a class="p-footer-box-list-link" href="https://www.propertynews.pl/tagi/wroclaw,2982.html">WROCŁAW</a>
	                </li>
	            </ul>
	        </div>
	        <div class="p-footer-box p-footer-box-2">
	            <div class="p-footer-box-title">
	                O nas
	            </div>
	            <ul class="p-footer-box-list">
	                <li class="p-footer-box-list-el">
	                	<a class="p-footer-box-list-link" href="https://www.propertynews.pl/redakcja.html">REDAKCJA</a>
	                </li>
					<li class="p-footer-box-list-el">
						<a class="p-footer-box-list-link" href="https://www.propertynews.pl/reklama.html">REKLAMA</a>
					</li>
					<li class="p-footer-box-list-el">
						<a class="p-footer-box-list-link" href="https://www.propertynews.pl/regulamin.html">REGULAMIN</a>
					</li>
					<li class="p-footer-box-list-el">
						<a class="p-footer-box-list-link" href="https://www.propertynews.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a>
					</li>
					<li class="p-footer-box-list-el">
						<a class="p-footer-box-list-link" href="https://www.propertynews.pl/polityka-cookies/">POLITYKA COOKIES</a>
					</li>
			        <li class="p-footer-box-list-el">
			        	<a class="p-footer-box-list-link" href="https://www.propertynews.pl/powiadomienia/">POWIADOMIENIA</a>
			        </li>
					<li class="p-footer-box-list-el">
						<a class="p-footer-box-list-link" href="https://www.propertynews.pl/kontakt.html">KONTAKT</a>
					</li>
					<li class="p-footer-box-list-el">
						<a class="p-footer-box-list-link" href="https://www.propertynews.pl/moduly-informacji.html">MODUŁY INFORMACJI</a>
					</li>
					<li class="p-footer-box-list-el">
						<a class="p-footer-box-list-link" href="https://www.propertynews.pl/rss/informacje.html">RSS</a>
					</li>
					<li class="p-footer-box-list-el">
						<a class="p-footer-box-list-link" href="https://www.propertynews.pl/newsletter.html">NEWSLETTER</a>
					</li>
					<li class="p-footer-box-list-el">
						<a class="p-footer-box-list-link" href="https://www.propertynews.pl/partnerzy.html">PARTNERZY</a>
					</li>
	            </ul>
	        </div>

	        <div class="p-footer-ptwp">
	            <a href="https://www.ptwp.pl/" class="p-footer-ptwp-logo">
	                <img src="/images/2022/ptwp.svg" alt="Grupa PTWP" class="p-footer-ptwp-logo-img">
	            </a>
	            <div class="p-footer-ptwp-text">
	                Wszystkie prawa zastrzeżone<br>
	                PTWP On-line Sp. z o.o. 2022
	            </div>
	        </div>
	    </div>
	</footer>

	
	<div id="axnBodyContainer" class="popup">
	<div class="popup-inside">
		<div class="popup-container">
			<button class="popup-close">Zamknij</button>
			<h2 class="popup-title">Newsletter</h2>
			<div class="desc">
				<p class="popup-text">
					Zamów newsletter z najciekawszymi i najlepszymi tekstami portalu.
				</p>
				<form id="newsletterForm" action="/newslettery/?send=send" method="post">
	<div class="form-messages"></div>

	<div class="form-row">
		<label for="newsletterFormEmail" class="form-label">Podaj adres email</label>
		<input class="form-control" type="email" name="email" id="newsletterFormEmail" novalidate />
	</div>
	<div class="form-row">
              <label id="regulamin_1_li" class="form-checkbox">
                  <input type="checkbox" name="regulamin_1" id="regulamin_1" value="1" novalidate />
                  <span>
                      <p>W związku z bezpłatną subskrypcją zgadzam się na otrzymywanie na podany adres email informacji handlowych.</p>
                      <p>Informujemy, że dane przekazane w związku z zamówieniem newslettera będą przetwarzane zgodnie z <a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityką Prywatności</a> PTWP Online Sp. z o.o.</p>
                      <p>Usługa zostanie uruchomiania po kliknięciu w link aktywacyjny przesłany na podany adres email.</p>
                      <p>W każdej chwili możesz zrezygnować z otrzymywania newslettera i innych informacji.</p>
                  </span>
              </label>
          </div>
          <div class="form-row">
              <button class="button" type="submit">Zapisz</button>
          </div>
</form>			</div>
		</div>
	</div>
</div>


	<script>
		PTWP.defer.add(function() {
			PTWP.newsletter.addFormValidate($("#newsletterForm"));
			let FrodoPV;

			if (typeof FrodoPV === 'undefined') {
				FrodoPV = false;
			}
			
			let lsname = 'pvcounter';
			let pvCounter = localStorage.getItem(lsname)?parseInt(localStorage.getItem(lsname)):0;
			pvCounter++;
			
			if (pvCounter === 2){
				$(window).on("scroll.newsletterScroll", function() {
					const dc = parseInt(($(document).height() / 2) - ($(document.body).height() / 2));
					if ($(window).scrollTop() > dc && PTWP.cookies.get("frodo") && !FrodoPV && !PTWP.cookies.get("axnewsl") ) {
						PTWP.popups.show($("#axnBodyContainer"));
						PTWP.cookies.set({name: "axnewsl",value : 1,days: 14,path : "/"});
					}
				});
				pvCounter = 0;
			}
			
			localStorage.setItem(lsname, pvCounter);
			
		});
	</script>

	<div class="popup" id="popupLogin">
    <button class="popup-close">Zamknij</button>
    <div class="popup-inside">
        <div class="popup-container popup-login" id="login">
            <div class="popup-title">Logowanie</div>

	        <form class="form popup-login-form" id="formLogin" method="post">
		        <div class="form-messages"></div>

				<div class="form-row login-email">
					<label class="form-label" for="login-email">Adres e-mail:</label>
					<input class="form-control" type="email" name="login-email" id="login-email">
					<small class="error login-email"></small>
				</div>

				<div class="form-row">
					<label class="form-label" for="login-password">Hasło:</label>
					<input class="form-control" type="password" name="login-password" id="login-password">
					<small class="error login-password"></small>
				</div>

				<div class="form-row form-row--buttons">
					<button class="button" type="submit">ZALOGUJ SIĘ</button>
					<a class="remind-password-link" href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
				</div>
			</form>

	        <div class="popup-login-text">
	            Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong>
	        </div>
        </div>
    </div>
</div>

<script>
	PTWP.defer.add(function() {
		//PTWP.popups.show($("#popupLogin"));
	})
</script><!-- ampd-framework:v3.03|uid:4c8d2f86ff04f24a5a403c7f32eeee66_vars, fp_cached:yes, fp_cache:hit, rt:0,0026, mc:21 -->
</body>

</html>