<!DOCTYPE html>
<html lang="pl">

<head>
	<link rel="dns-prefetch" href="https://pliki.propertynews.pl" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
        <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	<meta charset="utf-8" />
	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-W5XHW4X');</script>
		<!-- End Google Tag Manager -->
		
	
	<title>Powierzchnie na wynajem w biurowcu Warsaw Financial Center</title>
	<meta property="og:title" content="Powierzchnie na wynajem w biurowcu Warsaw Financial Center" />
	<meta name="Description" content="Warsaw Financial Center to 32-kondygnacyjny wieżowiec, oferujący nowoczesne biura do wynajęcia. Koszty najmu biura o powierzchni 165 mkw. to 3 564 EUR - czytamy na PropertyStock." />
			<meta property="og:description" content="Warsaw Financial Center to 32-kondygnacyjny wieżowiec, oferujący nowoczesne biura do wynajęcia. Koszty najmu biura o powierzchni 165 mkw. to 3 564 EUR - czytamy na PropertyStock." />
		<meta name="twitter:card" content="summary_large_image" />
	<meta name="author" content="PTWP" />
	<meta property="og:image" content="https://pliki.propertynews.pl/i/08/34/05/083405_940.jpg" />
	<meta property="twitter:image" content="https://pliki.propertynews.pl/i/08/34/05/083405_940.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.propertynews.pl" />
	<meta property="fb:admins" content="100002431297570" />

	<meta name="robots" content="max-image-preview:large" />
	<link rel="canonical" href="https://www.propertynews.pl/tereny-inwestycyjne/powierzchnie-na-wynajem-w-biurowcu-warsaw-financial-center,102619.html" />
	<meta property="og:url" content="https://www.propertynews.pl/tereny-inwestycyjne/powierzchnie-na-wynajem-w-biurowcu-warsaw-financial-center,102619.html" />
	<link rel="amphtml" href="https://www.propertynews.pl/tereny-inwestycyjne/powierzchnie-na-wynajem-w-biurowcu-warsaw-financial-center,102619.amp" />
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="//fonts.googleapis.com/css?family=Saira+Extra+Condensed:200,300,400,700,800|Lato:300,400,700,800&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">


	<link rel="stylesheet" href="https://www.propertynews.pl/css/style2018.css?v=65" type="text/css" />


						        <script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
			<script type="text/javascript" src="https://www.propertynews.pl/js/common2018.js?v=11"></script>
	


	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

	<meta name="google-site-verification" content="dTDCE0yIkLSPXBZT4BRQxQ3MDUilB22VPsKF_IF2Ybw" />
	<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.propertynews.pl","name":"PropertyNews","url":"https:\/\/www.propertynews.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertynews.pl\/images\/2021\/propertynews.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Powierzchnie na wynajem w biurowcu Warsaw Financial Center","author":{"@type":"Person","name":"propertystock.pl"},"creator":{"@type":"Person","name":"propertystock.pl"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.propertynews.pl\/i\/08\/34\/05\/083405.jpg"},"thumbnailUrl":"https:\/\/pliki.propertynews.pl\/i\/08\/34\/05\/083405_300.jpg","datePublished":"2022-06-15T11:22:42+02:00","dateModified":"2022-06-15T11:22:42+02:00","url":"https:\/\/www.propertynews.pl\/tereny-inwestycyjne\/powierzchnie-na-wynajem-w-biurowcu-warsaw-financial-center,102619.html","headline":"Warsaw Financial Center to 32-kondygnacyjny wie\u017cowiec,\u00a0oferuj\u0105cy nowoczesne biura do wynaj\u0119...","description":"Warsaw Financial Center to 32-kondygnacyjny wie\u017cowiec,\u00a0oferuj\u0105cy nowoczesne biura do wynaj\u0119cia.\u00a0Koszty najmu biura o powierzchni 165 mkw. to\u00a03 564 EUR - czytamy na PropertyStock.","keywords":[{"@type":"DefinedTerm","name":"Warsaw Financial Center","url":"https:\/\/www.propertynews.pl\/tagi\/warsaw-financial-center,4080.html"},{"@type":"DefinedTerm","name":"powierzchnie biurowe","url":"https:\/\/www.propertynews.pl\/tagi\/powierzchnie-biurowe,43176.html"},{"@type":"DefinedTerm","name":"PropertyStock.pl","url":"https:\/\/www.propertynews.pl\/tagi\/propertystock-pl,39571.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.propertynews.pl","name":"PropertyNews","url":"https:\/\/www.propertynews.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertynews.pl\/images\/2021\/propertynews.svg"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>


<link rel="alternate" type="application/rss+xml" title="Najważniejsze informacje | propertynews.pl" href="https://www.propertynews.pl/rss/najwazniejsze-informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="Centra handlowe | propertynews.pl" href="https://www.propertynews.pl/rss/centra-handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="Biura | propertynews.pl" href="https://www.propertynews.pl/rss/biura.xml" />
<link rel="alternate" type="application/rss+xml" title="Magazyny | propertynews.pl" href="https://www.propertynews.pl/rss/magazyny.xml" />
<link rel="alternate" type="application/rss+xml" title="Hotele | propertynews.pl" href="https://www.propertynews.pl/rss/hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="Prawo | propertynews.pl" href="https://www.propertynews.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Finanse | propertynews.pl" href="https://www.propertynews.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Tereny inwestycyjne | propertynews.pl" href="https://www.propertynews.pl/rss/tereny-inwestycyjne.xml" />
<link rel="alternate" type="application/rss+xml" title="Wykonawstwo i usługi | propertynews.pl" href="https://www.propertynews.pl/rss/wykonawstwo-i-uslugi.xml" />
<link rel="alternate" type="application/rss+xml" title="Technologie | propertynews.pl" href="https://www.propertynews.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="Marketing | propertynews.pl" href="https://www.propertynews.pl/rss/marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="Opinie i wywiady | propertynews.pl" href="https://www.propertynews.pl/rss/opinie.xml" />
<link rel="alternate" type="application/rss+xml" title="Raporty | propertynews.pl" href="https://www.propertynews.pl/rss/raporty.xml" />
<link rel="alternate" type="application/rss+xml" title="Sylwetki | propertynews.pl" href="https://www.propertynews.pl/rss/sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="Galerie | propertynews.pl" href="https://www.propertynews.pl/rss/galerie.xml" /></head>

<body class="cat">

			

			<div class="box-17">
		<div class="pageWidth">
			<small>PARTNERZY PORTALU</small>

																																																																					
			<div class="scroller-wrap">
				<ul class="scroller" style="width: 1074px">
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/596d01b2ac8b645194deca330b1feeb2/AxiImmoPartner|pnews28032022.xml?https://www.propertynews.pl/partner/axi-immo-group,10/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/89/417089.png" alt="partner portalu" width="120px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/0672f34975ed341df60c547332d55871/CavatinaPartnerPortalu|pnews14012022.xml?https://www.propertynews.pl/partner/cavatina-holding-s-a,95/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/87/417087.png" alt="partner portalu" width="120px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/44bbddbc68be910bf62e76b957ac498b/CREAMpartnerportalu|pnews05012022.xml?https://www.propertynews.pl/partner/cream-property-advisors,94/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/88/417088.png" alt="partner portalu" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/518f8dc4328e74ab80852aa91e67074b/MuniakPartner|pnews09012022.xml?https://www.propertynews.pl/partner/muniak,59/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/77/417077.png" alt="partner portalu" width="102px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/980ec3354d4e066e7d84f142398d51a8/NhoodPartnerPortalu|pnews01042022.xml?https://www.propertynews.pl/partner/nhood-polska,91/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/76/417076.png" alt="partner portalu" width="75px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/6831bab2ca919359269bea007eb5e2d2/PHNpartnerportalu|pnews15032022.xml?https://www.propertynews.pl/partner/polskiholdingnieruchomoscisa,89/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/75/417075.png" alt="partner portalu" width="90px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/f2829842cfffdc650cd66caa52ee5395/ReaconPartnerPortalu|pnews25032022.xml?https://reacon.pl/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/42/16/98/421698.svg" alt="partner portalu" width="127px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/4ee256174d08edda4fb8367546f8a968/SavillsPartnerPortalu|pnews01022022.xml?https://www.propertynews.pl/partner/savills,12/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/74/417074.jpg" alt="partner portalu" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/07b7e1324a7488e56808df0e9067cce2/TetrisPartnerPortalu|pnews28042022.xml?https://www.propertynews.pl/partner/tetris-,34/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/71/417071.png" alt="partner portalu" width="80px" />
							</a>
						</li>
									</ul>
				<ul class="scroller" style="width: 1074px">
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/596d01b2ac8b645194deca330b1feeb2/AxiImmoPartner|pnews28032022.xml?https://www.propertynews.pl/partner/axi-immo-group,10/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/89/417089.png" alt="partner portalu" width="120px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/0672f34975ed341df60c547332d55871/CavatinaPartnerPortalu|pnews14012022.xml?https://www.propertynews.pl/partner/cavatina-holding-s-a,95/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/87/417087.png" alt="partner portalu" width="120px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/44bbddbc68be910bf62e76b957ac498b/CREAMpartnerportalu|pnews05012022.xml?https://www.propertynews.pl/partner/cream-property-advisors,94/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/88/417088.png" alt="partner portalu" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/518f8dc4328e74ab80852aa91e67074b/MuniakPartner|pnews09012022.xml?https://www.propertynews.pl/partner/muniak,59/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/77/417077.png" alt="partner portalu" width="102px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/980ec3354d4e066e7d84f142398d51a8/NhoodPartnerPortalu|pnews01042022.xml?https://www.propertynews.pl/partner/nhood-polska,91/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/76/417076.png" alt="partner portalu" width="75px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/6831bab2ca919359269bea007eb5e2d2/PHNpartnerportalu|pnews15032022.xml?https://www.propertynews.pl/partner/polskiholdingnieruchomoscisa,89/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/75/417075.png" alt="partner portalu" width="90px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/f2829842cfffdc650cd66caa52ee5395/ReaconPartnerPortalu|pnews25032022.xml?https://reacon.pl/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/42/16/98/421698.svg" alt="partner portalu" width="127px" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/4ee256174d08edda4fb8367546f8a968/SavillsPartnerPortalu|pnews01022022.xml?https://www.propertynews.pl/partner/savills,12/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/74/417074.jpg" alt="partner portalu" />
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/klik/biuletyn/07b7e1324a7488e56808df0e9067cce2/TetrisPartnerPortalu|pnews28042022.xml?https://www.propertynews.pl/partner/tetris-,34/" rel="external nofollow">
								<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/71/417071.png" alt="partner portalu" width="80px" />
							</a>
						</li>
									</ul>
			</div>
		</div>
	</div>
	






	<div class="box-1">
	<div class="pageWidth acenter">
		<div class="ad w970" data-text="REKLAMA">
		<div class="wrap" data-ad-set="false" data-ad-slot="20728.7.1.1" style="position: relative;"></div>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
		</div>
	</div>
</div>


	<header id="header">
	<div class="pageWidth2">
		<h2 class="logo"><span data-nosnippet><a href="https://www.propertynews.pl/"><img loading="lazy" src="https://www.propertynews.pl/images/2021/propertynews.svg"  alt="Nieruchomości, architektura, budownictwo (hotele, biura, galerie) - Property News" width="137" height="42" /></a></span></h2>

		<nav id="nav" class="cf">
			<ul class="left">
							<li class="el-1">
					<a  href="https://www.propertynews.pl/centra-handlowe/" title="CENTRA HANDLOWE">CENTRA HANDLOWE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/centra-handlowe/" title="Centra handlowe">
										Centra handlowe
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/apple-najcenniejsza-marka-swiata,102614.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/73/18/067318_r2_300.jpg" alt="Apple najcenniejszą marką świata" title="Apple znalazło się w 2022 r. na szczycie rankingu najcenniejszych marek świata. Fot. Shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/apple-najcenniejsza-marka-swiata,102614.html">Apple najcenniejszą marką świata</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/spadek-ruchu-pasazerskiego-mocno-uderza-w-handel-na-lotniskach,102613.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/33/92/083392_r2_300.jpg" alt="Handel na lotniskach przeżywa największe kłopoty w swojej historii" title="Jaki będzie handel na lotniskach przyszłości? Fot. Shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/spadek-ruchu-pasazerskiego-mocno-uderza-w-handel-na-lotniskach,102613.html">Handel na lotniskach przeżywa największe kłopoty w swojej historii</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/przychody-lpp-przekroczyly-3-mld-zl-reserved-house-cropp-mohito-i-sinsay-daly-zarobic,102609.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/33/35/073335_r2_300.jpg" alt="Przychody LPP przekroczyły 3 mld zł. Reserved, House, Cropp, Mohito i Sinsay dały zarobić" title="LPP widzi powrót klientów do zakupów w sieci stacjonarnej, fot. mat.pras." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/przychody-lpp-przekroczyly-3-mld-zl-reserved-house-cropp-mohito-i-sinsay-daly-zarobic,102609.html">Przychody LPP przekroczyły 3 mld zł. Reserved, House, Cropp, Mohito i Sinsay dały zarobić</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-2">
					<a  href="https://www.propertynews.pl/biura/" title="BIURA">BIURA</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/biura/" title="Biura">
										Biura
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/lux-med-wchodzi-w-e-commerce,102604.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/31/91/083191_r2_300.jpg" alt="Lux Med wchodzi w e-commerce" title="Wniosek w sprawie utworzenia spółki przez Lux Med i TLP Holding trafił do UOKiK. fot. Pixabay" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/lux-med-wchodzi-w-e-commerce,102604.html">Lux Med wchodzi w e-commerce</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/prawo/szybka-przebudowa-biurowcow-i-centrow-handlowych-na-mieszkania-teraz-bez-pozwolenia-na-budowe,102598.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/33/77/083377_r2_300.jpg" alt="Szybka przebudowa biurowców  i centrów handlowych na mieszkania: teraz bez pozwolenia na budowę" title="Przebudowa budynków biurowych i handlowych na mieszkania nie będzie wymagać pozwolenia na budowę. fot. Shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/prawo/szybka-przebudowa-biurowcow-i-centrow-handlowych-na-mieszkania-teraz-bez-pozwolenia-na-budowe,102598.html">Szybka przebudowa biurowców  i centrów handlowych na mieszkania: teraz bez pozwolenia na budowę</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/indyjska-firma-it-otworzyla-osme-biuro-w-polsce,102592.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/02/83/68/028368_r2_300.jpg" alt="Indyjska firma IT otworzyła ósme biuro w Polsce" title="Biurowiec Olivia Six" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/indyjska-firma-it-otworzyla-osme-biuro-w-polsce,102592.html">Indyjska firma IT otworzyła ósme biuro w Polsce</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-3">
					<a  href="https://www.propertynews.pl/magazyny/" title="MAGAZYNY">MAGAZYNY</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/magazyny/" title="Magazyny">
										Magazyny
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/15-najwazniejszych-zmian-w-nieruchomosciach-i-architekturze-prezentujemy-cz-1-trendow-ktore-odmienily-rynek,102606.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/33/93/083393_r2_300.jpg" alt="15 najważniejszych zmian w nieruchomościach i architekturze. Prezentujemy cz. 1 trendów, które odmieniły rynek" title="Grupa RB obchodzi w tym roku swój jubileusz. 15 lat na rynku firma świętuje, podsumowując najważniejsze trendy, które odmieniły branżę projektową. mat.pras." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/15-najwazniejszych-zmian-w-nieruchomosciach-i-architekturze-prezentujemy-cz-1-trendow-ktore-odmienily-rynek,102606.html">15 najważniejszych zmian w nieruchomościach i architekturze. Prezentujemy cz. 1 trendów, które odmieniły rynek</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/poczta-polska-buduje-silna-pozycje-na-rynku-kurierskim-pomoc-ma-sortownia-w-panattoni-park-kalisz,102599.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/33/78/083378_r2_300.jpg" alt="Poczta Polska buduje silną pozycję na rynku kurierskim. Pomóc ma sortownia w Panattoni Park Kalisz" title="Panattoni Park Kalisz" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/poczta-polska-buduje-silna-pozycje-na-rynku-kurierskim-pomoc-ma-sortownia-w-panattoni-park-kalisz,102599.html">Poczta Polska buduje silną pozycję na rynku kurierskim. Pomóc ma sortownia w Panattoni Park Kalisz</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/kolejna-firma-wynajmuje-powierzchnie-magazynowa-od-okam-na-zeraniu,102593.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/33/67/083367_r2_300.jpg" alt="Kolejna firma wynajmuje powierzchnię magazynową od Okam na Żeraniu" title="Okam na terenie Żerania ma nowego najemcę. Fot. mat. pras." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/kolejna-firma-wynajmuje-powierzchnie-magazynowa-od-okam-na-zeraniu,102593.html">Kolejna firma wynajmuje powierzchnię magazynową od Okam na Żeraniu</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-4">
					<a  href="https://www.propertynews.pl/hotele/" title="HOTELE">HOTELE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/hotele/" title="Hotele">
										Hotele
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/sieci/" title="Sieci">
										Sieci
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/tagi/turystyka,8775.html" title="Turystyka">
										Turystyka
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/spa-i-rekreacja/" title="Spa i rekreacja">
										Spa i rekreacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/po-chce-rzadowego-wsparcia-turystyki-przy-granicy-wschodniej,102612.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/04/42/080442_r2_300.jpg" alt="PO chce rządowego wsparcia turystyki przy granicy wschodniej" title="Jeszcze do 30 czerwca - w związku z kryzysem migracyjnym na granicy - obowiązuje rozporządzenie MSWiA w sprawie wprowadzenia czasowego zakazu przebywania na terenie 183 miejscowości przy granicy z Białorusią w województwach podlaskim i lubelskim. fot. craig whitehead/unsplash" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/po-chce-rzadowego-wsparcia-turystyki-przy-granicy-wschodniej,102612.html">PO chce rządowego wsparcia turystyki przy granicy wschodniej</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/hotelarze-moga-zacierac-rece-znamy-wakacyjne-plany-polakow,102611.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/14/63/081463_r2_300.jpg" alt="Hotelarze mogą zacierać ręce. Znamy wakacyjne plany Polaków" title="Badanie POT wskazuje, że blisko trzy czwarte zapytanych osób planuje wakacje w kraju (71 proc.). fot. Shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/hotelarze-moga-zacierac-rece-znamy-wakacyjne-plany-polakow,102611.html">Hotelarze mogą zacierać ręce. Znamy wakacyjne plany Polaków</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/ryanair-nie-doleci-na-poczatku-wakacji-do-portugalii-personel-zapowiada-strajk,102610.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/05/06/60/050660_r2_300.jpg" alt="Ryanair nie doleci na początku wakacji do Portugalii. Personel zapowiada strajk" title="Personel pokładowy Ryanair w Portugalii oskarża władze krajowej filii przewoźnika o łamanie praw pracowniczych. fot. Pixabay" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/ryanair-nie-doleci-na-poczatku-wakacji-do-portugalii-personel-zapowiada-strajk,102610.html">Ryanair nie doleci na początku wakacji do Portugalii. Personel zapowiada strajk</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-5">
					<a rel="external" href="https://www.housemarket.pl/" title="MIESZKANIA">MIESZKANIA</a>
									</li>
							<li class="el-6">
					<a rel="external" href="https://www.propertydesign.pl/" title="ARCHITEKTURA">ARCHITEKTURA</a>
									</li>
							<li class="el-7">
					<a  href="https://www.propertynews.pl/inwestycje/" title="INWESTYCJE ALTERNATYWNE">INWESTYCJE ALTERNATYWNE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/inwestycje/prs/" title="PRS">
										PRS
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/akademiki/" title="Akademiki">
										Akademiki
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/domy-seniora/" title="Domy Seniora">
										Domy Seniora
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/condo-hotele/" title="Condo Hotele">
										Condo Hotele
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/prawo/prace-nad-ustawa-o-reit-ach-wstrzymane,102555.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/04/07/39/040739_r2_300.jpg" alt="Prace nad ustawą o REIT-ach wstrzymane" title="REIT (Real Estate Investment Trust) to podmiot, który inwestuje w nieruchomości po to, aby uzyskiwać dochody z najmu. REIT-y mogą być notowane na giełdzie jak spółki. fot. Shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/prawo/prace-nad-ustawa-o-reit-ach-wstrzymane,102555.html">Prace nad ustawą o REIT-ach wstrzymane</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/zlota_44_konczy_sprzedaz_spektakularna_transakcja_najdrozszy_apartament_ma_wlascicela,32051.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/31/63/083163_r2_300.jpg" alt="Najdroższy apartament w Polsce - sprzedany" title="Inwestor Rafał Zaorski, Prezes Michał Skotnicki, zdj. Radosław Świątkowski" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/zlota_44_konczy_sprzedaz_spektakularna_transakcja_najdrozszy_apartament_ma_wlascicela,32051.html">Najdroższy apartament w Polsce - sprzedany</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/spravia-wkracza-na-nowe-rynki-i-kupuje-atrakcyjne-dzialki,102426.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/31/53/083153_r2_300.jpg" alt="Spravia wkracza na nowe rynki i kupuje atrakcyjne działki" title="Damian Kapitan, prezes Spravii ocenia pierwszy rok firmy. Fot. mat. pras." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/spravia-wkracza-na-nowe-rynki-i-kupuje-atrakcyjne-dzialki,102426.html">Spravia wkracza na nowe rynki i kupuje atrakcyjne działki</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-8">
					<a  href="https://www.propertynews.pl/konferencje/" title="KONFERENCJE">KONFERENCJE</a>
									</li>
							<li class="el-9">
					<a  href="https://www.propertystock.pl/" title="NIERUCHOMOŚCI KOMERCYJNE NA SPRZEDAŻ">NIERUCHOMOŚCI KOMERCYJNE NA SPRZEDAŻ</a>
									</li>
			
				<li class="more">
					<a href="javascript:void(0);">WIĘCEJ</a>
					<ul class="sub">
																			<li class="mobile el-1">
								<a  href="https://www.propertynews.pl/centra-handlowe/">CENTRA HANDLOWE</a>
							</li>
													<li class="mobile el-2">
								<a  href="https://www.propertynews.pl/biura/">BIURA</a>
							</li>
													<li class="mobile el-3">
								<a  href="https://www.propertynews.pl/magazyny/">MAGAZYNY</a>
							</li>
													<li class="mobile el-4">
								<a  href="https://www.propertynews.pl/hotele/">HOTELE</a>
							</li>
													<li class="mobile el-5">
								<a  href="https://www.housemarket.pl/">MIESZKANIA</a>
							</li>
													<li class="mobile el-6">
								<a  href="https://www.propertydesign.pl/">ARCHITEKTURA</a>
							</li>
													<li class="mobile el-7">
								<a  href="https://www.propertynews.pl/inwestycje/">INWESTYCJE ALTERNATYWNE</a>
							</li>
													<li class="mobile el-8">
								<a  href="https://www.propertynews.pl/konferencje/">KONFERENCJE</a>
							</li>
													<li class="mobile el-9">
								<a  href="https://www.propertystock.pl/">NIERUCHOMOŚCI KOMERCYJNE NA SPRZEDAŻ</a>
							</li>
						
						<li><a href="https://www.propertynews.pl/prawo/">PRAWO</a></li>
						<li><a href="https://www.propertynews.pl/finanse/">FINANSE</a></li>
						<li><a href="https://www.propertynews.pl/tereny-inwestycyjne/">TERENY INWESTYCYJNE</a></li>
						<li><a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/">WYKONAWSTWO</a></li>
						<li><a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/">POLITYKA I SPOŁECZEŃSTWO</a></li>
						<li><a href="https://www.propertynews.pl/wydania-specjalne/">PROPERTY MAGAZINE</a></li>
						<li><a href="https://www.propertynews.pl/retail-map/">RETAIL MAP</a></li>
						<li><a href="https://www.propertynews.pl/po-godzinach/">PO GODZINACH</a></li>
                        					</ul>
				</li>
			</ul>

			<ul class="right">
				<li class="search"><a href="javascript:void(0);" id="mobileSearch"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/search.png" alt="" width="15" height="19" /></a></li>
				<li class="premium"><a href="https://www.propertynews.pl/strefa-premium/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/www/property-news-premium.png" alt="" width="115" height="33" /></a></li>
			</ul>

			<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		</nav>
	</div>

	<div class="search">
		<a class="close" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		<form method="get" action="https://www.propertynews.pl/szukaj.html">
			<input name="qt" type="search" value="" id="s" placeholder="wyszukaj w serwisie">
			<button type="submit"><img loading="lazy" alt="" src="https://www.propertynews.pl/images/2018/icons/search.png" width="15" height="19" /></button>
		</form>
	</div>
</header>
		 
	
	
		<div class="box-35">
	<div class="flmc-scroller">
		<div class="wrapper">
			<div class="scroller">
						<div class="one">
		<div class="img">
			<a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/nowy-trend-na-rynku-nieruchomosci-komercyjnych-przybywa-malych-butikowych-agencji-doradczych,100726.html">
				<img loading="lazy" src="https://pliki.propertynews.pl/i/08/15/45/081545_r0_300.jpg" alt="Odchodzą z korporacji, zakładają butikowe agencje. Dlaczego?" title="Zjawiskiem, które nasiliło się stosunkowo niedawno, jest wysyp małych butikowych firm, stworzonych głównie przez osoby pracujące od wielu lat dla korporacji. Fot. Shutterstock" width="300" height="200" />
			</a>
		</div>
		<div class="desc">
			<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/wykonawstwo-i-uslugi/">WYKONAWSTWO I USŁUGI</a></small>
			<h3><a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/nowy-trend-na-rynku-nieruchomosci-komercyjnych-przybywa-malych-butikowych-agencji-doradczych,100726.html">Odchodzą z korporacji, zakładają butikowe agencje. Dlaczego?</a></h3>
		</div>
	</div>
						<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/hotele/banki-beda-finansowac-wylacznie-zielone-projekty-deweloperskie-co-to-oznacza-dla-hotelarzy,101450.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/06/17/85/061785_r0_300.jpg" alt="Banki będą finansować wyłącznie zielone projekty deweloperskie? Co to oznacza dla hotelarzy" title="Odpowiedzialność ekologiczna i społeczna zyskuje na znaczeniu również w sektorze hotelowym, a im więcej zainwestujemy w ekologiczne rozwiązania, tym tańszy będzie później obiekt w zarządzaniu.  fot. unsplash" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/hotele/">HOTELE</a></small>
				<h3><a href="https://www.propertynews.pl/hotele/banki-beda-finansowac-wylacznie-zielone-projekty-deweloperskie-co-to-oznacza-dla-hotelarzy,101450.html">Banki będą finansować wyłącznie zielone projekty deweloperskie? Co to oznacza dla hotelarzy</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/niepewnosc-rosnie-ale-rynek-nieruchomosci-w-cee-wciaz-na-radarze-inwestorow,101263.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/86/13/078613_r0_300.jpg" alt="Niepewność rośnie, ale rynek nieruchomości w CEE wciąż na radarze inwestorów" title="W minionym roku rynek inwestycyjny nieruchomości w Europie Środkowo-Wschodniej był na radarze wielu obserwatorów. fot. razvan chisu/unsplash" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/niepewnosc-rosnie-ale-rynek-nieruchomosci-w-cee-wciaz-na-radarze-inwestorow,101263.html">Niepewność rośnie, ale rynek nieruchomości w CEE wciąż na radarze inwestorów</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/sieci-handlowe-podnosza-sie-po-pandemii-przyszedl-czas-na-ekspansje,102010.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/08/29/33/082933_r0_300.jpg" alt="Sieci handlowe podnoszą się po pandemii. Przyszedł czas na ekspansję" title="Sieci handlowe poszukują nowych lokali głównie w centrach handlowych. fot. Shutterstock" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/sieci-handlowe-podnosza-sie-po-pandemii-przyszedl-czas-na-ekspansje,102010.html">Sieci handlowe podnoszą się po pandemii. Przyszedł czas na ekspansję</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/lidl-polska-operatorem-spozywczym-w-powstajacej-galerii-siemianowice,102482.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/08/32/28/083228_r0_300.jpg" alt="Będzie duży Lidl w Galerii Siemianowice" title="Galeria Siemianowice Śląskie będzie położona u zbiegu ulic Katowickiej, Staszica i Waryńskiego. Fot. wizualizacja inwestora." width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/lidl-polska-operatorem-spozywczym-w-powstajacej-galerii-siemianowice,102482.html">Będzie duży Lidl w Galerii Siemianowice</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/centerscape-z-coraz-wiekszym-portfelem-handlowym,102463.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/18/39/071839_r0_300.jpg" alt="Centerscape z coraz większym portfelem handlowym" title="Centerscape nabywa kolejną nieruchomość handlową w Warszawie, fot. Shutterstock" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/centerscape-z-coraz-wiekszym-portfelem-handlowym,102463.html">Centerscape z coraz większym portfelem handlowym</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/technologie/kpmg-posiadanie-strategii-cyfryzacji-awangarda-i-wyjatkiem,102461.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/08/27/16/082716_r0_300.jpg" alt="Poziom cyfryzacji polskiego społeczeństwa i gospodarki poniżej unijnej średniej" title="W porównaniu z innymi państwami regionu, ogólny poziom ucyfrowienia Polski wypada mało optymistycznie. Fot. Shutterstock" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/technologie/">TECHNOLOGIE</a></small>
				<h3><a href="https://www.propertynews.pl/technologie/kpmg-posiadanie-strategii-cyfryzacji-awangarda-i-wyjatkiem,102461.html">Poziom cyfryzacji polskiego społeczeństwa i gospodarki poniżej unijnej średniej</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/prawo/sejm-uchwalil-ustawe-nowelizujaca-prawo-budowlane,102456.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/08/31/89/083189_r0_300.jpg" alt="Sejm uchwalił ustawę nowelizującą prawo budowlane" title="Za przyjęciem ustawy z poprawkami głosowało 405 posłów. Fot. Piotr VaGla Waglowski, domena publiczna" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/prawo/">PRAWO</a></small>
				<h3><a href="https://www.propertynews.pl/prawo/sejm-uchwalil-ustawe-nowelizujaca-prawo-budowlane,102456.html">Sejm uchwalił ustawę nowelizującą prawo budowlane</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/finanse/sejm-poparl-wiekszosc-poprawek-senatu-do-ustawy-o-pit,102453.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/08/12/91/081291_r0_300.jpg" alt="Sejm poparł większość poprawek Senatu do ustawy o PIT" title="Sejm poparł także kilkanaście poprawek, których celem jest doprecyzowanie przepisów czy zmiany redakcyjne. Fot. Shutterstock" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/finanse/">FINANSE</a></small>
				<h3><a href="https://www.propertynews.pl/finanse/sejm-poparl-wiekszosc-poprawek-senatu-do-ustawy-o-pit,102453.html">Sejm poparł większość poprawek Senatu do ustawy o PIT</a></h3>
			</div>
		</div>
			
			</div>
		</div>
		<a href="javascript:void(0);" class="arrowLeft"></a>
		<a href="javascript:void(0);" class="arrowRight"></a>
	</div>
</div>

				
	
		<div class="box-3">
			<div class="pageWidth flex">

			 				<div class="box-8">
					<div class="left">
												<article>
															<meta itemprop="mainEntityOfPage" content="https://www.propertynews.pl/tereny-inwestycyjne/powierzchnie-na-wynajem-w-biurowcu-warsaw-financial-center,102619.html">
														
<div class="content">
	<h1>Powierzchnie na wynajem w biurowcu Warsaw Financial Center</h1>

		<div class="main-img">
		<div class="wrap">
							<picture>
					<source srcset="https://pliki.propertynews.pl/i/08/34/05/083405_r0_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.propertynews.pl/i/08/34/05/083405_r0_620.jpg" media="(max-width: 768px)">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/08/34/05/083405_r0_940.jpg" alt="Powierzchnie na wynajem w biurowcu Warsaw Financial Center" title="fot. mat. inwestora" width="940" height="626" />
				</picture>
			
					</div>

		<small><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/photo.png" alt="" width="14" /> fot. mat. inwestora</small>	</div>
	
	<div class="meta mobile">
				<ul class="list-8">
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/tereny-inwestycyjne/powierzchnie-na-wynajem-w-biurowcu-warsaw-financial-center,102619.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="40" /></a></li>
			<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Ftereny-inwestycyjne%2Fpowierzchnie-na-wynajem-w-biurowcu-warsaw-financial-center%2C102619.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Ftereny-inwestycyjne%2Fpowierzchnie-na-wynajem-w-biurowcu-warsaw-financial-center%2C102619.html&text=Powierzchnie+na+wynajem+w+biurowcu+Warsaw+Financial+Center" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="40" /></a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/tereny-inwestycyjne/powierzchnie-na-wynajem-w-biurowcu-warsaw-financial-center,102619.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="40" /></a></li>
			<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/tereny-inwestycyjne/powierzchnie-na-wynajem-w-biurowcu-warsaw-financial-center,102619.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="40" /></a></li>			<li><a class="comment" href="#comment"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="40" /></a></li>
		</ul>
		
		<ul class="list-9">
						<li>
				<small>Autor:</small>
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/03/58/98/035898.jpg" />			</li>
						<li>
				<small>Dodano:</small>
				<span>15 cze 2022 11:22</span>
			</li>
		</ul>
	</div>

	<p class="lead">
		Warsaw Financial Center to 32-kondygnacyjny wieżowiec, oferujący nowoczesne biura do wynajęcia. Koszty najmu biura o powierzchni 165 mkw. to 3 564 EUR - czytamy na PropertyStock.
	</p>

			<div class="abc-wrap">
			<div class="acenter">
	<div class="ad " data-text="REKLAMA">
	<div class="wrap" data-ad-set="false" data-ad-slot="20728.7.1.2" style="position: relative;"></div>
	<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>

		</div>
	</div>

							<a id="id_tekst" name="102619"></a>

<div class="meta desktop">
	<ul class="list-8">
		<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/tereny-inwestycyjne/powierzchnie-na-wynajem-w-biurowcu-warsaw-financial-center,102619.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="25" height="24" /> Udostępnij</a></li>
		<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Ftereny-inwestycyjne%2Fpowierzchnie-na-wynajem-w-biurowcu-warsaw-financial-center%2C102619.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Ftereny-inwestycyjne%2Fpowierzchnie-na-wynajem-w-biurowcu-warsaw-financial-center%2C102619.html&text=Powierzchnie+na+wynajem+w+biurowcu+Warsaw+Financial+Center" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="25" height="24" /> Tweetnij</a></li>
		<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/tereny-inwestycyjne/powierzchnie-na-wynajem-w-biurowcu-warsaw-financial-center,102619.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="25" height="24" /> Podziel się</a></li>
		<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/tereny-inwestycyjne/powierzchnie-na-wynajem-w-biurowcu-warsaw-financial-center,102619.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="25" height="24" /> Wyślij na e-mail</a></li>		<li><a class="comment" href="#comment"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="25" /> Skomentuj</a></li>
	</ul>

	<ul class="list-9">
				<li>
			<small>Autor:</small>
			<img loading="lazy" src="https://pliki.ptwp.pl/pliki/03/58/98/035898.jpg" />		</li>
				<li>
			<small>Dodano:</small>
			<span>15 cze 2022 11:22</span>
		</li>
	</ul>

        </div>

<div class="more-content">
		<div id="fb-root"></div>
		<script>
		
			window.addEventListener('scroll', function (e) {
				setTimeout(function () {
					var fb_box = document.createElement("script");
					fb_box.src = "https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v3.1&appId=126060124151087&autoLogAppEvents=1";
					fb_box.async = true;
					document.body.appendChild(fb_box);
				}, 1000);
			}, {once:true});
		
		</script>
			<p>Warsaw Financial Center jest jednym z najwyższych i najbardziej wyeksponowanych budynków w centrum Warszawy. Konstrukcja budynku umożliwia dowolną aranżację powierzchni, z uwzględnieniem indywidualnych potrzeb najemcy, natomiast duże przeszklenia umożliwiają świetny dostęp światła dziennego.</p>
<p>Atutami budynku są m.in.: nowoczesne systemy telekomunikacyjne oraz zintegrowany system bezpieczeństwa ewakuacji i monitoringu.</p><p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=8">Szukasz terenów inwestycyjnych? Zobacz oferty na PropertyStock.pl</a></p>
<p> Do wysokiej klasy moduł biurowy o powierzchni 165 m2. Aktualnie w ofercie ponad 2000 lokali użytkowych do wynajęcia.</p>
<p>Warunki najmu:<br/><strong>Powierzchnia:</strong> 165 m2<br/><strong>Czynsz:</strong> 3 564 EUR</p>
<p><strong>Więcej informacji w ogłoszeniu w serwisie Propertystock.pl:</strong> <a href="https://www.propertystock.pl/ogloszenie/warsaw-financial-center,72083.html">Powierzchnie na wynajem w biurowcu Warsaw Financial Center</a></p>
				

	
	
	
	
		<div class="tags">
			<span><a href="https://www.propertynews.pl/tagi/warsaw-financial-center,4080.html">Warsaw Financial Center</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_4080.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/powierzchnie-biurowe,43176.html">powierzchnie biurowe</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_43176.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/propertystock-pl,39571.html">PropertyStock.pl</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_39571.xml" class="rss">RSS</a></span>
		</div>
	
		<div class="box-12">
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/tereny-inwestycyjne/powierzchnie-na-wynajem-w-biurowcu-warsaw-financial-center,102619.html" rel="external" class="fb-big-button">
			<img loading="lazy" src="https://www.propertynews.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
		</a>
	</div>
	

	
	<br />

		<div class="copyright">
		<p>&copy; Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.propertynews.pl/regulamin.html">regulamin</a></b>.</p>
	</div>
	

</div>








						</article>

						
						<div class="leftSpacing">
																					


	<div class="comments">
		<a name="comment"></a>

		
			<div class="head">
				<h2>WSZYSTKIE KOMENTARZE (0)</h2>
								<div class="right">
					<a href="javascript:void(0)" onclick="AddComment(this);" data-art-id="102619" class="button v2">DODAJ NOWY KOMENTARZ</a>
				</div>
							</div>

			<br />
			<p class="acenter p1">Nie ma jeszcze komentarzy. Twój może być pierwszy.</p>

		
					
	<div class="window commentWindow" id="commentWindow_102619" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_102619'); return false;" class="close"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">35.185.208.23</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6Lf5m28UAAAAAP6GZnau6ttEw9QW762Vz9R-icAZ"></div>
									<script>									
										(function(){
										var el = document.querySelector(".g-recaptcha");
										var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
										document.addEventListener("scroll",  function () {
											const pos = el.getBoundingClientRect();
											if ((pos.bottom - vh) < 0) {
													if (typeof grecaptcha == "undefined" ) {
														var script = document.createElement("script");
														script.src = "//www.google.com/recaptcha/api.js";
														document.head.append(script);
													}
												document.removeEventListener('scroll', arguments.callee);
											}
										})
										})();
									</script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.propertynews.pl/regulamin.html">regulamin serwisu</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						<input type="hidden" name="aid" value="102619" />
					</form>
				</div>
			</div>
		</div>
	</div>
		
			</div>
													</div>

													<article>
								<div class="more-content">
									<div class="abc-wrap">
											
<div class="acenter">
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="2309888205"
     data-ad-format="auto"
      
     data-full-width-responsive="true"></ins>
<script>
     (adsbyptwp = window.adsbyptwp || []).push("googleAd");
</script>
</div>


									</div>
								</div>
							</article>
						
					</div>
					<div class="right">
												<div class="box-4">
	<h2><a href="https://www.propertynews.pl/wiadomosci/">NAJNOWSZE</a></h2>
</div>
<div class="scroll height-5"> 	<ul class="list-3">
					<li>
			<small>11:22</small>
			<h3>
				<a href="https://www.propertynews.pl/tereny-inwestycyjne/powierzchnie-na-wynajem-w-biurowcu-warsaw-financial-center,102619.html">Powierzchnie na wynajem w biurowcu Warsaw Financial Center</a>
			</h3>
		</li>
				<li>
			<small>11:10</small>
			<h3>
				<a href="https://www.propertynews.pl/hotele/glodne-hotele-z-zamknietej-strefy-wygladaja-turystow-licza-ze-wszystko-ruszy-od-1-lipca,102576.html">Głodne hotele z zamkniętej strefy wyglądają turystów. Liczą, że wszystko ruszy od 1 lipca</a>
			</h3>
		</li>
				<li>
			<small>10:49</small>
			<h3>
				<a href="https://www.propertynews.pl/centra-handlowe/apple-najcenniejsza-marka-swiata,102614.html">Apple najcenniejszą marką świata</a>
			</h3>
		</li>
				<li>
			<small>10:32</small>
			<h3>
				<a href="https://www.propertynews.pl/centra-handlowe/przychody-lpp-przekroczyly-3-mld-zl-reserved-house-cropp-mohito-i-sinsay-daly-zarobic,102609.html">Przychody LPP przekroczyły 3 mld zł. Reserved, House, Cropp, Mohito i Sinsay dały zarobić</a>
			</h3>
		</li>
				<li>
			<small>10:22</small>
			<h3>
				<a href="https://www.propertynews.pl/centra-handlowe/spadek-ruchu-pasazerskiego-mocno-uderza-w-handel-na-lotniskach,102613.html">Handel na lotniskach przeżywa największe kłopoty w swojej historii</a>
			</h3>
		</li>
				<li>
			<small>10:07</small>
			<h3>
				<a href="https://www.propertynews.pl/hotele/platan-group-buduje-apartamenty-inwestycyjne-w-krynicy-zdroju,102093.html">Platan Group buduje apartamenty inwestycyjne w Krynicy-Zdroju</a>
			</h3>
		</li>
				</ul>
</div>						<div class="box-4">
	<h2>POPULARNE</h2>
</div>
<ul class="list-10">
		<li>
		<a href="https://www.propertynews.pl/centra-handlowe/duze-centrum-handlowe-powstaje-przy-trasie-s6-koszalin-power-center-ma-byc-gotowe-w-styczniu,102474.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/08/32/41/083241_r0_300.jpg" width="87" height="53" alt="Duże centrum handlowe powstaje przy trasie S6. Koszalin Power Center ma być gotowe w styczniu" /></div>			<div class="desc"><h3>Duże centrum handlowe powstaje przy trasie S6. Koszalin Power Center ma być gotowe w styczniu</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/centra-handlowe/moda-na-sport-nakreca-rynek-sportowych-marek-i-klubow-fitness,102306.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/08/32/02/083202_r0_300.jpg" width="87" height="53" alt="Moda na sport nakręca rynek sportowych marek i klubów fitness" /></div>			<div class="desc"><h3>Moda na sport nakręca rynek sportowych marek i klubów fitness</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/centra-handlowe/ruszyla-wyprzedaz-letnia-2022-w-massimo-dutti-h-m-i-tommy-hilfiger-wkrotce-w-zara,102552.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/08/33/03/083303_r0_300.jpg" width="87" height="53" alt="Ruszyła wyprzedaż letnia 2022 w Massimo Dutti, H&M i Tommy Hilfiger. Wkrótce w Zara" /></div>			<div class="desc"><h3>Ruszyła wyprzedaż letnia 2022 w Massimo Dutti, H&M i Tommy Hilfiger. Wkrótce w Zara</h3></div>
		</a>
	</li>
	</ul>
						
<div class="box-41 v2">
	<div class="head cf">
		<h2><a href="https://www.propertynews.pl/strefa-premium/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/www/premium-2.png" alt="" width="122" /></a></h2>
		<div class="right">
			<a href="javascript:void(0);">ZOBACZ <span>&#9660;</span></a>
			<ul class="sub">
				<li><a href="https://www.propertynews.pl/strefa-premium/analizy-raporty/">RAPORTY I ANALIZY</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/rankingi/">RANKINGI</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/wywiady/">WYWIADY I OPINIE</a></li>
				<li><a href="https://www.propertynews.pl/wydania-specjalne/">WYDANIA SPECJALNE</a></li>
				<li><a href="https://www.propertynews.pl/retail-map/">PROPERTY MAP</a></li>
			</ul>
		</div>
	</div>
	<div class="body">
						<ul class="list-10">
						<li>
				<a href="https://www.propertynews.pl/hotele/banki-beda-finansowac-wylacznie-zielone-projekty-deweloperskie-co-to-oznacza-dla-hotelarzy,101450.html">
					<div class="img">
						<img loading="lazy" width="87" height="53" src="https://pliki.propertynews.pl/i/06/17/85/061785_r0_300.jpg" alt="Banki będą finansować wyłącznie zielone projekty deweloperskie? Co to oznacza dla hotelarzy" title="Odpowiedzialność ekologiczna i społeczna zyskuje na znaczeniu również w sektorze hotelowym, a im więcej zainwestujemy w ekologiczne rozwiązania, tym tańszy będzie później obiekt w zarządzaniu.  fot. unsplash" />
					</div>
					<div class="desc">
						<h3>Banki będą finansować wyłącznie zielone projekty deweloperskie? Co to oznacza dla hotelarzy</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/biura/niepewnosc-rosnie-ale-rynek-nieruchomosci-w-cee-wciaz-na-radarze-inwestorow,101263.html">
					<div class="img">
						<img loading="lazy" width="87" height="53" src="https://pliki.propertynews.pl/i/07/86/13/078613_r0_300.jpg" alt="Niepewność rośnie, ale rynek nieruchomości w CEE wciąż na radarze inwestorów" title="W minionym roku rynek inwestycyjny nieruchomości w Europie Środkowo-Wschodniej był na radarze wielu obserwatorów. fot. razvan chisu/unsplash" />
					</div>
					<div class="desc">
						<h3>Niepewność rośnie, ale rynek nieruchomości w CEE wciąż na radarze inwestorów</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/centra-handlowe/sieci-handlowe-podnosza-sie-po-pandemii-przyszedl-czas-na-ekspansje,102010.html">
					<div class="img">
						<img loading="lazy" width="87" height="53" src="https://pliki.propertynews.pl/i/08/29/33/082933_r0_300.jpg" alt="Sieci handlowe podnoszą się po pandemii. Przyszedł czas na ekspansję" title="Sieci handlowe poszukują nowych lokali głównie w centrach handlowych. fot. Shutterstock" />
					</div>
					<div class="desc">
						<h3>Sieci handlowe podnoszą się po pandemii. Przyszedł czas na ekspansję</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/centra-handlowe/lidl-polska-operatorem-spozywczym-w-powstajacej-galerii-siemianowice,102482.html">
					<div class="img">
						<img loading="lazy" width="87" height="53" src="https://pliki.propertynews.pl/i/08/32/28/083228_r0_300.jpg" alt="Będzie duży Lidl w Galerii Siemianowice" title="Galeria Siemianowice Śląskie będzie położona u zbiegu ulic Katowickiej, Staszica i Waryńskiego. Fot. wizualizacja inwestora." />
					</div>
					<div class="desc">
						<h3>Będzie duży Lidl w Galerii Siemianowice</h3>
					</div>
				</a>
			</li>
					</ul>
		
	</div>
	<div class="foot">
		<a href="javascript:void(0);" class="login loginform">LOGOWANIE</a>
		<a href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium" class="buy">KUP</a>
		<a href="https://www.propertynews.pl/strefa-premium/" class="more">WIĘCEJ</a>
	</div>
</div>

						
						<div class="stick-me">
							<br /><div class="abc-wrap"><div class="acenter">
	<div class="ad" data-text="REKLAMA">
	<div class="wrap" data-ad-set="false" data-ad-slot="20728.7.1.3" style="position: relative;"></div>
	<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>
</div><br />														<div class="box-7">
	<h2>Newsletter propertynews.pl</h2>

	<form method="get" action="https://konto.ptwp.pl/newsletter/propertynews-rejestracja.html" class="form1">
		<input type="email" name="pemail" id="newsletterMail" value="" placeholder="Podaj adres e-mail" />
		<button type="submit"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/send.png" alt="" width="26" /></button>
	</form>
	<div class="foot">
		<img loading="lazy" src="https://www.propertynews.pl/images/2018/www/nl.png" alt="" />
		<small>Najważniejsze informacje portalu propertynews.pl prosto na Twój e-mail</small>
	</div>
</div>
				

							<div class="acenter">
	<div class="ad" >
	<div class="wrap" data-ad-set="false" data-ad-slot="20728.7.1.4" style="position: relative;"></div>
	<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>
													</div>
					</div>
				</div>
								<script>
    var urls = [ 
                    'https://www.propertynews.pl/hotele/glodne-hotele-z-zamknietej-strefy-wygladaja-turystow-licza-ze-wszystko-ruszy-od-1-lipca,102576.html',
                    'https://www.propertynews.pl/centra-handlowe/apple-najcenniejsza-marka-swiata,102614.html',
            ];
    window.addEventListener('DOMContentLoaded', function(event){
            if (urls.length > 0)
                $('<div class="lazy loading mh-1 article post" data-preload="1000" data-href="'+ urls.shift() +'"></div>').insertBefore('footer');
    });
</script>
						</div>
		</div>

		
		
	
	 
	<footer id="footer">
		<div class="pageWidth">
			<div class="head">
				<h3><a href="https://www.propertynews.pl/"><img loading="lazy" src="https://www.propertynews.pl/images/2021/propertynews2_ukraina.svg" alt="Property News - portal nieruchomości i architektury komercyjnej" width="187" height="57" /></a></h3>
				<small>Kompleksowe informacje z polskiego rynku nieruchomościach komercyjnych</small>
			</div>

			<div class="body">
				<div class="one">
					<h3>POPULARNE MIASTA</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/tagi/katowice,3802.html">KATOWICE</a></li>
						<li><a href="https://www.propertynews.pl/tagi/krakow,2874.html">KRAKÓW</a></li>
						<li><a href="https://www.propertynews.pl/tagi/lodz,2768.html">ŁÓDŹ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/poznan,2917.html">POZNAŃ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/szczecin,3316.html">SZCZECIN</a></li>
						<li><a href="https://www.propertynews.pl/tagi/trojmiasto,2929.html">TRÓJMIASTO</a></li>
						<li><a href="https://www.propertynews.pl/tagi/warszawa,2920.html">WARSZAWA</a></li>
						<li><a href="https://www.propertynews.pl/tagi/wroclaw,2982.html">WROCŁAW</a></li>
					</ul>
				</div>

				<div class="one">
					<h3>O NAS</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/redakcja.html">REDAKCJA</a></li>
						<li><a href="https://www.propertynews.pl/reklama.html">REKLAMA</a></li>
						<li><a href="https://www.propertynews.pl/regulamin.html">REGULAMIN</a></li>
						<li><a href="https://www.propertynews.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
						<li><a href="https://www.propertynews.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
				        <li><a href="https://www.propertynews.pl/powiadomienia/">POWIADOMIENIA</a></li>
						<li><a href="https://www.propertynews.pl/kontakt.html">KONTAKT</a></li>
						<li><a href="https://www.propertynews.pl/moduly-informacji.html">MODUŁY INFORMACJI</a></li>
						<li><a href="https://www.propertynews.pl/rss/informacje.html">RSS</a></li>
						<li><a href="https://www.propertynews.pl/newsletter.html">NEWSLETTER</a></li>
						<li><a href="https://www.propertynews.pl/partnerzy.html">PARTNERZY</a></li>
					</ul>
				</div>
			</div>

			<div class="foot">
				<h3>DOŁĄCZ DO NASZEJ SPOŁECZNOŚCI</h3>
				<ul class="inline">
					<li><a href="https://www.facebook.com/propertynewspl/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/fb-wh.png" width="44" height="44" alt="facebook" /></a></li>
					<li><a href="https://www.linkedin.com/showcase/propertynews"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/lnkdin-wh.png" width="44" height="44" alt="linkedIn" /></a></li>
					<li><a href="https://twitter.com/propertynewspl"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/twitter-wh.png" width="44" height="44" alt="twitter" /></a></li>
					<li><a href="https://www.propertynews.pl/rss/informacje.html"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/rss-wh.png" width="44" height="44" alt="rss" /></a></li>
				</ul>
			</div>
		</div>
	</footer>


<span data-nosnippet>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img loading="lazy" src="/images/icons/rodo-close.png" alt="" width="32" height="32" /></a>
			<img loading="lazy" src="https://www.propertynews.pl/images/icons/property-news.png" width="140" height="38" alt="Property News" />
		</div>
		<div class="body">
			<div class="scroll">
				<div class="komunikat">
					<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>
</span>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertynews.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><img loading="lazy" src="https://www.propertynews.pl/images/icons/close2.png" alt="" width="22"></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>
	
		
	
<!-- ampd-framework:v3.03|uid:25ce669d63f142502cffbf114727a186_vars, fp_cached:yes, fp_cache:hit, rt:0,0033, mc:31 -->
</body>
</html>