<!DOCTYPE html>
<html lang="pl">

<head>
	<link rel="dns-prefetch" href="https://pliki.propertynews.pl" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
        <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	<meta charset="utf-8" />
	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-W5XHW4X');</script>
		<!-- End Google Tag Manager -->
		
	
	<title>Szczecin: Nieruchomość pod hotel lub dom seniora na sprzedaż - Tereny inwestycyjne</title>
	<meta property="og:title" content="Szczecin: Nieruchomość pod hotel lub dom seniora na sprzedaż" />
	<meta name="Description" content="Na portalu Propertystock.pl pojawiła się na sprzedaż atrakcyjna nieruchomość pod hotel lub dom seniora w szczecińskiej dzielnicy Prawobrzeże. Cena to 4,5 mln zł." />
			<meta property="og:description" content="Na portalu Propertystock.pl pojawiła się na sprzedaż atrakcyjna nieruchomość pod hotel lub dom seniora w szczecińskiej dzielnicy Prawobrzeże. Cena to 4,5 mln zł." />
		<meta name="twitter:card" content="summary_large_image" />
	<meta name="author" content="PTWP" />
	<meta property="og:image" content="https://pliki.propertynews.pl/i/08/01/11/080111_940.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.propertynews.pl" />
	<meta property="fb:admins" content="100002431297570" />

	<link rel="canonical" href="https://www.propertynews.pl/tereny-inwestycyjne/szczecin-nieruchomosc-pod-hotel-lub-dom-seniora-na-sprzedaz,99145.html" />
	<meta property="og:url" content="https://www.propertynews.pl/tereny-inwestycyjne/szczecin-nieruchomosc-pod-hotel-lub-dom-seniora-na-sprzedaz,99145.html" />
	<link rel="amphtml" href="https://www.propertynews.pl/tereny-inwestycyjne/szczecin-nieruchomosc-pod-hotel-lub-dom-seniora-na-sprzedaz,99145.amp" />
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="//fonts.googleapis.com/css?family=Saira+Extra+Condensed:200,300,400,700,800|Lato:300,400,700,800&amp;subset=latin-ext&amp;display=swap" rel="stylesheet">


	<link rel="stylesheet" href="https://www.propertynews.pl/css/style2018.css?v=40" type="text/css" />


						        <script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
					<script>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</script>
		<script type="text/javascript" src="https://www.propertynews.pl/js/common2018.js?v=6"></script>
	


	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

	<meta name="google-site-verification" content="dTDCE0yIkLSPXBZT4BRQxQ3MDUilB22VPsKF_IF2Ybw" />
	<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.propertynews.pl","name":"PropertyNews","url":"https:\/\/www.propertynews.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertynews.pl\/images\/2021\/propertynews.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Szczecin: Nieruchomo\u015b\u0107 pod hotel lub dom seniora na sprzeda\u017c","author":{"@type":"Person","name":"www.propertystock.pl"},"creator":{"@type":"Person","name":"www.propertystock.pl"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.propertynews.pl\/i\/08\/01\/11\/080111.jpg"},"thumbnailUrl":"https:\/\/pliki.propertynews.pl\/i\/08\/01\/11\/080111_300.jpg","datePublished":"2022-02-21T13:24:02+01:00","dateModified":"2022-02-21T13:24:02+01:00","url":"https:\/\/www.propertynews.pl\/tereny-inwestycyjne\/szczecin-nieruchomosc-pod-hotel-lub-dom-seniora-na-sprzedaz,99145.html","headline":"Na portalu Propertystock.pl pojawi\u0142a si\u0119 na sprzeda\u017c atrakcyjna nieruchomo\u015b\u0107 pod hotel lub...","description":"Na portalu Propertystock.pl pojawi\u0142a si\u0119 na sprzeda\u017c atrakcyjna nieruchomo\u015b\u0107 pod hotel lub dom seniora w szczeci\u0144skiej dzielnicy Prawobrze\u017ce. Cena to 4,5 mln z\u0142.","keywords":[{"@type":"DefinedTerm","name":"hotel","url":"https:\/\/www.propertynews.pl\/tagi\/hotel,2084.html"},{"@type":"DefinedTerm","name":"dom seniora","url":"https:\/\/www.propertynews.pl\/tagi\/dom-seniora,36591.html"},{"@type":"DefinedTerm","name":"teren inwestycyjny","url":"https:\/\/www.propertynews.pl\/tagi\/teren-inwestycyjny,40195.html"},{"@type":"DefinedTerm","name":"PropertyStock.pl","url":"https:\/\/www.propertynews.pl\/tagi\/propertystock-pl,39571.html"},{"@type":"DefinedTerm","name":"Szczecin","url":"https:\/\/www.propertynews.pl\/tagi\/szczecin,3316.html"},{"@type":"DefinedTerm","name":"us\u0142ugi","url":"https:\/\/www.propertynews.pl\/tagi\/uslugi,38124.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.propertynews.pl","name":"PropertyNews","url":"https:\/\/www.propertynews.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertynews.pl\/images\/2021\/propertynews.svg"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>


<link rel="alternate" type="application/rss+xml" title="Najważniejsze informacje | propertynews.pl" href="https://www.propertynews.pl/rss/najwazniejsze-informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="Centra handlowe | propertynews.pl" href="https://www.propertynews.pl/rss/centra-handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="Biura | propertynews.pl" href="https://www.propertynews.pl/rss/biura.xml" />
<link rel="alternate" type="application/rss+xml" title="Magazyny | propertynews.pl" href="https://www.propertynews.pl/rss/magazyny.xml" />
<link rel="alternate" type="application/rss+xml" title="Hotele | propertynews.pl" href="https://www.propertynews.pl/rss/hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="Prawo | propertynews.pl" href="https://www.propertynews.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Finanse | propertynews.pl" href="https://www.propertynews.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Tereny inwestycyjne | propertynews.pl" href="https://www.propertynews.pl/rss/tereny-inwestycyjne.xml" />
<link rel="alternate" type="application/rss+xml" title="Wykonawstwo i usługi | propertynews.pl" href="https://www.propertynews.pl/rss/wykonawstwo-i-uslugi.xml" />
<link rel="alternate" type="application/rss+xml" title="Technologie | propertynews.pl" href="https://www.propertynews.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="Marketing | propertynews.pl" href="https://www.propertynews.pl/rss/marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="Opinie i wywiady | propertynews.pl" href="https://www.propertynews.pl/rss/opinie.xml" />
<link rel="alternate" type="application/rss+xml" title="Raporty | propertynews.pl" href="https://www.propertynews.pl/rss/raporty.xml" />
<link rel="alternate" type="application/rss+xml" title="Sylwetki | propertynews.pl" href="https://www.propertynews.pl/rss/sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="Galerie | propertynews.pl" href="https://www.propertynews.pl/rss/galerie.xml" /><script>
    window.addEventListener('DOMContentLoaded', function(event){
        var s = document.createElement('script');
        var e = document.getElementsByTagName('script')[0];
        s.src = "https://cdn.gravitec.net/storage/723383e2ec2005f0fc4cd61921b2344c/client.js";
        s.async = 1;
        e.parentNode.insertBefore(s, e);
    });
</script>
</head>

<body class="cat">

			

			<div class="box-17">
		<div class="pageWidth">
			<small>PARTNERZY PORTALU</small>
			<div id="auto-scroller">
							<a href="http://www.wnp.pl/klik/biuletyn/AXIIMMOPartner|pnews01012020.xml?https://www.propertynews.pl/partner/axi-immo-group,10/" rel="external nofollow">
					<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/89/417089.png" alt="partner portalu" width="120px" />
				</a>
							<a href="https://www.wnp.pl/klik/biuletyn/0672f34975ed341df60c547332d55871/CavatinaPartnerPortalu|pnews14012022.xml?https://www.propertynews.pl/partner/cavatina-holding-s-a,95/" rel="external nofollow">
					<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/87/417087.png" alt="partner portalu" width="120px" />
				</a>
							<a href="https://www.wnp.pl/klik/biuletyn/44bbddbc68be910bf62e76b957ac498b/CREAMpartnerportalu|pnews05012022.xml?https://www.propertynews.pl/partner/cream-property-advisors,94/" rel="external nofollow">
					<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/88/417088.png" alt="partner portalu" />
				</a>
							<a href="https://www.wnp.pl/klik/biuletyn/3e01ec0b068c36175d99d6f102eb18af/CushWakePartner|01122021.xml?https://www.propertynews.pl/partner/cushman-wakefield,61/" rel="external nofollow">
					<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/79/417079.png" alt="partner portalu" width="100px" />
				</a>
							<a href="https://www.wnp.pl/klik/biuletyn/518f8dc4328e74ab80852aa91e67074b/MuniakPartner|pnews09012022.xml?https://www.propertynews.pl/partner/muniak,59/" rel="external nofollow">
					<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/77/417077.png" alt="partner portalu" width="102px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/nhoodpartner|pnews01042021.xml?https://www.propertynews.pl/partner/nhood-polska,91/" rel="external nofollow">
					<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/76/417076.png" alt="partner portalu" width="80px" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/PHNpartnerportalu|pnews15032021.xml?https://www.propertynews.pl/partner/polskiholdingnieruchomoscisa,89/" rel="external nofollow">
					<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/75/417075.png" alt="partner portalu" width="90px" />
				</a>
							<a href="https://www.wnp.pl/klik/biuletyn/4ee256174d08edda4fb8367546f8a968/SavillsPartnerPortalu|pnews01022022.xml?https://www.propertynews.pl/partner/savills,12/" rel="external nofollow">
					<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/74/417074.jpg" alt="partner portalu" />
				</a>
							<a href="http://www.wnp.pl/klik/biuletyn/TetrisPartner|pnews26042021.xml?https://www.propertynews.pl/partner/tetris-,34/" rel="external nofollow">
					<img loading="lazy" src="https://pliki.wnp.pl/d/41/70/71/417071.png" alt="partner portalu" width="80px" />
				</a>
						</div>
		</div>
	</div>
	






	<div class="box-1">
	<div class="pageWidth acenter">
		<div class="ad w750" data-text="REKLAMA">
						<div  class="wrap" id='ad8175-20728.7.1.1'></div>
			<script>
				(propAds = window.propAds || []).push(["8175","20728.7.1.1"]);
			</script>
		</div>
	</div>
</div>


	<header id="header">
	<div class="pageWidth2">
		<h2 class="logo"><span data-nosnippet><a href="https://www.propertynews.pl/"><img loading="lazy" src="https://www.propertynews.pl/images/2021/propertynews.svg"  alt="Nieruchomości, architektura, budownictwo (hotele, biura, galerie) - Property News" width="137" height="42" /></a></span></h2>

		<nav id="nav" class="cf">
			<ul class="left">
							<li class="el-1">
					<a  href="https://www.propertynews.pl/centra-handlowe/" title="CENTRA HANDLOWE">CENTRA HANDLOWE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/centra-handlowe/" title="Centra handlowe">
										Centra handlowe
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/centra-handlowe/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/centra-handlowe/centra-handlowe-klif-dzialaja-dla-srodowiska,99160.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/33/87/073387_r2_300.jpg" alt="Centra handlowe Klif działają dla środowiska" title="Nie Bądź Plastik! to kampania edukacyjna, podjęta przez Galerię Klif i Dom Mody Klif. Fot. mat. pras." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/centra-handlowe/centra-handlowe-klif-dzialaja-dla-srodowiska,99160.html">Centra handlowe Klif działają dla środowiska</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/finanse/tower-investments-wykupil-czesc-obligacji-o-wartosci-nominalnej-5-mln-zl,99159.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/83/89/078389_r2_300.jpg" alt="Tower Investments wykupił część obligacji o wartości nominalnej 5 mln zł" title="Tower Investments działa w branży deweloperskiej od 2005 roku. Fot. Shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/finanse/tower-investments-wykupil-czesc-obligacji-o-wartosci-nominalnej-5-mln-zl,99159.html">Tower Investments wykupił część obligacji o wartości nominalnej 5 mln zł</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/przesylke-z-morele-dostarczy-gls-poland,99152.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/32/35/073235_r2_300.jpg" alt="Walka o czas w e-commerce. Partnerstwo GLS Poland i Morele ma zapewnić dostawy w jeden dzień" title="Morele i GLS zapewniają szybką dostawę w przypadku przesyłek do 30 kg. Fot Shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/przesylke-z-morele-dostarczy-gls-poland,99152.html">Walka o czas w e-commerce. Partnerstwo GLS Poland i Morele ma zapewnić dostawy w jeden dzień</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-2">
					<a  href="https://www.propertynews.pl/biura/" title="BIURA">BIURA</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/biura/" title="Biura">
										Biura
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/najemcy/" title="Najemcy">
										Najemcy
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/biura/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/wroclawski-midpoint71-od-echo-investment-uzyskal-pozwolenia-na-uzytkowanie,99148.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/36/40/073640_r2_300.jpg" alt="Nowa inwestycja Echo Investment już gotowa. Biura MidPoint71 mogą zapełniać się najemcami" title="MidPoint71 jest zaprojektowany zgodnie z wytycznymi certyfikacji BREEAM na poziome Excellent. Fot. mat. pras." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/wroclawski-midpoint71-od-echo-investment-uzyskal-pozwolenia-na-uzytkowanie,99148.html">Nowa inwestycja Echo Investment już gotowa. Biura MidPoint71 mogą zapełniać się najemcami</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/lokalizacja-i-design-brain-embassy-otwiera-coworking-w-centrum-warszawy,99140.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/01/05/080105_r2_300.jpg" alt="Lokalizacja i design. Brain Embassy otwiera coworking w centrum Warszawy" title="Brain Embassy przy ulicy Czackiego 15/17 jest projektem, który łączy innowacyjność nowoczesnej przestrzeni biurowej z historią modernistycznego budynku." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/lokalizacja-i-design-brain-embassy-otwiera-coworking-w-centrum-warszawy,99140.html">Lokalizacja i design. Brain Embassy otwiera coworking w centrum Warszawy</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/biura/najemcy-cenia-projekty-mixed-use,99141.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/06/67/58/066758_r2_300.jpg" alt="Mixed-use pochłania tereny dawnych fabryk" title="Dzięki projektom mixed-use biurowiec i jego otoczenie przestaje być miejscem tylko pracy. Fot. mat. pras." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/biura/najemcy-cenia-projekty-mixed-use,99141.html">Mixed-use pochłania tereny dawnych fabryk</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-3">
					<a  href="https://www.propertynews.pl/magazyny/" title="MAGAZYNY">MAGAZYNY</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/magazyny/" title="Magazyny">
										Magazyny
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/komercjalizacja/" title="Komercjalizacja">
										Komercjalizacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/magazyny/zarzadzanie/" title="Zarządzanie">
										Zarządzanie
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/przesylke-z-morele-dostarczy-gls-poland,99152.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/32/35/073235_r2_300.jpg" alt="Walka o czas w e-commerce. Partnerstwo GLS Poland i Morele ma zapewnić dostawy w jeden dzień" title="Morele i GLS zapewniają szybką dostawę w przypadku przesyłek do 30 kg. Fot Shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/przesylke-z-morele-dostarczy-gls-poland,99152.html">Walka o czas w e-commerce. Partnerstwo GLS Poland i Morele ma zapewnić dostawy w jeden dzień</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/plan-fm-logistic-na-2022-rok-rozwoj-uslug-transportowych,99146.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/01/16/080116_r2_300.jpg" alt="Plan FM Logistic na 2022 rok – rozwój usług transportowych" title="FM Logistic planuje dalsze inwestycje w rozwój transportu drobnicowego zarówno krajowego. Fot. mat. pras." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/plan-fm-logistic-na-2022-rok-rozwoj-uslug-transportowych,99146.html">Plan FM Logistic na 2022 rok – rozwój usług transportowych</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/magazyny/royal-impero-zajmie-prawie-3-tys-mkw-panattoni-park-sosnowiec,99133.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/00/99/080099_r2_300.jpg" alt="Firma branży TSL wprowadzi się do Panattoni Park Sosnowiec" title="Hub logistyczny Panattoni Park Sosnowiec I położony jest we wschodniej części aglomeracji śląskiej. Fot. mat. pras." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/magazyny/royal-impero-zajmie-prawie-3-tys-mkw-panattoni-park-sosnowiec,99133.html">Firma branży TSL wprowadzi się do Panattoni Park Sosnowiec</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-4">
					<a  href="https://www.propertynews.pl/hotele/" title="HOTELE">HOTELE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/hotele/" title="Hotele">
										Hotele
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/inwestycje/" title="Inwestycje">
										Inwestycje
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/sieci/" title="Sieci">
										Sieci
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/tagi/turystyka,8775.html" title="Turystyka">
										Turystyka
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/spa-i-rekreacja/" title="Spa i rekreacja">
										Spa i rekreacja
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/hotele/marketing/" title="Marketing">
										Marketing
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/travelist-pl-szykuje-wiele-nowosci-za-rozwoj-bedzie-odpowiadac-nowa-ceo-agata-szulc,99161.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/01/23/080123_r2_300.jpg" alt="Travelist.pl szykuje wiele nowości. Za rozwój będzie odpowiadać nowa CEO, Agata Szulc" title="W 2022 r. Travelist.pl szykuje dla klientów i partnerów hotelowych nowości, w tym ulepszoną platformę technologiczną, odświeżoną stronę, a także całkiem nową ofertę kierunków zagranicznych, przygotowaną we współpracy z grupą Secret Escapes. Nowa CEO w Travelist.pl, Agata Szulc będzie w dużej mierze odpowiadać za ten rozwój." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/travelist-pl-szykuje-wiele-nowosci-za-rozwoj-bedzie-odpowiadac-nowa-ceo-agata-szulc,99161.html">Travelist.pl szykuje wiele nowości. Za rozwój będzie odpowiadać nowa CEO, Agata Szulc</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/grupa-antczak-zadebiutuje-w-segmencie-premium-apartamentowa-wieza-w-warszawie,99158.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/01/22/080122_r2_300.jpg" alt="Grupa Antczak zadebiutuje w segmencie premium apartamentową wieżą w Warszawie" title="Pracownia BBGK Architekci odpowiada za projekt Światowida na Białołęce, który pomieści ponad 100 mieszkań. Deweloper - grupa Antczak nie zdecydowała jeszcze, w jakiej formule będzie realizować tę inwestycję – czy pod kątem rynku PRS, gdzie widzi już bardzo duże zainteresowanie ze strony funduszy inwestycyjnych, czy też z myślą o tradycyjnej sprzedaży do klientów indywidualnych. Fot. mat. prasowe." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/grupa-antczak-zadebiutuje-w-segmencie-premium-apartamentowa-wieza-w-warszawie,99158.html">Grupa Antczak zadebiutuje w segmencie premium apartamentową wieżą w Warszawie</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/kryzys-klimatyczny-uniemozliwi-tanie-loty,99155.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/04/98/070498_r2_300.jpg" alt="Kryzys klimatyczny uniemożliwi tanie loty" title="Najbardziej wzrosną ceny w tanich liniach lotniczych. Fot. Shutterstock" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/kryzys-klimatyczny-uniemozliwi-tanie-loty,99155.html">Kryzys klimatyczny uniemożliwi tanie loty</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-5">
					<a rel="external" href="https://www.housemarket.pl/" title="MIESZKANIA">MIESZKANIA</a>
									</li>
							<li class="el-6">
					<a rel="external" href="https://www.propertydesign.pl/" title="ARCHITEKTURA">ARCHITEKTURA</a>
									</li>
							<li class="el-7">
					<a  href="https://www.propertynews.pl/inwestycje/" title="INWESTYCJE ALTERNATYWNE">INWESTYCJE ALTERNATYWNE</a>
										<div class="sub">
												<div class="left">
							<ul class="list-14">
															<li>
																		<a class="current" href="https://www.propertynews.pl/inwestycje/prs/" title="PRS">
										PRS
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/akademiki/" title="Akademiki">
										Akademiki
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/domy-seniora/" title="Domy Seniora">
										Domy Seniora
									</a>
																	</li>
															<li>
																		<a href="https://www.propertynews.pl/inwestycje/condo-hotele/" title="Condo Hotele">
										Condo Hotele
									</a>
																	</li>
														</ul>
						</div>
																		<div class="right">
							<ul class="list-15">
															<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/grupa-antczak-zadebiutuje-w-segmencie-premium-apartamentowa-wieza-w-warszawie,99158.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/01/22/080122_r2_300.jpg" alt="Grupa Antczak zadebiutuje w segmencie premium apartamentową wieżą w Warszawie" title="Pracownia BBGK Architekci odpowiada za projekt Światowida na Białołęce, który pomieści ponad 100 mieszkań. Deweloper - grupa Antczak nie zdecydowała jeszcze, w jakiej formule będzie realizować tę inwestycję – czy pod kątem rynku PRS, gdzie widzi już bardzo duże zainteresowanie ze strony funduszy inwestycyjnych, czy też z myślą o tradycyjnej sprzedaży do klientów indywidualnych. Fot. mat. prasowe." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/grupa-antczak-zadebiutuje-w-segmencie-premium-apartamentowa-wieza-w-warszawie,99158.html">Grupa Antczak zadebiutuje w segmencie premium apartamentową wieżą w Warszawie</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/inwestycje/juz-nie-najnizszy-czynsz-ale-wysoki-standard-prs-na-drodze-do-profesjonalizacji,99147.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/07/56/26/075626_r2_300.jpg" alt="Co słychać na rynku PRS w Polsce? Sprawdziliśmy" title="Wiele wskazuje na to, że w najbliższych latach polski rynek PRS, z uwagi na ilość powstających inwestycji, stanie się znaczącym wsparciem dla krajowej branży budowlanej. Akademik Collegia, pokój testowy, fot. Dariusz Kula" width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/inwestycje/juz-nie-najnizszy-czynsz-ale-wysoki-standard-prs-na-drodze-do-profesjonalizacji,99147.html">Co słychać na rynku PRS w Polsce? Sprawdziliśmy</a></h3>
									</div>
								</li>
																							<li>
									<div class="img">
										<a href="https://www.propertynews.pl/hotele/sun-snow-urosnie-na-celowniku-nowe-apartamenty,99125.html">
											<img loading="lazy" src="https://pliki.propertynews.pl/i/08/00/92/080092_r2_300.jpg" alt="Sun & Snow urośnie. Na celowniku nowe apartamenty" title="Sun & Snow chce w 2022 r. zwiększyć liczbę obsługiwanych apartamentów, mat.pras." width="300" height="164"/>
										</a>
									</div>
									<div class="desc">
										<h3><a href="https://www.propertynews.pl/hotele/sun-snow-urosnie-na-celowniku-nowe-apartamenty,99125.html">Sun & Snow urośnie. Na celowniku nowe apartamenty</a></h3>
									</div>
								</li>
																						</ul>
						</div>
											</div>
									</li>
							<li class="el-8">
					<a  href="https://www.propertynews.pl/konferencje/" title="KONFERENCJE">KONFERENCJE</a>
									</li>
							<li class="el-9">
					<a  href="https://www.propertystock.pl/" title="NIERUCHOMOŚCI KOMERCYJNE NA SPRZEDAŻ">NIERUCHOMOŚCI KOMERCYJNE NA SPRZEDAŻ</a>
									</li>
			
				<li class="more">
					<a href="javascript:void(0);">WIĘCEJ</a>
					<ul class="sub">
																			<li class="mobile el-1">
								<a  href="https://www.propertynews.pl/centra-handlowe/">CENTRA HANDLOWE</a>
							</li>
													<li class="mobile el-2">
								<a  href="https://www.propertynews.pl/biura/">BIURA</a>
							</li>
													<li class="mobile el-3">
								<a  href="https://www.propertynews.pl/magazyny/">MAGAZYNY</a>
							</li>
													<li class="mobile el-4">
								<a  href="https://www.propertynews.pl/hotele/">HOTELE</a>
							</li>
													<li class="mobile el-5">
								<a  href="https://www.housemarket.pl/">MIESZKANIA</a>
							</li>
													<li class="mobile el-6">
								<a  href="https://www.propertydesign.pl/">ARCHITEKTURA</a>
							</li>
													<li class="mobile el-7">
								<a  href="https://www.propertynews.pl/inwestycje/">INWESTYCJE ALTERNATYWNE</a>
							</li>
													<li class="mobile el-8">
								<a  href="https://www.propertynews.pl/konferencje/">KONFERENCJE</a>
							</li>
													<li class="mobile el-9">
								<a  href="https://www.propertystock.pl/">NIERUCHOMOŚCI KOMERCYJNE NA SPRZEDAŻ</a>
							</li>
						
						<li><a href="https://www.propertynews.pl/prawo/">PRAWO</a></li>
						<li><a href="https://www.propertynews.pl/finanse/">FINANSE</a></li>
						<li><a href="https://www.propertynews.pl/tereny-inwestycyjne/">TERENY INWESTYCYJNE</a></li>
						<li><a href="https://www.propertynews.pl/wykonawstwo-i-uslugi/">WYKONAWSTWO</a></li>
						<li><a href="https://www.propertynews.pl/polityka-i-spoleczenstwo/">POLITYKA I SPOŁECZEŃSTWO</a></li>
						<li><a href="https://www.propertynews.pl/wydania-specjalne/">PROPERTY MAGAZINE</a></li>
						<li><a href="https://www.propertynews.pl/retail-map/">RETAIL MAP</a></li>
						<li><a href="https://www.propertynews.pl/po-godzinach/">PO GODZINACH</a></li>
                        					</ul>
				</li>
			</ul>

			<ul class="right">
				<li class="search"><a href="javascript:void(0);" id="mobileSearch"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/search.png" alt="" width="15" height="19" /></a></li>
				<li class="premium"><a href="https://www.propertynews.pl/strefa-premium/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/www/property-news-premium.png" alt="" width="115" height="33" /></a></li>
			</ul>

			<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		</nav>
	</div>

	<div class="search">
		<a class="close" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		<form method="get" action="https://www.propertynews.pl/szukaj.html">
			<input name="qt" type="search" value="" id="s" placeholder="wyszukaj w serwisie">
			<button type="submit"><img loading="lazy" alt="" src="https://www.propertynews.pl/images/2018/icons/search.png" width="15" height="19" /></button>
		</form>
	</div>
</header>
		 			<div class="pageWidth mobile-nopadding">
			<div class="acenter ad-place-5"><div class="ad" data-text="REKLAMA">
				<div  class="wrap" id='ad551-20728.7.1.5' ></div>
		<script>
			(propAds = window.propAds || []).push(["551","20728.7.1.5"]);
		</script>
</div></div>
		</div>
	
	
		<div class="box-35">
	<div class="flmc-scroller">
		<div class="wrapper">
			<div class="scroller">
						<div class="one">
		<div class="img">
			<a href="https://www.propertynews.pl/centra-handlowe/tedi-szuka-nowych-lokalizacji-na-radarze-cala-polska,93423.html">
				<img loading="lazy" src="https://pliki.propertynews.pl/i/07/52/16/075216_r0_300.jpg" alt="TEDi szuka nowych lokalizacji. Na radarze cała Polska" title="TEDi dobrze czuje się w towarzystwie dyskontów spożywczych, sieci non-foodowych czy drogerii. Fot. Mat. prasowe." width="300" height="200" />
			</a>
		</div>
		<div class="desc">
			<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
			<h3><a href="https://www.propertynews.pl/centra-handlowe/tedi-szuka-nowych-lokalizacji-na-radarze-cala-polska,93423.html">TEDi szuka nowych lokalizacji. Na radarze cała Polska</a></h3>
		</div>
	</div>
						<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/galerie-handlowe-i-osiedla-mieszkaniowe-otworza-sie-na-coworking,99096.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/08/00/86/080086_r0_300.jpg" alt="Koniec z dojeżdżaniem do pracy. Biura zbliżą się do naszych mieszkań" title="New Work w 2022 r. zamierza otworzyć dziesięć nowych lokalizacji wraz z lokalnymi partnerami w pięciu różnych krajach. Fot. Wola Retro New Work." width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/galerie-handlowe-i-osiedla-mieszkaniowe-otworza-sie-na-coworking,99096.html">Koniec z dojeżdżaniem do pracy. Biura zbliżą się do naszych mieszkań</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/moderna-urosnie-w-warszawie-producent-szczepionki-przeciwko-covid-19-oglosil-plany-rozwoju,99072.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/07/70/30/077030_r0_300.jpg" alt="Producent szczepionki przeciwko COVID-19 urośnie w Warszawie" title="Na początku br. Moderna dołączyła do grona najemców Warsaw Unit, mat. pras." width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/moderna-urosnie-w-warszawie-producent-szczepionki-przeciwko-covid-19-oglosil-plany-rozwoju,99072.html">Producent szczepionki przeciwko COVID-19 urośnie w Warszawie</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/galerii-handlowych-jest-za-duzo-i-sa-nudne-ktore-z-nich-przetrwaja,99067.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/08/00/71/080071_r0_300.jpg" alt="Zombie mall będzie przybywać. Jaka przyszłość czeka centra handlowe" title="Galerie handlowe muszą postawić na unikalne przeżycia odwiedzających, nie ma innej drogi. Fot. unsplash.com (Brett Jordan)." width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/galerii-handlowych-jest-za-duzo-i-sa-nudne-ktore-z-nich-przetrwaja,99067.html">Zombie mall będzie przybywać. Jaka przyszłość czeka centra handlowe</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/prada-liderem-certyfikacji-wsrod-sprzedawcow-dobr-luksusowych,99057.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/05/51/80/055180_r0_300.jpg" alt="Zielone certyfikaty już nie tylko dla budynków. Prada sięga po LEED" title="Prada zapowiada, że do roku 2024 certyfikuje 300 sklepów w systemie LEED v4.1 Operations and Maintenance. fot. Shutterstock" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/prada-liderem-certyfikacji-wsrod-sprzedawcow-dobr-luksusowych,99057.html">Zielone certyfikaty już nie tylko dla budynków. Prada sięga po LEED</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/hotele/jak-otworzyc-hotel-5-krokow-do-udanej-inwestycji,99054.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/04/99/00/049900_r0_300.jpg" alt="Jak otworzyć hotel? 5 kroków do udanej inwestycji" title="Hotel to skomplikowany proces inwestycyjny, który jest wrażliwy na błędne decyzje. fot. Shutterstock" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/hotele/">HOTELE</a></small>
				<h3><a href="https://www.propertynews.pl/hotele/jak-otworzyc-hotel-5-krokow-do-udanej-inwestycji,99054.html">Jak otworzyć hotel? 5 kroków do udanej inwestycji</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/siec-perfumerii-douglas-przejmuje-apteki-rynki-kosmetykow-i-zdrowia-coraz-bardziej-sie-przenikaja,99055.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/08/00/69/080069_r0_300.jpg" alt="Douglas chce być jak Super-Pharm?" title="Dzięki Disapo będziemy systematycznie wykorzystywać możliwości rozwoju na internetowym rynku zdrowia - zapowiada Tina Müller, dyrektor generalny Douglas Group. Fot. Douglas" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/siec-perfumerii-douglas-przejmuje-apteki-rynki-kosmetykow-i-zdrowia-coraz-bardziej-sie-przenikaja,99055.html">Douglas chce być jak Super-Pharm?</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/centra-handlowe/lokal-po-wielkim-salonie-reserved-w-centrum-warszawy-ma-juz-najemce,99047.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/05/11/27/051127_r0_300.jpg" alt="Lokal po wielkim salonie Reserved w centrum Warszawy ma już najemcę" title="Sklep marki adidas zastąpi salon Reserved, mat. pras." width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/centra-handlowe/">CENTRA HANDLOWE</a></small>
				<h3><a href="https://www.propertynews.pl/centra-handlowe/lokal-po-wielkim-salonie-reserved-w-centrum-warszawy-ma-juz-najemce,99047.html">Lokal po wielkim salonie Reserved w centrum Warszawy ma już najemcę</a></h3>
			</div>
		</div>
				<div class="one">
			<div class="img">
				<a href="https://www.propertynews.pl/biura/ing-tech-szykuje-biuro-jakiego-na-slasku-jeszcze-nie-bylo,99041.html">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/08/00/48/080048_r0_300.jpg" alt="ING Tech szykuje nowe biuro i planuje kolejne rekrutacje" title="Mariusz Sosna, Tribe Lead, ING Tech Poland" width="300" height="200" />
				</a>
			</div>
			<div class="desc">
				<small><a href="https://www.propertynews.pl/strefa-premium/">STREFA PREMIUM</a> / <a href="https://www.propertynews.pl/strefa-premium/biura/">BIURA</a></small>
				<h3><a href="https://www.propertynews.pl/biura/ing-tech-szykuje-biuro-jakiego-na-slasku-jeszcze-nie-bylo,99041.html">ING Tech szykuje nowe biuro i planuje kolejne rekrutacje</a></h3>
			</div>
		</div>
			
			</div>
		</div>
		<a href="javascript:void(0);" class="arrowLeft"></a>
		<a href="javascript:void(0);" class="arrowRight"></a>
	</div>
</div>

				
	
		<div class="box-3">
			<div class="pageWidth">

			 				<div class="box-8">
					<div class="left">
												<article>
															<meta itemprop="mainEntityOfPage" content="https://www.propertynews.pl/tereny-inwestycyjne/szczecin-nieruchomosc-pod-hotel-lub-dom-seniora-na-sprzedaz,99145.html">
														
<div class="content">
	<h1>Szczecin: Nieruchomość pod hotel lub dom seniora na sprzedaż</h1>

		<div class="main-img">
		<div class="wrap">
							<picture>
					<source srcset="https://pliki.propertynews.pl/i/08/01/11/080111_r0_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.propertynews.pl/i/08/01/11/080111_r0_620.jpg" media="(max-width: 768px)">
					<img loading="lazy" src="https://pliki.propertynews.pl/i/08/01/11/080111_r0_940.jpg" alt="Szczecin: Nieruchomość pod hotel lub dom seniora na sprzedaż" title="" width="940" height="626" />
				</picture>
			
					</div>

			</div>
	
	<div class="meta mobile">
				<ul class="list-8">
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/tereny-inwestycyjne/szczecin-nieruchomosc-pod-hotel-lub-dom-seniora-na-sprzedaz,99145.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="40" /></a></li>
			<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Ftereny-inwestycyjne%2Fszczecin-nieruchomosc-pod-hotel-lub-dom-seniora-na-sprzedaz%2C99145.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Ftereny-inwestycyjne%2Fszczecin-nieruchomosc-pod-hotel-lub-dom-seniora-na-sprzedaz%2C99145.html&text=Szczecin%3A+Nieruchomo%C5%9B%C4%87+pod+hotel+lub+dom+seniora+na+sprzeda%C5%BC" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="40" /></a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/tereny-inwestycyjne/szczecin-nieruchomosc-pod-hotel-lub-dom-seniora-na-sprzedaz,99145.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="40" /></a></li>
			<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/tereny-inwestycyjne/szczecin-nieruchomosc-pod-hotel-lub-dom-seniora-na-sprzedaz,99145.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="40" /></a></li>			<li><a class="comment" href="#comment"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="40" /></a></li>
		</ul>
		
		<ul class="list-9">
						<li>
				<small>Autor:</small>
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/03/58/98/035898.jpg" />			</li>
						<li>
				<small>Dodano:</small>
				<span>21 lut 2022 13:24</span>
			</li>
		</ul>
	</div>

	<p class="lead">
		Na portalu Propertystock.pl pojawiła się na sprzedaż atrakcyjna nieruchomość pod hotel lub dom seniora w szczecińskiej dzielnicy Prawobrzeże. Cena to 4,5 mln zł.
	</p>

	<div class="acenter">
	<div class="ad" data-text="REKLAMA">
				<div  class="wrap" id='ad777-20728.7.1.2'></div>
		<script>
			(function(){ 
				var id = "ad777-20728.7.1.2";
				var rand = Math.floor(Math.random() * 100); 
				var el = document.getElementById(id);
				var e = id.split("-")
				el.id = e[0]+rand+"-"+e[1];
				(propAds = window.propAds || []).push(["777"+rand,"20728.7.1.2"], true);
			})();
		</script>
	</div>
</div>

</div>

							<a id="id_tekst" name="99145"></a>

<div class="meta desktop">
	<ul class="list-8">
		<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/tereny-inwestycyjne/szczecin-nieruchomosc-pod-hotel-lub-dom-seniora-na-sprzedaz,99145.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/fb.png" alt="" width="25" height="24" /> Udostępnij</a></li>
		<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Ftereny-inwestycyjne%2Fszczecin-nieruchomosc-pod-hotel-lub-dom-seniora-na-sprzedaz%2C99145.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Ftereny-inwestycyjne%2Fszczecin-nieruchomosc-pod-hotel-lub-dom-seniora-na-sprzedaz%2C99145.html&text=Szczecin%3A+Nieruchomo%C5%9B%C4%87+pod+hotel+lub+dom+seniora+na+sprzeda%C5%BC" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/tw.png" alt="" width="25" height="24" /> Tweetnij</a></li>
		<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.propertynews.pl/tereny-inwestycyjne/szczecin-nieruchomosc-pod-hotel-lub-dom-seniora-na-sprzedaz,99145.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/in.png" alt="" width="25" height="24" /> Podziel się</a></li>
		<li><a href="mailto:?subject=Polecam tekst z portalu propertynews.pl&amp;body=Polecam tekst pod adresem: https://www.propertynews.pl/tereny-inwestycyjne/szczecin-nieruchomosc-pod-hotel-lub-dom-seniora-na-sprzedaz,99145.html" rel="external nofollow"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/email.png" alt="" width="25" height="24" /> Wyślij na e-mail</a></li>		<li><a class="comment" href="#comment"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/article/comm.png" alt="" width="25" /> Skomentuj</a></li>
	</ul>

	<ul class="list-9">
				<li>
			<small>Autor:</small>
			<img loading="lazy" src="https://pliki.ptwp.pl/pliki/03/58/98/035898.jpg" />		</li>
				<li>
			<small>Dodano:</small>
			<span>21 lut 2022 13:24</span>
		</li>
	</ul>

        </div>

<div class="more-content">

			<p>Nieruchomość zabudowana jest kompleksem budynków o różnorodnym charakterze użytkowania – budynki mieszkalne, techniczne, garaże. W aktualnym stanie pomieszczenia techniczne i garaże w dominującym zakresie stanowią pustostany, wyłączone z użytkowania. </p>
<p>Pomieszczenia w budynku mieszkalnym stanowią samodzielne lokale mieszkalne, które pełnią dominującą funkcję nieruchomości. Ponadto na nieruchomości usytuowany jest bunkier poniemiecki oraz stacja trafo (własność ZE).<p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=8">Szukasz terenów inwestycyjnych? Zobacz oferty na PropertyStock.pl</a></p></p>
<p>Zgodnie z MPZP nieruchomość położona jest na terenie z przeznaczeniem pod usługi sportu i rekreacji,  usługi turystyczne (np. obiekty hotelarskie, pensjonatowe), usługi biurowe i administracyjne, usługi opieki społecznej  oraz inne działalności komercyjne.</p>
<p><strong>Cena:</strong> 4 500 000 zł<br /><strong>Powierzchnia:</strong> 621 m2</p>
<p><strong>Więcej informacji w ogłoszeniu w serwisie Propertystock.pl:</strong> <a href="https://www.propertystock.pl/ogloszenie/szczecin-lokal-na-sprzedaz-621m2,27480.html">Atrakcyjna nieruchomość pod hotel lub dom seniora</a></p>
		

	
	
	
	
		<div class="tags">
			<span><a href="https://www.propertynews.pl/tagi/teren-inwestycyjny,40195.html">teren inwestycyjny</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_40195.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/szczecin,3316.html">Szczecin</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_3316.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/uslugi,38124.html">usługi</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_38124.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/hotel,2084.html">hotel</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_2084.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/propertystock-pl,39571.html">PropertyStock.pl</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_39571.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertynews.pl/tagi/dom-seniora,36591.html">dom seniora</a> <a href="https://konto.ptwp.pl/alert/propertynews-alert.html" class="alert" rel="external nofollow">ALERT</a> | <a href="https://www.propertynews.pl/rss/serwis_rss_36591.xml" class="rss">RSS</a></span>
		</div>
	
		<div class="box-12">
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/tereny-inwestycyjne/szczecin-nieruchomosc-pod-hotel-lub-dom-seniora-na-sprzedaz,99145.html" rel="external" class="fb-big-button">
			<img loading="lazy" src="https://www.propertynews.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
		</a>
	</div>
	

	
	<br />

		<div class="copyright">
		<p>&copy; Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.propertynews.pl/regulamin.html">regulamin</a></b>.</p>
	</div>
	

</div>






						</article>

						
						<div class="leftSpacing">
																					


	<div class="comments">
		<a name="comment"></a>

		
			<div class="head">
				<h2>WSZYSTKIE KOMENTARZE (0)</h2>
								<div class="right">
					<a href="javascript:void(0)" onclick="AddComment(this);" data-art-id="99145" class="button v2">DODAJ NOWY KOMENTARZ</a>
				</div>
							</div>

			<br />
			<p class="acenter p1">Nie ma jeszcze komentarzy. Twój może być pierwszy.</p>

		
					
	<div class="window commentWindow" id="commentWindow_99145" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_99145'); return false;" class="close"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">35.236.215.231</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6Lf5m28UAAAAAP6GZnau6ttEw9QW762Vz9R-icAZ"></div>
									<script>									
										(function(){
										var el = document.querySelector(".g-recaptcha");
										var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
										document.addEventListener("scroll",  function () {
											const pos = el.getBoundingClientRect();
											if ((pos.bottom - vh) < 0) {
													if (typeof grecaptcha == "undefined" ) {
														var script = document.createElement("script");
														script.src = "//www.google.com/recaptcha/api.js";
														document.head.append(script);
													}
												document.removeEventListener('scroll', arguments.callee);
											}
										})
										})();
									</script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.propertynews.pl/regulamin.html">regulamin serwisu</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						<input type="hidden" name="aid" value="99145" />
					</form>
				</div>
			</div>
		</div>
	</div>
		
			</div>
													</div>

												<article>
						<div class="more-content">
							
<div class="acenter">
<!-- PropertyNews teksty elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="2309888205"
     data-ad-format="auto"
      
     data-full-width-responsive="true"></ins>
<script>
	(propAds = window.propAds || []).push("googleAd");
</script>
</div>


						</div>
						</article>
						
					</div>
					<div class="right">
												<div class="box-4">
	<h2><a href="https://www.propertynews.pl/wiadomosci/">NAJNOWSZE</a></h2>
</div>
<div class="scroll height-5"> 	<ul class="list-3">
					<li>
			<small>18:53</small>
			<h3>
				<a href="https://www.propertynews.pl/hotele/travelist-pl-szykuje-wiele-nowosci-za-rozwoj-bedzie-odpowiadac-nowa-ceo-agata-szulc,99161.html">Travelist.pl szykuje wiele nowości. Za rozwój będzie odpowiadać nowa CEO, Agata Szulc</a>
			</h3>
		</li>
				<li>
			<small>18:34</small>
			<h3>
				<a href="https://www.propertynews.pl/magazyny/7r-city-park-katowice-i-rosnie-na-terenach-poprzemyslowych,99130.html">Rozpędzone 7R. Najnowszą inwestycję magazynową zrealizuje na Górnym Śląsku</a>
			</h3>
		</li>
				<li>
			<small>18:16</small>
			<h3>
				<a href="https://www.propertynews.pl/biura/wroclawski-midpoint71-od-echo-investment-uzyskal-pozwolenia-na-uzytkowanie,99148.html">Nowa inwestycja Echo Investment już gotowa. Biura MidPoint71 mogą zapełniać się najemcami</a>
			</h3>
		</li>
				<li>
			<small>18:03</small>
			<h3>
				<a href="https://www.propertynews.pl/centra-handlowe/centra-handlowe-klif-dzialaja-dla-srodowiska,99160.html">Centra handlowe Klif działają dla środowiska</a>
			</h3>
		</li>
				<li>
			<small>17:55</small>
			<h3>
				<a href="https://www.propertynews.pl/finanse/tower-investments-wykupil-czesc-obligacji-o-wartosci-nominalnej-5-mln-zl,99159.html">Tower Investments wykupił część obligacji o wartości nominalnej 5 mln zł</a>
			</h3>
		</li>
				<li>
			<small>17:47</small>
			<h3>
				<a href="https://www.propertynews.pl/inwestycje/juz-nie-najnizszy-czynsz-ale-wysoki-standard-prs-na-drodze-do-profesjonalizacji,99147.html">Co słychać na rynku PRS w Polsce? Sprawdziliśmy</a>
			</h3>
		</li>
				</ul>
</div>						<div class="box-4">
	<h2>POPULARNE</h2>
</div>
<ul class="list-10">
		<li>
		<a href="https://www.propertynews.pl/inwestycje/noho-buduje-mieszkania-jakich-w-polsce-do-tej-pory-nie-bylo,98792.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/07/99/36/079936_r0_300.jpg" width="87" height="53" alt="Sebastian Kulczyk inwestuje w nieruchomości ultra premium" /></div>			<div class="desc"><h3>Sebastian Kulczyk inwestuje w nieruchomości ultra premium</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/sylwetki/roszady-u-deweloperow-i-w-handlu-top-10-spektakularnych-zmian-na-kluczowych-stanowiskach,98960.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/07/97/59/079759_r0_300.jpg" width="87" height="53" alt="Roszady u deweloperów i w handlu. TOP 10 spektakularnych zmian na kluczowych stanowiskach" /></div>			<div class="desc"><h3>Roszady u deweloperów i w handlu. TOP 10 spektakularnych zmian na kluczowych stanowiskach</h3></div>
		</a>
	</li>
		<li>
		<a href="https://www.propertynews.pl/biura/konflikt-wokol-mennicy-legacy-tower-nikomu-nie-sluzy,98740.html">
			<div class="img"><img loading="lazy" src="https://pliki.propertynews.pl/i/07/97/41/079741_r0_300.jpg" width="87" height="53" alt="Konflikt wokół Mennicy Legacy Tower nikomu nie służy" /></div>			<div class="desc"><h3>Konflikt wokół Mennicy Legacy Tower nikomu nie służy</h3></div>
		</a>
	</li>
	</ul>
						
<div class="box-41 v2">
	<div class="head cf">
		<h2><a href="https://www.propertynews.pl/strefa-premium/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/www/premium-2.png" alt="" width="122" /></a></h2>
		<div class="right">
			<a href="javascript:void(0);">ZOBACZ <span>&#9660;</span></a>
			<ul class="sub">
				<li><a href="https://www.propertynews.pl/strefa-premium/analizy-raporty/">RAPORTY I ANALIZY</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/rankingi/">RANKINGI</a></li>
				<li><a href="https://www.propertynews.pl/strefa-premium/wywiady/">WYWIADY I OPINIE</a></li>
				<li><a href="https://www.propertynews.pl/wydania-specjalne/">WYDANIA SPECJALNE</a></li>
				<li><a href="https://www.propertynews.pl/retail-map/">PROPERTY MAP</a></li>
			</ul>
		</div>
	</div>
	<div class="body">
						<ul class="list-10">
						<li>
				<a href="https://www.propertynews.pl/biura/galerie-handlowe-i-osiedla-mieszkaniowe-otworza-sie-na-coworking,99096.html">
					<div class="img">
						<img loading="lazy" width="87" height="53" src="https://pliki.propertynews.pl/i/08/00/86/080086_r0_300.jpg" alt="Koniec z dojeżdżaniem do pracy. Biura zbliżą się do naszych mieszkań" title="New Work w 2022 r. zamierza otworzyć dziesięć nowych lokalizacji wraz z lokalnymi partnerami w pięciu różnych krajach. Fot. Wola Retro New Work." />
					</div>
					<div class="desc">
						<h3>Koniec z dojeżdżaniem do pracy. Biura zbliżą się do naszych mieszkań</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/biura/moderna-urosnie-w-warszawie-producent-szczepionki-przeciwko-covid-19-oglosil-plany-rozwoju,99072.html">
					<div class="img">
						<img loading="lazy" width="87" height="53" src="https://pliki.propertynews.pl/i/07/70/30/077030_r0_300.jpg" alt="Producent szczepionki przeciwko COVID-19 urośnie w Warszawie" title="Na początku br. Moderna dołączyła do grona najemców Warsaw Unit, mat. pras." />
					</div>
					<div class="desc">
						<h3>Producent szczepionki przeciwko COVID-19 urośnie w Warszawie</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/centra-handlowe/galerii-handlowych-jest-za-duzo-i-sa-nudne-ktore-z-nich-przetrwaja,99067.html">
					<div class="img">
						<img loading="lazy" width="87" height="53" src="https://pliki.propertynews.pl/i/08/00/71/080071_r0_300.jpg" alt="Zombie mall będzie przybywać. Jaka przyszłość czeka centra handlowe" title="Galerie handlowe muszą postawić na unikalne przeżycia odwiedzających, nie ma innej drogi. Fot. unsplash.com (Brett Jordan)." />
					</div>
					<div class="desc">
						<h3>Zombie mall będzie przybywać. Jaka przyszłość czeka centra handlowe</h3>
					</div>
				</a>
			</li>
						<li>
				<a href="https://www.propertynews.pl/centra-handlowe/prada-liderem-certyfikacji-wsrod-sprzedawcow-dobr-luksusowych,99057.html">
					<div class="img">
						<img loading="lazy" width="87" height="53" src="https://pliki.propertynews.pl/i/05/51/80/055180_r0_300.jpg" alt="Zielone certyfikaty już nie tylko dla budynków. Prada sięga po LEED" title="Prada zapowiada, że do roku 2024 certyfikuje 300 sklepów w systemie LEED v4.1 Operations and Maintenance. fot. Shutterstock" />
					</div>
					<div class="desc">
						<h3>Zielone certyfikaty już nie tylko dla budynków. Prada sięga po LEED</h3>
					</div>
				</a>
			</li>
					</ul>
		
	</div>
	<div class="foot">
		<a href="javascript:void(0);" class="login loginform">LOGOWANIE</a>
		<a href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium" class="buy">KUP</a>
		<a href="https://www.propertynews.pl/strefa-premium/" class="more">WIĘCEJ</a>
	</div>
</div>

						
						<div class="stick-me">
							<br /><div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<!-- rectangle -->
				<div  class="wrap" id='ad9667-20728.7.1.3' ></div>
		<script>
			(propAds = window.propAds || []).push(["9667","20728.7.1.3"]);
		</script>
	</div>
</div>
<br />														<div class="box-7">
	<h2>Newsletter propertynews.pl</h2>

	<form method="get" action="https://konto.ptwp.pl/newsletter/propertynews-rejestracja.html" class="form1">
		<input type="email" name="pemail" id="newsletterMail" value="" placeholder="Podaj adres e-mail" />
		<button type="submit"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/send.png" alt="" width="26" /></button>
	</form>
	<div class="foot">
		<img loading="lazy" src="https://www.propertynews.pl/images/2018/www/nl.png" alt="" />
		<small>Najważniejsze informacje portalu propertynews.pl prosto na Twój e-mail</small>
	</div>
</div>
				

							<div class="acenter">
	<div class="ad" >
				<div  class="wrap" id='ad2538-20728.7.1.4'></div>
		<script>
			(propAds = window.propAds || []).push(["2538","20728.7.1.4"]);
		</script>
	</div>
</div>
							<br />
													</div>
					</div>
				</div>
								<script>
    var urls = [ 
                    'https://www.propertynews.pl/hotele/travelist-pl-szykuje-wiele-nowosci-za-rozwoj-bedzie-odpowiadac-nowa-ceo-agata-szulc,99161.html',
                    'https://www.propertynews.pl/magazyny/7r-city-park-katowice-i-rosnie-na-terenach-poprzemyslowych,99130.html',
            ];
    window.addEventListener('DOMContentLoaded', function(event){
            if (urls.length > 0)
                $('<div class="lazy loading mh-1 article post" data-preload="1000" data-href="'+ urls.shift() +'"></div>').insertBefore('footer');
    });
</script>
						</div>
		</div>

		
		
	
	 
	<footer id="footer">
		<div class="pageWidth">
			<div class="head">
				<h3><a href="https://www.propertynews.pl/"><img loading="lazy" src="https://www.propertynews.pl/images/2021/propertynews2.svg" alt="Property News - portal nieruchomości i architektury komercyjnej" width="187" height="57" /></a></h3>
				<small>Kompleksowe informacje z polskiego rynku nieruchomościach komercyjnych</small>
			</div>

			<div class="body">
				<div class="one">
					<h3>POPULARNE MIASTA</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/tagi/katowice,3802.html">KATOWICE</a></li>
						<li><a href="https://www.propertynews.pl/tagi/krakow,2874.html">KRAKÓW</a></li>
						<li><a href="https://www.propertynews.pl/tagi/lodz,2768.html">ŁÓDŹ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/poznan,2917.html">POZNAŃ</a></li>
						<li><a href="https://www.propertynews.pl/tagi/szczecin,3316.html">SZCZECIN</a></li>
						<li><a href="https://www.propertynews.pl/tagi/trojmiasto,2929.html">TRÓJMIASTO</a></li>
						<li><a href="https://www.propertynews.pl/tagi/warszawa,2920.html">WARSZAWA</a></li>
						<li><a href="https://www.propertynews.pl/tagi/wroclaw,2982.html">WROCŁAW</a></li>
					</ul>
				</div>

				<div class="one">
					<h3>O NAS</h3>
					<ul class="list-24">
						<li><a href="https://www.propertynews.pl/redakcja.html">REDAKCJA</a></li>
						<li><a href="https://www.propertynews.pl/reklama.html">REKLAMA</a></li>
						<li><a href="https://www.propertynews.pl/regulamin.html">REGULAMIN</a></li>
						<li><a href="https://www.propertynews.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
						<li><a href="https://www.propertynews.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
				        <li><a href="https://www.propertynews.pl/powiadomienia/">POWIADOMIENIA</a></li>
						<li><a href="https://www.propertynews.pl/kontakt.html">KONTAKT</a></li>
						<li><a href="https://www.propertynews.pl/moduly-informacji.html">MODUŁY INFORMACJI</a></li>
						<li><a href="https://www.propertynews.pl/rss/informacje.html">RSS</a></li>
						<li><a href="https://www.propertynews.pl/newsletter.html">NEWSLETTER</a></li>
						<li><a href="https://www.propertynews.pl/partnerzy.html">PARTNERZY</a></li>
					</ul>
				</div>
			</div>

			<div class="foot">
				<h3>DOŁĄCZ DO NASZEJ SPOŁECZNOŚCI</h3>
				<ul class="inline">
					<li><a href="https://www.facebook.com/propertynewspl/"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/fb-wh.png" width="44" height="44" alt="facebook" /></a></li>
					<li><a href="https://www.linkedin.com/showcase/propertynews"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/lnkdin-wh.png" width="44" height="44" alt="linkedIn" /></a></li>
					<li><a href="https://twitter.com/propertynewspl"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/twitter-wh.png" width="44" height="44" alt="twitter" /></a></li>
					<li><a href="https://www.propertynews.pl/rss/informacje.html"><img loading="lazy" src="https://www.propertynews.pl/images/2018/icons/rss-wh.png" width="44" height="44" alt="rss" /></a></li>
				</ul>
			</div>
		</div>
	</footer>


<span data-nosnippet>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img loading="lazy" src="/images/icons/rodo-close.png" alt="" width="32" height="32" /></a>
			<img loading="lazy" src="https://www.propertynews.pl/images/icons/property-news.png" width="140" height="38" alt="Property News" />
		</div>
		<div class="body">
			<div class="scroll">
				<div class="komunikat">
					<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>
</span>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertynews.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><img loading="lazy" src="https://www.propertynews.pl/images/icons/close2.png" alt="" width="22"></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>
	
		
	
<!-- ampd-framework:v3.03|uid:5f397cd2e3cda5eab9242b649ff5adb7_vars, fp_cached:yes, fp_cache:hit, rt:0,0033, mc:31 -->
</body>
</html>